<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Roma e i rifiuti, i guai partono da lontano - Commento - ilrestodelcarlino.it</title>
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    

    
    <meta name="viewport" content="width=device-width" />
    
    <script type="text/javascript">
    var _iub = _iub || [];
    var crtg_content = ""; // fix for some criteo scripts
    _iub.csConfiguration = {
        cookiePolicyId: 301828,
        siteId: 260009,
        enableRemoteConsent: true,
        reloadOnConsent: true,
        rebuildIframe: true,
        banner: {
            applyStyles: false,
            prependOnBody: true,
            content: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
        }
    };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>

<script type="text/javascript">
function getConsentGivenFromRequest() {
    if(location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
        window.consentIsGiven = true;
        return true;
    }
    return false;
}
function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if(consentGivenFromRequest === true) return true;
    if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false)) return consentIsGiven;
    if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || '';
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
    var cs = document.cookie.split(';');
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-local') == 0||cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
            consentIsGiven = true;
            break;
        }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
}
var isDevice = function (device) {
    var w1 = window.innerWidth;
    var w2 = document.documentElement.clientWidth;
    var w3 = window.outerWidth;
    var w = 980;
    if (w1 && w1 != 980) {
        w = w1;
    } else if (w2 && w2 != 980) {
        w = w2;
    } else if (w3 && w3 != 980) {
        w = w3;
    }
    var mobileCondition = w < 700;
    if (device == "mobile") {
        return mobileCondition;
    } else {
        return !mobileCondition;
    }
}
</script>

    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Work+Sans:400,300,500,700,600|PT+Serif:300,400,500,700|Lato:300,400,500,600,700,900' rel='stylesheet' type='text/css' />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png" />

    
    <link rel="stylesheet" href="https://cdn-static.quotidiano.net/beta/77fdd3e/css/final.css">

    
    <script>
	var globals = {
		customDomain: 'www'
	}
    </script>
    
    <script type="text/javascript" id="advtesterjs" src="https://cdn-static.quotidiano.net/beta/77fdd3e/js/advert.js"></script>
    <script src="https://cdn-static.quotidiano.net/beta/77fdd3e/js/adb_iub.js"></script>

    
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "http://www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916",
      "articleSection": "Commento",
      "dateCreated": "2018-01-11T09:40:37+01:00",
      "datePublished": "2018-01-11T09:40:37+01:00",
      "dateModified": "2018-01-11T09:40:38+01:00",
      "image": {
        "@type": "ImageObject",
        "url": "https://immagini.quotidiano.net/?url=https://cdn-static.quotidiano.net/beta/77fdd3e/img/logos/og_logo_ilresto.jpg&h=315&w=560",
        "height": "315 px",
        "width": "560 px"
      },
      "thumbnailUrl": "https://immagini.quotidiano.net/?url=https://cdn-static.quotidiano.net/beta/77fdd3e/img/logos/og_logo_ilresto.jpg&h=86&w=154",
      "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "5.0",
        "reviewCount": "0"
      },
      "wordCount": "228",
      "timeRequired": "PT2M",
      "headline": "Roma e i rifiuti, i guai partono da lontano",
      "name": "Roma e i rifiuti, i guai partono da lontano",
      "author": "BEPPE BONI",
      "creator": "BEPPE BONI",
      "publisher": {
        "@type": "Organization",
        "name": "il Resto del Carlino",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cdn-static.quotidiano.net/beta/77fdd3e/img/logos/schemaorg_logo_ilresto.jpg"
        }
      },
      "dateline": "Bologna, 11 gennaio 2018",
      "contentLocation": "Bologna",
      "keywords": [ "beppe boni, roma e i rifiuti" ],
      "description": "La lettera",
      "articleBody": "Bologna, 11 gennaio 2018 - Leggo soddisfatto che non riceviamo i rifiuti di Roma. Chi dobbiamo ringraziare? Non certo il governatore della Regione Bonaccini ma neanche quei politici che, in vista del voto, avevano pensato di favorire la capitale. Ogni città ricicli i propri rifiuti facendo, come da noi, una raccolta differenziata. La salute non ha prezzo. Ognuno bruci i rifiuti che produce. Francesco Lodi, Modena risponde il vice direttore de il Resto del Carlino, Beppe Boni ALLA FINE, nella concitazione di queste settimane, Roma riceverà il pronto soccorso per i rifiuti da Ostia e Aprilia. Stop, dunque, all’invio dei camion in Emilia e Abruzzo. Ma è una pezza che non risolve l’enorme pasticcio. E una figuraccia epocale: la città eterna non è attrezzata per smaltire il proprio pattume. Bisognerebbe chiedere il conto a chi ha ignorato il problema. I guai arrivano da lontano. Nel 2012, per esempio, il prefetto Giuseppe Pecoraro individuò come sito di stoccaggio provvisorio l’area di Corcolle. Ci fu la rivolta: troppo vicina all’antica Villa Adriana. Non se ne fece nulla. Una balla cosmica, come scrive il senatore Carlo Giovanardi in un suo libro. Corcolle sorge a 2,5 km dal sito archeologico, in mezzo ci sono l’autostrada e altre due vie, inoltre la discarica sarebbe stata realizzata in un luogo più basso e quindi non visibile. E oggi Roma piange sul proprio pattume. beppe.boni@ilcarlino.net"
    }
    </script>



<link rel="canonical" href="http://www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916" />

<link rel="amphtml" href="http://www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916/amp">

<meta name="news_keywords" content="beppe boni,roma e i rifiuti,Commento" />

<meta name="theme-color" content="#3A89C9" />

<meta name="author" property="author" content="BEPPE BONI" />




    <meta name="description" content="La lettera" />




    <meta property="og:title" content="Roma e i rifiuti, i guai partono da lontano - il Resto del Carlino" id="titleFB" />
    
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2018-01-11T09:40:37+01:00"/>
        <meta property="article:modified_time" content="2018-01-11T09:40:38+01:00"/>
        <meta property="article:section" content="Commento" />
        
    <meta property="og:description" content="La lettera" id="descFB" />
    <meta property="article:tag" content="beppe boni" />
      <meta property="article:tag" content="roma e i rifiuti" />
      <meta property="article:tag" content="Commento" />
      


    <meta property="og:image" content="https://immagini.quotidiano.net/?url=https://cdn-static.quotidiano.net/beta/77fdd3e/img/logos/og_logo_ilresto.jpg&h=315&w=560" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="560" />
    <meta property="og:image:height" content="315" />

<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="il Resto del Carlino" id="siteFB" />
<meta property="og:url" content="http://www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916" id="canonicalFB" />



    <meta name="twitter:title" property="twitter:title" content="Roma e i rifiuti, i guai partono da lontano - il Resto del Carlino" />
    <meta name="twitter:description" property="twitter:description" content="La lettera" />
    <meta name="twitter:site" property="twitter:site" content="@carlino_bologna" />


    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=https://cdn-static.quotidiano.net/beta/77fdd3e/img/logos/og_logo_ilresto.jpg&h=380&w=680" />

<meta name="twitter:card" property="twitter:card" content="summary_large_image" />



    <meta property="lp:url" content="http://www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916" />


<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.3655916";
    MonrifPolopolyUtility.nome_edizione = "Bologna";
    MonrifPolopolyUtility.page_type = "articolo";
    
    

  
    MonrifPolopolyUtility.site = "monrif.site.ilresto";
    MonrifPolopolyUtility.page = "monrif.page.ilresto.bologna";
    MonrifPolopolyUtility.numTestata = "2";
  
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "beppe boni,roma e i rifiuti";
    MonrifPolopolyUtility.subject = "Commento";
    MonrifPolopolyUtility.top_subject = "Commento";
  
    MonrifPolopolyUtility.author = "BEPPE BONI";
  


    MonrifPolopolyUtility.parent = "monrif.page.ilresto.bologna";

    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2018-01-11T09:40:37+01:00").getTime(),
        creatorId: "f49e40b9328b06e191d68812e27a7eb8",
        bordero: "",
        wordCount: 228,
        categorization: {
            people: "",
            organisations: "",
            locations: " Bologna",
            tags: "beppe boni,roma e i rifiuti"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilresto",
            department: "bologna",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilresto",
            "cg4": "ilresto - bologna",
            "cg5": "ilresto - bologna - articolo",
            "cg6": "ilresto - bologna - Commento-Commento",
            "cp1": "Roma e i rifiuti, i guai partono da lontano - Commento - ilrestodelcarlino.it",
            "cp2": "no-refresh",
            "cp3": "Commento",
            "cp4": "monrif.site.ilresto",
            "cp5": "monrif.page.ilresto.bologna",
            "cp6": "ilresto-articolo-bologna",
            "cp7": "articolo",
            "cp8": "1.3655916",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": " Bologna",
            "cp13": "beppe boni;roma e i rifiuti",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "f49e40b9328b06e191d68812e27a7eb8",
            "cp17": "2018-01-11",
            "cp18": "0",
            "cp19": "43",
            "cp20": "228",
            "cp21": "0",
            "cp23": "ilresto",
            "cp24": "bologna",
            "cp25": "articolo",
            "cp27": "0",
            "cp28": "5.0"
        },
        immagine_importante: false,
        name: "Roma e i rifiuti, i guai partono da lontano"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script>

<script type="text/javascript">
    PCPrincipal.initAdSlots("/1010125/ilresto/articolo/bologna/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "vetrina-300x100-1", "vetrina-300x100-2", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625X200", "sponsor-loc-mobile-1"]);
</script>

    <script>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</script>
</head>
<body id="body" class="article single ilresto edizione">

    <div class="header">
    <div class="top-header">
        
<div class="services-nav">
    <ul>
        <li class="dropdown">
            <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link dropbtn " rel="nofollow">Annunci</a>
        </li>
        <li class="dropdown">
            <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link dropbtn " rel="nofollow">Aste &amp; gare</a>
        </li>
        <li class="dropdown">
            <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link dropbtn " rel="nofollow">SpeeD ADV</a>
        </li>
    </ul>
</div>

<div class="about-nav">
    <ul>
        <li class="dropdown">
            <span class="dropbtn">Network <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a>
                <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a>
                <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a>
                <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a>
                <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                <a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a>
                <a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a>
                <a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a>
                <a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a>
                <a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a>
                <a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a>
                <a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a>
                <a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a>
                </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Edizioni locali <i class="my-icon"></i></span>
            <div class="dropdown-content has-sub">
                <ul class="sub-dropdown-content">
                    <li>
                        <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                    </li>
                </ul>
            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Abbonamenti <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a>
                <a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a>
                </div>
        </li>
        <li class="dropdown">
            <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link dropbtn shop_menu_link" rel="nofollow">Shop</a>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Speciali <i class="my-icon"></i></span>
            <div class="dropdown-content" id="speciali_menu">
                
    
    <a href="http://www.ilrestodelcarlino.it/bologna/fico-eataly-world" title="FICO - EATALY WORLD" class="spf-link  " >FICO - EATALY WORLD</a>

    
    <a href="http://www.ilrestodelcarlino.it/speciali/the-wall-exhibition" title="the WALL EXHIBITION" class="spf-link  " >the WALL EXHIBITION</a>

    
    <a href="http://www.ilrestodelcarlino.it/speciali/teatri-in-regione" title="Teatri in Regione" class="spf-link  " >Teatri in Regione</a>

    
    <a href="http://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link  " >Italia Slow Tour</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/top500-bologna/" title="TOP500 Bologna" class="spf-link  " >TOP500 Bologna</a>

    
    <a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link  " >QN Economia</a>

    
    <a href="http://fuoriporta.cliking.net/" title="Fuoriporta" class="spf-link  " rel="nofollow">Fuoriporta </a>

    
    <a href="http://www.ilrestodelcarlino.it/bologna/cosa%20fare/mangiare" title="Mangiare a Bologna" class="spf-link  " >Mangiare a Bologna</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/top-aziende" title="Top Aziende" class="spf-link  " >Top Aziende</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-arredamento/" title="Arredamento" class="spf-link  " >Arredamento</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/oroscopo-2018/" title="Oroscopo" class="spf-link  " >Oroscopo</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/un-anno-tante-storie/" title="Un anno tante storie" class="spf-link  " >Un anno tante storie</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-befana/" title="Befana" class="spf-link  " >Befana</a>

            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Localmente <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a>
                <a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a>
                <a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a>
                <a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a>
                <a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a>
                </div>
        </li>
    </ul>
</div>

        <div class="clear"></div>
    </div>
    <div id="menu">
        
<div class="main-nav">
    <div id="main_menu">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">il Resto del Carlino </a> </div>
            <div class="switch-nav">
            </div>
        </div>
        <ul class="nav">
            
    <li>
        
            <a href="/bologna" title="Notizie di Bologna" class="spf-link">Bologna</a>
        
    </li>

    
    <li ><a class="spf-link" href="/bologna/cronaca" title="Notizie di Cronaca a Bologna">Cronaca</a></li>

    
    <li ><a class="spf-link" href="/bologna/politica" title="Notizie di Politica a Bologna">Politica</a></li>

    
    <li ><a class="spf-link" href="/bologna/economia" title="Notizie di Economia a Bologna">Economia</a></li>

    
    <li ><a class="spf-link" href="/bologna/sport" title="Notizie di Sport a Bologna">Sport</a></li>

    
    <li ><a class="spf-link" href="/bologna/cosa%20fare" title="Notizie di Cosa fare a Bologna">Cosa fare</a></li>

    
    <li class="set_city"><a class="spf-link" href="/bologna/../edizioni" title="Cambia città">Cambia città</a></li>


        </ul>
        <div class="actions-bar">
            <ul class="action-nav">
                <li><a href="#" class="login">L</a></li>
                <li><a href="#" class="search">S</a></li>
            </ul>
        </div>
    </div>
    <div class="secondary-nav">
	    


	    

	    <div class="progress-bar">
    <div id="logo-alt"><a href="/">quotidiano.net</a> </div>
    <div class="article-h-info">
        
        <span class="city-news"><a href="/bologna" title="Bologna">Bologna</a></span>
        
        <span>Commento</span>
        <div class="main-h-title">Roma e i rifiuti, i guai partono da lontano</div>
    </div>
    <div class="article-h-social">
        <div class="social-buttons">
    <ul class="social-bar">
        <li><a target="_blank" href="http://twitter.com/intent/tweet?text=Roma%20e%20i%20rifiuti%2C%20i%20guai%20partono%20da%20lontano&url=http%3A//www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916&via=carlino_bologna&lang=it" class="s-twitter"></a></li>
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916" class="s-facebook"></a></li>
        <li><a target="_blank" href="mailto:?body=http%3A//www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916&subject=Roma%20e%20i%20rifiuti%2C%20i%20guai%20partono%20da%20lontano%20-%20QuotidianoNet" class="s-mail"></a></li>
        <div class="clear"></div>
    </ul>
</div>

    </div>
</div>
<progress id="progressbar" value="0" max="100"></progress>
    </div>
</div>

    </div>
    <div class="search-bar-box">
        <form action="/cerca" onsubmit="" class="search-form">
            <input type="search" class="input-search" placeholder="Cerca nel sito" name="q">
        </form>
    </div>
</div>
<!-- mobile menu -->
<div class="m-header">
    <div class="m-header-bar">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">quotidiano.net</a> </div>
            <div class="switch-nav">
            </div>
            <div id="mobile_edblock" class="city-name">
            
<a href="/bologna" title="Bologna" class="spf-link">Bologna</a>

            </div>
        </div>
        <div id="simple-menu" class="hamburger hamburger--slider">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    <div id="mobile_change_city">
    

<div class="city-news-box"> 
    <a class="city-news-m spf-link" href="/edizioni">Cambia città</a>
</div>


</div>
<div id="sidr-right" class="m-nav-container">
    <div class="m-nav-box">
        <div class="m-nav-info">
            <span class="m-profile-settings"></span>
            <div class="m-search-box">
                <form action="/cerca" onsubmit="" class="search-form">
                    <input type="search" class="m-search" placeholder="Cerca nel sito" name="q">
                </form>
            </div>
        </div>
        <div id="m_menu">
        <ul class="m-nav-list">
    
    <li class="nav-category">
        <a href="/bologna/cronaca" class="spf-link">Cronaca</a>
    </li>
    
    <li class="nav-category">
        <a href="/bologna/politica" class="spf-link">Politica</a>
    </li>
    
    <li class="nav-category">
        <a href="/bologna/economia" class="spf-link">Economia</a>
    </li>
    
    <li class="nav-category">
        <a href="/bologna/sport" class="spf-link">Sport</a>
    </li>
    
    <li class="nav-category">
        <a href="/bologna/cosa%20fare" class="spf-link">Cosa fare</a>
    </li>
    
</ul>    
        </div>
        <!--semi static stuff, much like top_header should be-->
        <ul class="secondary-nav m-nav-list">
    <!-- edizioni locali-->
    <li class="nav-category">
        <a href="#">Edizioni Locali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">il Resto del Carlino</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">La Nazione</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">Il Giorno</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="http://www.iltelegrafolivorno.it">Il Telegrafo</a>
                </li>
                
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Network</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a></li>
                <li class="m-dropd-item"><a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a></li>
                <li class="m-dropd-item"><a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a></li>
                <li class="m-dropd-item"><a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a></li>
                <li class="m-dropd-item"><a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a></li>
                <li class="m-dropd-item"><a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a></li>
                <li class="m-dropd-item"><a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a></li>
                <li class="m-dropd-item"><a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a></li>
                <li class="m-dropd-item"><a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a></li>
                <li class="m-dropd-item"><a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a></li>
                <li class="m-dropd-item"><a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a></li>
                <li class="m-dropd-item"><a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a></li>
                <li class="m-dropd-item"><a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
    </li>
    <li class="nav-category">
        <a href="#">Abbonamenti</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a></li>
                <li class="m-dropd-item"><a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link  shop_menu_link" rel="nofollow">Shop</a>
    </li>
    <li class="nav-category">
        <a href="#">Speciali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
    
    <a href="http://www.ilrestodelcarlino.it/bologna/fico-eataly-world" title="FICO - EATALY WORLD" class="spf-link  " >FICO - EATALY WORLD</a>

    
    <a href="http://www.ilrestodelcarlino.it/speciali/the-wall-exhibition" title="the WALL EXHIBITION" class="spf-link  " >the WALL EXHIBITION</a>

    
    <a href="http://www.ilrestodelcarlino.it/speciali/teatri-in-regione" title="Teatri in Regione" class="spf-link  " >Teatri in Regione</a>

    
    <a href="http://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link  " >Italia Slow Tour</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/top500-bologna/" title="TOP500 Bologna" class="spf-link  " >TOP500 Bologna</a>

    
    <a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link  " >QN Economia</a>

    
    <a href="http://fuoriporta.cliking.net/" title="Fuoriporta" class="spf-link  " rel="nofollow">Fuoriporta </a>

    
    <a href="http://www.ilrestodelcarlino.it/bologna/cosa%20fare/mangiare" title="Mangiare a Bologna" class="spf-link  " >Mangiare a Bologna</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/top-aziende" title="Top Aziende" class="spf-link  " >Top Aziende</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-arredamento/" title="Arredamento" class="spf-link  " >Arredamento</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/oroscopo-2018/" title="Oroscopo" class="spf-link  " >Oroscopo</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/un-anno-tante-storie/" title="Un anno tante storie" class="spf-link  " >Un anno tante storie</a>

    
    <a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-befana/" title="Befana" class="spf-link  " >Befana</a>

            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Localmente</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a></li>
                <li class="m-dropd-item"><a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a></li>
                <li class="m-dropd-item"><a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a></li>
                <li class="m-dropd-item"><a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a></li>
                <li class="m-dropd-item"><a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link  " rel="nofollow">Annunci</a>
    </li>
    <li class="nav-category">
        <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link  " rel="nofollow">Aste &amp; gare</a>
    </li>
    <li class="nav-category">
        <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link  " rel="nofollow">SpeeD ADV</a>
    </li>
    <div class="clear"></div>
</ul>
    </div>
</div>
<div class="clear"></div>
</div>
    <div id="Leader">
      <div id="top_advertising">
          

<div class="adv-slot-container" id="div-gpt-ad-overlay">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("overlay", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("leaderboard-728-or-skin", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interstitial-mobile", "desktop");
    </script>
</div>
      </div>
    </div>
    <div class="container wrapper-skin-qn">
      <div class="wrapper " id="wrapper">
              
              <div class="wrapper-content">

    

<div class="masthead-top">
    <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("50-mobile", "desktop");
    </script>
</div>
    
    
    <a href="/" class="masthead-top-logo" title="il Resto del Carlino">
        <span>il Resto del Carlino</span>
    </a>
    
    
    <div class="breadcrumbs">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ilrestodelcarlino.it/bologna" itemprop="item"><span itemprop="name">Bologna</span></a><meta itemprop="position" content="1" /></li>
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ilrestodelcarlino.it/bologna/commento" itemprop="item"><span itemprop="name">Commento</span></a><meta itemprop="position" content="2" /></li>
            
        </ol>
    </div>
    
    <div class="clear"></div>
    
</div>
    <div id="top-main-section">
      
        
    </div>
      

    


<div class="masthead-top masthead-bottom">
    <div class="masthead-top-adv" id="dfp-masthead">
        <div class="adv-slot-container" id="div-gpt-ad-masthead-990">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("masthead-990", "desktop");
    </script>
</div>
    </div>
    <div class="clear"></div>
</div>

    
    <div id="top-main-section">
      
        
    </div>
    
    <main id="main">
    

<article class="" itemscope itemtype="http://schema.org/Article">    
    <header>
        <div class="article-c-container cat-commento">
            
            
            <div class="category">
                <div><span>Commento</span></div>
            </div>
            <h1 class="main-c-title" itemprop="headline">Roma e i rifiuti, i guai partono da lontano</h1>
            <h2 class="main-c-subtitle" itemprop="description"><p>La lettera</p></h2>

            <div class="thin-line"></div>
            <span class="main-author-name">di BEPPE BONI</span>
            
            <div class="main-c-time">
                
                <span>Pubblicato il</span>
                  <time class="published" datetime="2018-01-11T09:40:37+01:00">
                      11 gennaio 2018
                      <meta itemprop="datePublished" content="2018-01-11T09:40:37+01:00" />
                  </time>
                  <br />
                  
                  <span>Ultimo aggiornamento:</span>
                <time class="published" datetime="2018-01-11T09:40:38+01:00">
                    11 gennaio 2018 ore
                    09:40
                    <meta itemprop="dateModified" content="2018-01-11T09:40:38+01:00" />
                </time>
            </div><div class="article-rating">
    <div id="pd_rating_holder_8634709"></div>
</div>
<script type="text/javascript">
PDRTJS_settings_8634709 = {
    "id" : "8634709",
    "unique_id" : "1.3655916",
    "title" : "",
    "permalink" : ""
};
(function(d,c,j){if(!document.getElementById(j)){var pd=d.createElement(c),s;pd.id=j;pd.src=('https:'==document.location.protocol)?'https://polldaddy.com/js/rating/rating.js':'http://i0.poll.fm/js/rating/rating.js';s=document.getElementsByTagName(c)[0];s.parentNode.insertBefore(pd,s);}}(document,'script','pd-rating-js'));
</script><div class="clear"></div>
        </div>
        <div class="article-media-c-container ">
        </div>

        
        
    </header>

    <div class="article-c-container">
        
        <div class="social-info-bar">
            <div class="article-reading-time">
                2 min
                <meta itemprop="timeRequired" content="PT2M" />
            </div>
            <div class="social-buttons">
    <ul class="social-bar">
        <li><a target="_blank" href="http://twitter.com/intent/tweet?text=Roma%20e%20i%20rifiuti%2C%20i%20guai%20partono%20da%20lontano&url=http%3A//www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916&via=carlino_bologna&lang=it" class="s-twitter"></a></li>
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916" class="s-facebook"></a></li>
        <li><a target="_blank" href="mailto:?body=http%3A//www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916&subject=Roma%20e%20i%20rifiuti%2C%20i%20guai%20partono%20da%20lontano%20-%20QuotidianoNet" class="s-mail"></a></li>
        <div class="clear"></div>
    </ul>
</div>

        </div>
        

        
        <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("300x250top-mobile", "desktop");
    </script>
</div>

        

        <div class="article-text " itemprop="articleBody">
            <p>Bologna, 11 gennaio 2018 - Leggo soddisfatto che non riceviamo i rifiuti di Roma. Chi dobbiamo ringraziare? Non certo il governatore della Regione Bonaccini ma neanche quei politici che, in vista del voto, avevano pensato di favorire la capitale. Ogni città ricicli i propri rifiuti facendo, come da noi, una raccolta differenziata. La salute non ha prezzo. Ognuno bruci i rifiuti che produce.</p> 
<p><strong>Francesco Lodi, Modena</strong></p> 
<p><em><strong>risponde il vice direttore de il Resto del Carlino, Beppe Boni</strong></em></p> 
<p>ALLA FINE, nella concitazione di queste settimane, Roma riceverà il pronto soccorso per i rifiuti da Ostia e Aprilia. Stop, dunque, all’invio dei camion in Emilia e Abruzzo. Ma è una pezza che non risolve l’enorme pasticcio. E una figuraccia epocale: la città eterna non è attrezzata per smaltire il proprio pattume. Bisognerebbe chiedere il conto a chi ha ignorato il problema. I guai arrivano da lontano. Nel 2012, per esempio, il prefetto Giuseppe Pecoraro individuò come sito di stoccaggio provvisorio l’area di Corcolle. Ci fu la rivolta: troppo vicina all’antica Villa Adriana. Non se ne fece nulla. Una balla cosmica, come scrive il senatore Carlo Giovanardi in un suo libro. Corcolle sorge a 2,5 km dal sito archeologico, in mezzo ci sono l’autostrada e altre due vie, inoltre la discarica sarebbe stata realizzata in un luogo più basso e quindi non visibile. E oggi Roma piange sul proprio pattume.</p> 
<p><strong>beppe.boni@ilcarlino.net</strong></p>
        </div>

        

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interscroller-mobile", "desktop");
    </script>
</div>
        
            <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-mobile-1", "desktop");
    </script>
</div>
        
        
            <div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("inread-articolo", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625X200">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-625X200", "desktop");
    </script>
</div>
        
        
        <div class="thin-space"></div>

        
        <div class="thin-line"></div>
        <div class="author">
            
            <div class="author-info">
                
                <span class="author-name2">di BEPPE BONI</span>
                
            </div>
            <div class="clear"></div>
        </div>
        

        <p class="riproduzione-riservata">Riproduzione riservata</p>

        <div class="share-bar">
            <ul>
                <li class="share-btn btn-1"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916" class="btn-facebook">condividi su facebook</a></li>
                <li class="share-btn btn-2"><a target="_blank" href="http://twitter.com/intent/tweet?text=Roma%20e%20i%20rifiuti%2C%20i%20guai%20partono%20da%20lontano&url=http%3A//www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916&via=carlino_bologna&lang=it" class="btn-twitter">condividi su twitter</a></li>
                <li class="share-btn btn-3"><a target="_blank" href="whatsapp://send?text=Roma%20e%20i%20rifiuti%2C%20i%20guai%20partono%20da%20lontano%20http%3A//www.ilrestodelcarlino.it/bologna/commento/roma-rifiuti-beppe-boni-1.3655916"class="btn-whatsapp">condividi su whatsapp</a></li>
            </ul>
        </div>
        
        <div class="thin-space"></div>
            <!-- newsletter box --><form class="newsletter-cta-box" action="/iscrizione-newsletter" method="get">
    <div class="newsletter-text-block">
        <h3 class="newsletter-title-block">Ricevi le news della tua città</h3>
        
        <input type="email" class="newsletter-email-input input-text" placeholder="Inserisci la tua email" required="required" name="email">
        
        <input type="hidden" name="edizione" value="bologna" />
        
        
        <input type="hidden" name="subject" value="Commento" />
        
    </div>
    <div class="newsletter-cta-btn btn-1">
        <button type="submit" id="wt-newsletter-widget">Iscriviti</button>
    </div>
    <div class="clear"></div>
</form>
<!-- fine newsletter box -->

        <div class="thin-space"></div>

        

        <div class="article-related bottom-article-related">
            
            </div>

      

        
          
          
           
            
<div  class="layout_widget articolo-ligatus "
     data-wt-name="articolo-ligatus" data-wt-area="article-bottom" data-wt-position="2">
<div id="lig_ilrestodelcarlino_smartbox"></div>
                <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=82417&t=js&s=1"></script>
    <div class="clear"></div>
</div>
          
          <div class="thin-space"></div>
          
        

        
        <div class="adv-vetrina-bottom">
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_1", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_2", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_3", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_4", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_5", "desktop");
    </script>
</div>
        </div>
        
        
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-1", "desktop");
    </script>
</div>
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-2", "desktop");
    </script>
</div>
        
      

    </div>
    <div class="clear"></div>
</article>

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
<div class="gallery-box-head">
<span class="label">Gallery</span>
<h3 class="gallery-box-title">{{=it.title}}</h3>
</div>
<div class="gallery-box-img">
<a href="{{=it.href}}"><img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606"/></a>
</div>
</div>
</script>


<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
    <div class="player_wrapper"><iframe scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen frameborder="0"></iframe></div>
    </div>
</script>


<script type="text/x-shortcode-tmpl" data-type="image">
<img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606" style="{{=it.style}}" />
</script>



    </main>

    <aside id="sidebar" class="desktop_only">
        



<section id="pinned-trigger1">
    <div id="trigger-pinned-trigger1" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger1" class="pinned-container">
        <div class="block side-block pinned" id="pinned-element1">
            <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-top-300", "desktop");
    </script>
</div>
            </div>
        </div>
        <div class="block side-block pinned" id="pinned-element2">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-1" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="http://www.quotidiano.net/cronaca/ragazze-prigioniere-1.3656229" class="spf-link" rel="nofollow" title="Ragazze prigioniere">
                <span class="related-category">Commento</span>
                <span class="related-title">Ragazze prigioniere</span>
            </a>
        </li>
        <li class="related-item">
            <a href="http://www.quotidiano.net/commento/fattore-stabilità-1.3656230" class="spf-link" rel="nofollow" title="Fattore stabilità">
                <span class="related-category">Commento</span>
                <span class="related-title">Fattore stabilità</span>
            </a>
        </li>
        <li class="related-item">
            <a href="http://www.quotidiano.net/commento/molestie-catherine-deneuve-1.3654531" class="spf-link" rel="nofollow" title="Molestie, ha ragione Catherine">
                <span class="related-category">Commento</span>
                <span class="related-title">Molestie, ha ragione Catherine</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
        </div>
    </div>
</section>
<section id="pinned-trigger2">
    <div id="trigger-pinned-trigger2" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger2" class="pinned-container">
        <div id="pinned-element3">
            <div class="block side-block pinned">
                <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-bottom-300", "desktop");
    </script>
</div>
                </div>
            </div>
        </div>
        <div id="pinned-element4" class="block side-block pinned">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-2" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="http://www.quotidiano.net/cronaca/molestie-catherine-deneuve-1.3654520" class="spf-link" rel="nofollow" title="Molestie, ha ragione Catherine">
                <span class="related-category">Commento</span>
                <span class="related-title">Molestie, ha ragione Catherine</span>
            </a>
        </li>
        <li class="related-item">
            <a href="http://www.quotidiano.net/commento/i-conti-non-tornano-1.3654519" class="spf-link" rel="nofollow" title="I conti non tornano">
                <span class="related-category">Commento</span>
                <span class="related-title">I conti non tornano</span>
            </a>
        </li>
        <li class="related-item">
            <a href="http://www.quotidiano.net/commento/elezioni-2018-1.3654510" class="spf-link" rel="nofollow" title="La trappola coalizioni">
                <span class="related-category">Commento</span>
                <span class="related-title">La trappola coalizioni</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
            <div class="block side-block pinned" id="pinned-element5">
                
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-1", "desktop");
    </script>
</div>
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-2", "desktop");
    </script>
</div>
                
            </div>
        </div>
    </div>
</section>
        <div class="clear"></div>
    </aside>

    <div class="clear"></div>
</div>
              
      </div>
      <div class="clear"></div>
    </div>
    <div id="zzz_bottom_advertising">
        <script type="text/plain" class="_iub_cs_activate">
    console.log("BOTTOM ADVERTISING!");
    PCPrincipal.gotToTheEnd = true;
    PCPrincipal.callDelayedTagDisplay(true);
</script>
    </div>
    <div class="footer">
    <div class="footer-content">
        <div class="footer-nav-box">
            <ul class="footer-nav">
                <li><a href="http://www.quotidiano.net" class="logo qn">Quotidiano.net</a></li>
                <li><a href="http://www.ilrestodelcarlino.it" class="logo rdc">RDC</a></li>
                <li><a href="http://www.ilgiorno.it" class="logo g">G</a></li>
                <li><a href="http://www.lanazione.it" class="logo n">N</a></li>
                <li><a href="http://www.speedadv.it/media-digitali/" rel="nofollow">Network</a></li>
                <li><a href="http://www.speedadv.it/" rel="nofollow">SpeeD ADV</a></li>
                <li><a href="http://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" rel="nofollow">Contatti</a></li>
                <li><a href="http://lavoraconnoi.monrif.net" rel="nofollow">Lavora con noi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" rel="nofollow">Concorsi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" rel="nofollow">Privacy</a></li>
            </ul>
        </div>
        <div class="footer-info-box">
            <span class="footer-info">Copyright&copy; 2017 MONRIF NET S.r.l. - <a href="http://www.quotidiano.net/dati-societari.html" target="_blank" rel="nofollow">Dati societari</a> - <a href="http://www.quotidiano.net/issn.html" target="_blank" rel="nofollow">ISSN</a> - P.Iva 12741650159 - A company of <a href="http://www.monrifgroup.net" target="_blank" rel="nofollow">MONRIF GROUP</a></span>
        </div>
    <div class="clear"></div>
    </div>
</div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>

    
    <script src="https://cdn-static.quotidiano.net/beta/77fdd3e/js/final.js"></script>


    
    <script>jwplayer.key="pzJafs6QnT7YLfqVMBn/hNYXrF+0zh5UEpYNEg=="</script><script>QN.startVideoPlayer()</script><script>QN.singleProgressBar()</script><script>QN.SlickCarouselTopRelated()</script><script>QN.SlickCarousel()</script><script>QN.SlickCarouselTwo()</script><script>QN.SlickQNLocal()</script><script>QN.articleSidebar()</script>
    <script suppressedsrc="https://cdn-static.quotidiano.net/beta/77fdd3e/js/consentherald.js" src="//cdn.iubenda.com/noscript.js" class="_iub_cs_activate"></script>
</body>
</html>