<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Paola Landini ultime notizie: nel suo pc la chiave per risolvere il giallo di Sassuolo - Cronaca</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://cdn-static.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://immagini.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin />
    <script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/runtime.bundle.js"></script>

<script>
    var globals = {
        imageOrigin: 'p1014p.quotidiano.net',
        testata: 'ilresto',
        isArticle:  true ,
        isMobile:  false ,
        isPremium:  false ,
        hideSidebar:  false ,
        UC_BASE_URL: 'https://user-collector-web.produ-route-1dju9l9tsnkxp-1711945585.eu-west-1.convox.site',
        STRIPE_PUBLISHABLE_KEY: 'pk_live_hwyhJIkt7uUfr7hU2eoQ4CnQ',
        PIANO_API_ORIGIN: 'https://api.piano.io',
        NEWSLETTER_ORIGIN: JSON.parse('"https://owlery-web.produ-route-1dju9l9tsnkxp-1711945585.eu-west-1.convox.site"'),
        JWT_COOKIE_NAME: JSON.parse('"jwt_community"'),
    }
</script>
<script>
    /*
     * Add a global requireConsent queue that will be executed as soon as the user provide her consent.
     */
    window.requireConsent = window.requireConsent || [];

    function onConsentHandler() {
        var _holdForConsent = window.requireConsent;
        for (var i = 0; i < _holdForConsent.length; i++) {
            if (typeof _holdForConsent[i] === 'function') _holdForConsent[i]();
        }
        _holdForConsent = [];
        requireConsent = {
            push: function (cmd) {
                if (typeof cmd === 'function') cmd();
            }
        }
    }
</script>
<script src="https://gdpr-wrapper.privacymanager.io/gdpr/c67a89b8-da18-4edd-bdf2-ff86952ee4de/gdpr-liveramp.js"></script>

<script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/liveramp_ats.bundle.js" defer></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<style>
    @media (max-width: 700px) {
        html:not([amp4ads]) body {
            margin-top: 90px !important;
        }
        html:not([amp4ads]) body.tp-modal-open {
            margin-top: 0px!important;
        }
    }
</style>

<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
    <link rel="canonical" href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677" />
    <link rel="amphtml" href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677/amp">
    <meta name="robots" content="max-image-preview:large" />
    <meta name="theme-color" content="#005AC8" />
    <meta name="author" property="author" content="GIANPAOLO ANNESE E VALENTINA REGGIANI " />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" /><script type="application/ld+json">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</script>    <meta name="description" content="Il dna conferma: sono sue le ossa trovate a maggio tra i calanchi. Prima di sparire aveva manifestato la sua infelicità in forum web" />

    <meta property="og:title" content="Paola Landini ultime notizie: nel suo pc la chiave per risolvere il giallo di Sassuolo - il Resto del Carlino" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1632025851000"/>
        <meta property="article:modified_time" content="1632025851000"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="Il dna conferma: sono sue le ossa trovate a maggio tra i calanchi. Prima di sparire aveva manifestato la sua infelicità in forum web" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6817674.1631992748%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwidescreen%2Fimage.JPG&amp;w=700&amp;h=391" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="391" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="il Resto del Carlino" id="siteFB" />
    <meta property="og:url" content="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Paola Landini ultime notizie: nel suo pc la chiave per risolvere il giallo di Sassuolo - il Resto del Carlino" />
    <meta name="twitter:description" property="twitter:description" content="Il dna conferma: sono sue le ossa trovate a maggio tra i calanchi. Prima di sparire aveva manifestato la sua infelicità in forum web" />
    <meta name="twitter:site" property="twitter:site" content="@carlino_modena" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6817674.1631992748%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwidescreen%2Fimage.JPG&amp;w=700&amp;h=391" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:type" content="article_article" />
    <meta property="lp:url" content="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677" />
    <meta property="lp.article:section" content="Cronaca/Cronaca" />
    <meta property="lp.article:tag" content="monrif.page.ilresto.modena" />
    <meta property="lp.article:published_time" content="2021-09-19T06:30:51+02:00" />
<meta name="cXenseParse:keywords" content="caso paola landini,  donna scomparsa,  indagati, Dna, giallo sassuolo,  indagini, paola landini , Paola Landini scomparsa, Modena,  computer"/>

<script>
  window.JWT_COOKIE = JSON.parse('"jwt_community"');
</script>
<script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/authsession.bundle.js"></script>
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/a8885ea/css/main-light.css" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/a8885ea/css/header.css" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/a8885ea/css/article.css" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/a8885ea/css/other.css" />
<style>
  img {
    transition: filter 0.3s;
  }

  img.lazyload {
    width: 100%;
    filter: blur(8px);
  }

  /* cls add mobile first (quindi fuori dalla MQ mobile) */
  .masthead-container {
    height: 116px;
    padding-top: 4px;
    margin-bottom: 4px;
  }
  #div-gpt-ad-interstitial-mobile div {
    height: 0;
  }
  /* cls add */

  /* mobile */
  @media (max-width: 768px) {
    #div-gpt-ad-50-mobile,
    #div-gpt-ad-50-mobile div {
      margin: 0 auto !important;
      padding: 0 !important;
    }
    #speed_mobile_skin {
      position: absolute;
      z-index: 1;
    }

    #speed_mobile_skin.fissa {
      position: fixed;
      top: 90px;
      z-index: 999999999;
      width: 100%;
      height: auto;
    }

    #speed_mobile_skin.riposiziona {
      position: absolute;
    }

    #speed_mobile_skin.ripristina {
      position: absolute !important;
    }

    #speed_mobile_skin_hide {
      display: none;
    }
  }

  /* desktop */
  @media (min-width: 768px) {
    /* cls add desktop */
    .leaderboard-or-skin-container {
      height: 116px;
    }
    .masthead-container {
      height: 260px;
    }
    /* cls add desktop */

    #div-gpt-ad-leaderboard-728-or-skin,
    #div-gpt-ad-leaderboard-728-or-skin div {
      margin: 0 auto !important;
      padding: 0 !important;
    }

    #div-gpt-ad-VideoBannerOut,
    #div-gpt-ad-VideoBannerOut div {
      margin: 0 !important;
      padding: 0 !important;
    }
    #div-gpt-ad-sponsor-loc-desktop-1,
    #div-gpt-ad-sponsor-loc-desktop-2,
    #div-gpt-ad-sponsor-loc-desktop-3,
    #div-gpt-ad-native-desktop-1,
    #div-gpt-ad-native-desktop-2,
    #div-gpt-ad-native-desktop-3 {
      margin-bottom: 10px;
    }
  }
</style>    <script>
(self.webpackChunkscorpion_king=self.webpackChunkscorpion_king||[]).push([[159],{2017:()=>{var e,i;window.qnRefCookie="na",(i=!(!(e=location.search.match(/[?&]ref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/))||!e[1])&&e[1])?function(e){if(["qn","ilresto","lanazione","ilgiorno","iltelegrafo"].indexOf(e)<0)return!1;try{var i=new Date,n=1;i.setTime(i.getTime()+24*n*60*60*1e3),n="expires="+i.toUTCString(),document.cookie="ref_site="+e+";"+n+";path=/"}catch(e){return!1}}(i):i=function(){var e=document.cookie.match(/\bref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}(),i&&(window.qnRefCookie=i)}},0,[[2017,229]]]);
//# sourceMappingURL=refcookie.bundle.js.map    </script>
<script>
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.6817677";
    MonrifPolopolyUtility.nome_edizione = "Modena";
    MonrifPolopolyUtility.edizione = JSON.parse('{"capoluogo": false, "externalId": "monrif.page.ilresto.modena", "key": "modena", "label": "Modena", "nofollow": true, "slug": "modena", "url": "/modena"}');
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.ilresto";
    MonrifPolopolyUtility.page = "monrif.page.ilresto.modena";
    MonrifPolopolyUtility.numTestata = "2";
    MonrifPolopolyUtility.ontheio = "8dSp9SspksCF";
    MonrifPolopolyUtility.loginNewsletter = "True";
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "caso paola landini, donna scomparsa, indagati,Dna,giallo sassuolo, indagini,Paola Landini scomparsa, computer";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.author = "GIANPAOLO ANNESE E VALENTINA REGGIANI ";
    MonrifPolopolyUtility.parent = "monrif.page.ilresto.modena";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2021-09-19T06:30:51+02:00").getTime(),
        creatorId: "dab53c17f42437abc4947e7e95e8f066",
        bordero: "ANNESE-GIANPAOLO",
        wordCount: 558,
        contentProperties: "polopolyweb-free",
        categorization: {
            people: "paola landini ",
            organisations: "",
            locations: "Modena",
            tags: "caso paola landini, donna scomparsa, indagati,Dna,giallo sassuolo, indagini,Paola Landini scomparsa, computer"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilresto",
            department: "modena",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilresto",
            "cg4": "ilresto - modena",
            "cg5": "ilresto - modena - articolo",
            "cg6": "ilresto - modena - Cronaca-Cronaca",
            "cp1": "Paola Landini ultime notizie: nel suo pc la chiave per risolvere il giallo di Sassuolo - Cronaca",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.ilresto",
            "cp5": "monrif.page.ilresto.modena",
            "cp6": "ilresto-articolo-modena",
            "cp7": "articolo",
            "cp8": "1.6817677",
            "cp9": "na",
            "cp10": "paola landini ",
            "cp11": "undefined",
            "cp12": "Modena",
            "cp13": "giallo sassuolo;Paola Landini scomparsa; indagini;caso paola landini; indagati; computer;Dna; donna scomparsa",
            "cp14": "na",
            "cp15": "ANNESE-GIANPAOLO",
            "cp16": "dab53c17f42437abc4947e7e95e8f066",
            "cp17": "2021-09-19",
            "cp18": "0",
            "cp19": "86",
            "cp21": "0",
            "cp23": "ilresto",
            "cp24": "modena",
            "cp25": "articolo",
            "cp20": "558",
            "cp30": "polopolyweb-free"
        },
        immagine_importante: false,
        name: "Paola Landini ultime notizie: nel suo pc la chiave per risolvere il giallo di Sassuolo"
    };
</script>

<script>
    window.authSession.then(function(userInfo){
        var loginStatus = userInfo.loginStatus;
        MonrifPolopolyUtility.aggregatorValues.webtrekk.cp31 = loginStatus;
        console.log("MPU loginStatus", loginStatus);
    });
</script>

<script>
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
    MonrifPolopolyUtility.TagManager.ref_site = window.qnRefCookie || "na";
</script><!-- Data Layer -->
<script>
  window.dataLayer = window.dataLayer || [];
  window.authSession.then(function(userInfo) {
    var data = {
      "userStatus": userInfo.paymentStatus || userInfo.loginStatus,
    };
    if (userInfo.consent && userInfo.consent.indexOf("profiling") !== -1) {
      data["userId"] = userInfo.id_hash;
      data["Id_Id"] = userInfo.sub;
    }
    window.dataLayer.push(data);
    window.dataLayer.push({'event': 'sessionLoaded'});
  })
</script>
<!-- End Data Layer -->
<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-W9VNQBJ':true});
</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9VNQBJ');</script>
<!-- End Google Tag Manager -->
    
    <script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/pcprincipal-2.bundle.js" async></script>
    <script>
        window.pcp = window.pcp || [];
        pcp.push(function () {
            pcp.define("/1010125/ilresto/articolo/modena/", ["videobox-top-300", "300x250top-mobile-article", "Inlettura-desktop", "300x250-Inlettura", "desktop-correlati-articolo-1", "desktop-correlati-articolo-2", "mobile-correlati-articolo-1", "mobile-correlati-articolo-2", "VideoBannerOut", "VideoBannerOut-mobile", "Floorad-mobile", "videobox-bottom-300", "fotogallery-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "660x370-preroll", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "sponsor-loc-625x200"], "desktop");
        });
    </script>
</head>

<body class="detail-page detail-page--article ilresto edizione body-skin">
    <div class="header-wrapper">
<div class="leaderboard-or-skin-container">
  <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-leaderboard-728-or-skin");
    });
  </script>
</div>

  <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-interscroller-mobile");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-VideoBannerOut">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-VideoBannerOut");
    });
  </script>
</div>
</div><div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
    </div>
    <div class="network-text">
      <a href="https://www.quotidiano.net" title="Quotidiano Nazionale" target="_blank" rel="nofollow"><img src="https://cdn-static.quotidiano.net/scorpion/a8885ea/img/logos/qn_logo_menu.svg" title="Quotidiano Nazionale" alt="Quotidiano Nazionale" width="32px" height="32px" /></a>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--iniziativa-speciale">
        <a title="Meteo" href="/meteo">METEO</a>
      </li>
      <li class="menu-item menu-item--iniziativa-speciale">
        <a title="Guida TV" href="https://guidatv.quotidiano.net" target="_blank">GUIDA TV</a>
      </li>
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          SPECIALI
          <i class="menu-item__icon"></i>
          <div class="dropdown dropdown--left-side">
            <ul class="dropdown--grid  dropdown--grid--2 ">
              <li class="dropdown__item"><a href="https://speciale.ilrestodelcarlino.it/top-aziende-bologna/">Top Aziende Bologna</a></li>
              <li class="dropdown__item"><a href="http://www.ilrestodelcarlino.it/premio-mascagni">PREMIO MASCAGNI</a></li>
              <li class="dropdown__item"><a href="https://speciale.ilrestodelcarlino.it/inchiesta/sanpatrignano/">La Comunità: San Patrignano</a></li>
              <li class="dropdown__item"><a href="https://speciale.ilrestodelcarlino.it/top-aziende-romagna">Top 500 Romagna</a></li>
              <li class="dropdown__item"><a href="https://luce.lanazione.it/">Luce!</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/speciali/i-giganti-del-basket">I giganti del Basket</a></li>
              <li class="dropdown__item"><a href="http://www.quotidiano.net/italia-slow-tour">Italia Slow Tour</a></li>
              <li class="dropdown__item"><a href="https://speciale.ilrestodelcarlino.it/ecobonus/">Bonus Casa</a></li>
              <li class="dropdown__item"><a href="https://www.quotidiano.net/palazzo-belloni">Palazzo Belloni</a></li>
              <li class="dropdown__item"><a href="http://astetribunali.quotidiano.net/">Aste e tribunali</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/speciali/universita">Speciale Università</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="/abbonati">ABBONATI</a></li>
      <li class="menu-item menu-item--evident"><a href="https://edicola.quotidiano.net/newsstand/ilrestodelcarlino" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>
      <li class="menu-item menu-item--login">
        <a class="login-button" href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677">
          ACCEDI
          <svg class="svg" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><path d="M30 0a30 30 0 1 0 30 30A30 30 0 0 0 30 0zm0 52c-10 0-17-7-17-7 3-4 11-3 12-6v-4c0-1-2-3-2-5-1 0-1-1-2-3a3.49 3.49 0 0 1 1-2c-2-7-1-13 8-13 2 0 4 0 5 1 7 1 5 9 4 12a1.39 1.39 0 0 1 0 2 4.38 4.38 0 0 1-1 3 21.86 21.86 0 0 1-3 5v4c2 3 7 3 11.5 6-1 1-7.5 7-16.5 7z" style="fill:#005ac8"/></svg>
        </a>
      </li>
    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
<li>
          <a href="https://www.quotidiano.net" class="qn">
                    <img  class="svg lazyload" alt="Quotidiano Nazionale" title="Quotidiano Nazionale" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a8885ea/img/svg/logo_qn.svg" />


          </a>
        </li><li>
          <a href="https://www.ilrestodelcarlino.it" class="ilresto">
                    <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a8885ea/img/svg/logo_ilresto.svg" />


          </a>
        </li><li>
          <a href="https://www.lanazione.it" class="lanazione">
                    <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a8885ea/img/svg/logo_lanazione.svg" />


          </a>
        </li><li>
          <a href="https://www.ilgiorno.it" class="ilgiorno">
                    <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a8885ea/img/svg/logo_ilgiorno.svg" />


          </a>
        </li><li>
          <a href="https://www.iltelegrafolivorno.it" class="iltelegrafo">
                    <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a8885ea/img/svg/logo_iltelegrafo.svg" />


          </a>
        </li><li>
          <a href="https://www.ilgiorno.it/economia" class="economiaelavoro">
                    <img  class="svg lazyload" alt="Economia e Lavoro" title="Economia e Lavoro" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a8885ea/img/svg/logo_economiaelavoro.svg" />


          </a>
        </li><li>
          <a href="https://www.quotidiano.net/salute" class="salus">
                    <img  class="svg lazyload" alt="Salus" title="Salus" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a8885ea/img/svg/logo_salus.svg" />


          </a>
        </li><li>
          <a href="https://luce.lanazione.it" class="luce">
                    <img  class="svg lazyload" alt="Luce!" title="Luce!" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a8885ea/img/svg/logo_luce.svg" />


          </a>
        </li>      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/emilia-romagna" rel="nofollow">Emilia Romagna</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/marche" rel="nofollow">Marche</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.quotidiano.net/napoli" rel="nofollow">Napoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/padova" rel="nofollow">Padova</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/parma" rel="nofollow">Parma</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.quotidiano.net/roma" rel="nofollow">Roma</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/veneto" rel="nofollow">Veneto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/venezia" rel="nofollow">Venezia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/verona" rel="nofollow">Verona</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto">Codici Sconto e Coupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano Nazionale</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="/necro" >Necrologie</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="https://www.quotidiano.net/migliori" >Prodotti Migliori</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div>  <div id="piano-my-account"></div>
</nav><div class="edition">
  <div class="edition__header edition--qn">
          <div class="logo">
          <a href="/"><svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 211 26"><defs><style>.cls-2{fill:#4f9eff}</style></defs><g data-name="Livello 1"><path class="cls-2" d="M.145 6.12a2.089 2.089 0 0 0 2.111 2.105 2.105 2.105 0 1 0 0-4.21A2.089 2.089 0 0 0 .145 6.12m.301 16.446h3.62V11.389H.446zM5.757 4.298h3.62v18.268h-3.62zM19.514 5.206h1.127a4.673 4.673 0 0 1 2.663.665 2.576 2.576 0 0 1 .971 2.155 2.864 2.864 0 0 1-.783 2.06 3.939 3.939 0 0 1-2.882.919h-1.096zM14.69 1.403V22.54h4.824v-8.335l5.639 8.335h5.889l-6.422-8.651a6.554 6.554 0 0 0 2.913-1.617 5.82 5.82 0 0 0 1.63-4.31 6.409 6.409 0 0 0-1.818-4.721 7.424 7.424 0 0 0-5.325-1.838zM55.304 9.458a8.71 8.71 0 0 0-4.577-1.233 5.908 5.908 0 0 0-4.072 1.45 4.296 4.296 0 0 0-1.314 3.184 3.423 3.423 0 0 0 .977 2.504 5.433 5.433 0 0 0 2.201 1.268l1.1.34a5.744 5.744 0 0 1 1.345.495.913.913 0 0 1 .49.803 1.18 1.18 0 0 1-.46.897 2.44 2.44 0 0 1-1.375.31 4.077 4.077 0 0 1-1.833-.434 7.583 7.583 0 0 1-1.498-1.02l-1.864 3A8.043 8.043 0 0 0 50.017 23a5.848 5.848 0 0 0 4.432-1.577 5.038 5.038 0 0 0 1.405-3.617 3.308 3.308 0 0 0-1.07-2.628 5.772 5.772 0 0 0-2.261-1.206l-1.162-.371a7.88 7.88 0 0 1-1.313-.464.722.722 0 0 1-.429-.618.958.958 0 0 1 .276-.619 1.853 1.853 0 0 1 1.253-.402 4.963 4.963 0 0 1 2.414.774zM65.486 12.337V8.75H62.96V4.007L58.559 5.9v2.85h-1.672v3.587h1.672V22.54h4.401V12.337h2.526zM92.056 14.121a2.603 2.603 0 0 1 2.007.827 2.897 2.897 0 0 1 .792 2.055 2.733 2.733 0 0 1-.817 2.005 3.023 3.023 0 0 1-2.031.827 2.72 2.72 0 0 1-1.858-.777 2.848 2.848 0 0 1-.867-2.055 2.897 2.897 0 0 1 .867-2.13 2.574 2.574 0 0 1 1.907-.752M98.2 4.298h-3.568v8.345a4.102 4.102 0 0 0-3.443-1.629 5.53 5.53 0 0 0-3.84 1.503 6.01 6.01 0 0 0-1.733 4.41 6.302 6.302 0 0 0 1.734 4.486 4.93 4.93 0 0 0 3.79 1.529 3.915 3.915 0 0 0 3.492-1.729v1.353H98.2zM111.244 17.287a6.42 6.42 0 0 0-1.561-4.536 6.48 6.48 0 0 0-8.62-.076 6.405 6.405 0 0 0-1.685 4.41 6.041 6.041 0 0 0 1.66 4.311 5.681 5.681 0 0 0 4.41 1.604 6.501 6.501 0 0 0 3.492-.827 4.986 4.986 0 0 0 2.13-2.807l-3.369-.35a2.183 2.183 0 0 1-.768.927 2.905 2.905 0 0 1-1.437.325 2.379 2.379 0 0 1-1.833-.701 3.08 3.08 0 0 1-.668-1.905h8.249zm-8.125-1.78a2.518 2.518 0 0 1 .619-1.202 2.595 2.595 0 0 1 3.493-.1 2.856 2.856 0 0 1 .718 1.302zM112.344 4.298h3.567v18.268h-3.567zM147.06 12.117a3.659 3.659 0 0 1 2.446.958 3.69 3.69 0 0 1-.062 5.133 3.241 3.241 0 0 1-2.292.958 3.415 3.415 0 0 1-3.514-3.555 3.412 3.412 0 0 1 3.423-3.494m-7.947 3.617a7.344 7.344 0 0 0 1.987 5.163A6.423 6.423 0 0 0 146.205 23a4.526 4.526 0 0 0 4.034-2.133v1.67h4.401V8.746h-4.4v1.546a5.088 5.088 0 0 0-4.28-2.01 6.533 6.533 0 0 0-4.737 1.886 7.901 7.901 0 0 0-2.109 5.565M156.961 22.54h4.401v-5.597a5.281 5.281 0 0 1 1.07-3.71 2.48 2.48 0 0 1 1.945-.955 4.457 4.457 0 0 1 1.924.377v-4.01a3.55 3.55 0 0 0-3.227.353 4.923 4.923 0 0 0-1.712 1.916V8.75h-4.4zM167.54 0h4.401v22.539h-4.401zM173.594 2.597a2.568 2.568 0 1 0 5.135 0 2.568 2.568 0 1 0-5.135 0m.366 19.943h4.402V8.75h-4.402zM180.103 22.54h4.401v-7.08a3.203 3.203 0 0 1 .822-2.485 2.713 2.713 0 0 1 1.895-.959c1.923-.058 1.848 2.547 1.848 3.443v7.08h4.4v-8.718a5.443 5.443 0 0 0-1.374-4.05 4.783 4.783 0 0 0-3.912-1.392 6.376 6.376 0 0 0-3.679 2.01V8.75h-4.401zM65.926 15.594c0 4.142 3.005 7.348 7.749 7.348 4.688 0 7.776-3.26 7.776-7.428 0-4.141-2.978-7.347-7.804-7.347a7.38 7.38 0 0 0-7.721 7.427m4.412-.026a3.254 3.254 0 0 1 3.337-3.527 3.321 3.321 0 0 1 3.364 3.527 3.246 3.246 0 0 1-3.336 3.5 3.314 3.314 0 0 1-3.365-3.5M194.33 15.594c0 4.142 3.005 7.348 7.748 7.348 4.689 0 7.777-3.26 7.777-7.428 0-4.141-2.978-7.347-7.804-7.347a7.38 7.38 0 0 0-7.722 7.427m4.412-.026a3.254 3.254 0 0 1 3.337-3.527 3.321 3.321 0 0 1 3.365 3.527 3.246 3.246 0 0 1-3.337 3.5 3.314 3.314 0 0 1-3.365-3.5"/><path class="cls-2" d="M136.141 16.753a7.141 7.141 0 0 1-4.387 1.772 6.385 6.385 0 0 1-6.201-6.603c0-3.487 2.248-6.546 6.056-6.546a7.504 7.504 0 0 1 4.561 1.7l2.944-3.701a10.553 10.553 0 0 0-7.243-2.53c-6.84 0-11.298 4.936-11.298 11.108 0 6.233 4.272 11.047 11.39 11.047a9.919 9.919 0 0 0 7.12-2.777zM36.777 11.354a2.748 2.748 0 0 1 2.75 2.525h-5.676a2.776 2.776 0 0 1 2.926-2.525m6.899 5.185v-1.18c0-4.275-2.654-7.134-7.049-7.134-4.181 0-7.049 3.18-7.049 7.454 0 4.57 3.002 7.321 7.37 7.321a7.554 7.554 0 0 0 6.384-3.478l-3.453-1.692a3.716 3.716 0 0 1-2.985 1.634 2.988 2.988 0 0 1-3.102-2.925z"/></g></svg></a>
          </div>
<div class="logo citta"><a href="/modena" href="/"><svg class="svg" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 327.7 65.2"><defs><style>.cls-1{fill:#005ac8}</style></defs><path class="cls-1" d="M14.3 22.1h-.4v42H0v-63h22.2L30 35.6h.4l7.7-34.5h21.1v63H44.4v-42H44l-10.1 42h-9.6zM90.4 65.2c-17.1 0-25.2-12.3-25.2-30.4v-4.4C65.2 12.3 73.3 0 90.4 0s25.2 12.3 25.2 30.4v4.4c0 18.1-8.1 30.4-25.2 30.4zm0-52.1c-5.7 0-8.9 4.1-8.9 13.9v11.2c0 9.8 3.2 13.9 8.9 13.9s8.9-4.1 8.9-13.9V27c0-9.8-3.2-13.9-8.9-13.9zM143.9 1.1c18.2 0 26 11 26 29.8v3.4c0 18.8-7.8 29.8-26 29.8h-22.3v-63zm9.9 36.9V27.2c0-10.1-3.9-13.5-11.3-13.5h-5.1v37.8h5.1c7.4 0 11.3-3.4 11.3-13.5zM175.9 64.1v-63h39.6v13h-24.1v11.7h18v12.8h-18v12.5h24.3v13zM254.9 34.1v-33h14.4v63h-12.1l-20.4-35.9h-.4v35.9h-14.5v-63h14.8l17.8 33zM327.7 64.1h-15.9l-3.3-12.6H291l-3.3 12.6h-14.6l17.8-63h19zm-22.4-25-5.2-19.9h-.4l-5.4 19.9z"/></svg></a></div>      </div>
    </div>
<nav class="trends-menu">
    <div class="trends-menu-inner">
        <ul class="menu-section menu-section--trendingtopics" data-wt-name="menu-trendingtopics"
            data-wt-area="header-desktop" data-wt-position="1">
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/ravenna/cronaca/gabriele-gazzani-covid-1.6814036">MORTO COVID</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/marche/miocarditi-vaccino-covid-1.6817587">MIOCARDITI</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/emilia-romagna/contagi-oggi-covid-emilia-romagna-1.6816678">BOLLETTINO</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/ravenna/cronaca/valentina-zanacchini-morta-1.6817749">GIALLO A RAVENNA</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/pesaro/cronaca/stupro-via-rossi-1.6817867">STUPRO </a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/marche/cantieri-a14-marche-1.6817499">A14</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/cronaca/katia-tarasconi-1.6817186">KATIA TARASCONI</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/ravenna/cronaca/ironman-cervia-1.6813487">IRONMAN</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/bologna/elezionicomunali">ELEZIONI BOLOGNA</a></li>
        </ul>
    </div>
</nav><nav class="edition-menu">
    <div class="edition-menu-inner">
        <div class="menu-sections">
            <ul class="menu-section menu-section--main">
                <li class="menu-item active">
                    <a href="https://www.ilrestodelcarlino.it/cronaca" class="menu-item__link" title="Notizie di Cronaca">
                    Cronaca
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilrestodelcarlino.it/sport" class="menu-item__link" title="Notizie di Sport">
                    Sport
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilrestodelcarlino.it/cosa%20fare" class="menu-item__link" title="Notizie di Cosa fare">
                    Cosa fare
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilrestodelcarlino.it/politica/" class="menu-item__link" title="Notizie di Politica">
                    Politica
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilrestodelcarlino.it/economia/" class="menu-item__link" title="Notizie di Economia">
                    Economia
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilrestodelcarlino.it/cultura/" class="menu-item__link" title="Notizie di Cultura">
                    Cultura
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilrestodelcarlino.it/spettacoli/" class="menu-item__link" title="Notizie di Spettacoli">
                    Spettacoli
                    </a>
                </li>
            <li class="menu-item menu-item--dropdown">
                <div class="menu-item__link">
                    Edizioni
                    <i class="menu-item__icon"></i>
                    <div class="dropdown  dropdown--right-side">
                        <ul class="dropdown--grid dropdown--grid--3">
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ancona">Ancona</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ascoli">Ascoli</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/bologna">Bologna</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/cesena">Cesena</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/civitanova-marche">Civitanova Marche</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/emilia-romagna">Emilia Romagna</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fano">Fano</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fermo">Fermo</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ferrara">Ferrara</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/forlì">Forlì</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/imola">Imola</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/macerata">Macerata</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/marche">Marche</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/modena">Modena</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/padova">Padova</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/parma">Parma</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/pesaro">Pesaro</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ravenna">Ravenna</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/reggio-emilia">Reggio Emilia</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rimini">Rimini</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rovigo">Rovigo</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/veneto">Veneto</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/venezia">Venezia</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/verona">Verona</a></li>
                        </ul>
                    </div>
                </div>
            </li>
            </ul>
            <ul class="menu-section menu-section--search">
                <li class="menu-item">
                    <i class="menu-item__icon"><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none"><g class="styleme"><path stroke-linecap="round" d="m13.233 13.447 4.3 4.553"/><circle cx="8.26" cy="7.827" r="6.827"/></g></svg></i>
                </li>
            </ul>
            <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none"><g class="styleme"><path stroke-linecap="round" d="m13.233 13.447 4.3 4.553"/><circle cx="8.26" cy="7.827" r="6.827"/></g></svg></button>
</form>                <i class="menu-item__icon menu-item__icon--close">
                    <span>Chiudi</span>
                </i>
            </div>
        </div>
    </div>
</nav><div class="submenu">
  <div class="submenu__inner">
    <ul class="menu-section">
      <li class="menu-item"><a class="menu-item__link" href="/modena/cronaca" title="Notizie Cronaca di Modena">Cronaca di Modena</a></li>
      <li class="menu-item"><a class="menu-item__link" href="/modena/cosa%20fare" title="Notizie Cosa Fare">Cosa Fare</a></li>
      <li class="menu-item"><a class="menu-item__link" href="/modena/sport" title="Notizie Sport">Sport</a></li>
    </ul>
  </div>
</div>
</div>    </div>


    <div class="wrapper">
<div class="masthead-container">
  <div class="masthead-top-adv" id="dfp-masthead">
<div class="adv-slot-container" id="div-gpt-ad-masthead-990">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-masthead-990");
    });
  </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-50-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-50-mobile");
    });
  </script>
</div>
  </div>
<div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-interstitial-mobile");
    });
  </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-overlay">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-overlay");
    });
  </script>
</div>
</div>




<div class="detail-subject">
    <div class="subject">
<div class="breadcrumbs ">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/modena" itemProp="item" title="Modena">
                <span class="breadcrumb__name" itemProp="name">Modena</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/modena/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="3" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677" itemProp="item" title="Paola Landini Ultime Notizie:...">
                <span class="breadcrumb__name" itemProp="name">Paola Landini Ultime Notizie:...</span>
            </a>
            <meta itemprop="position" content="4" />
        </li>
    </ol>
</div>
    </div>
    <div class="date hide-on-mobile">
        Pubblicato il <strong>19 settembre 2021</strong>
    </div>
</div>

<div class="detail-heading">
        <h1 class="title">Paola Landini ultime notizie: nel suo pc la chiave per risolvere il giallo di Sassuolo</h1>
        <h2 class="subtitle"><p>Il&nbsp;dna conferma: sono sue le ossa trovate a maggio tra i calanchi. Prima di sparire aveva manifestato la sua infelicità in forum web</p></h2>

    <div class="detail-author">
        di GIANPAOLO ANNESE E VALENTINA REGGIANI 
    </div>

    <aside class="related__articles">
        <a href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-test-dna-ossa-1.6816930" class="related">
            <span class="related__label">Articolo</span>
            <span class="related__text">Sassuolo, resti ritrovati vicino al tiro a segno appartengono a Paola Landini</span>
        </a>
        <a href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-scomparsa-1.6335188" class="related">
            <span class="related__label">Articolo</span>
            <span class="related__text">Paola Landini scomparsa, il pm: &#34;Indagini rapide su ossa e pistole&#34;</span>
        </a>
        <a href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-roberto-brogli-1.6345965" class="related">
            <span class="related__label">Articolo</span>
            <span class="related__text">Paola Landini scomparsa, il compagno Roberto Brogli: &#34;Io non c’entro nulla&#34;</span>
        </a>
        <a href="https://www.ilrestodelcarlino.it/modena/cronaca/video/caso-paola-landini-1.6353833" class="related">
            <span class="related__label">Video</span>
            <span class="related__text">Caso Paola Landini: ossa ritrovate e pistole, le ultime notizie. Video</span>
        </a>
        <a href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-1.6353653" class="related">
            <span class="related__label">Articolo</span>
            <span class="related__text">Paola Landini, il giallo della scomparsa: ultime notizie</span>
        </a>
        <a href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-1.6331021" class="related">
            <span class="related__label">Articolo</span>
            <span class="related__text">Paola Landini scomparsa: la sua ombra tra ossa umane e due pistole</span>
        </a>
    </aside>

        <div class="social-block social-block--text social-block--colored social-block--circle">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" aria-labelledby="facebook_svg_title facebook_svg_desc"><path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Paola%20Landini%20ultime%20notizie%3A%20nel%20suo%20pc%20la%20chiave%20per%20risolvere%20il%20giallo%20di%20Sassuolo&amp;url=https%3A//www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677&amp;via=carlino_modena&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" aria-labelledby="twitter_svg_title twitter_svg_desc"><path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Paola%20Landini%20ultime%20notizie%3A%20nel%20suo%20pc%20la%20chiave%20per%20risolvere%20il%20giallo%20di%20Sassuolo%20https%3A//www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc"><g class="styleme"><path d="m10.7 32.8.6.3c2.5 1.5 5.3 2.2 8.1 2.2 8.8 0 16-7.2 16-16 0-4.2-1.7-8.3-4.7-11.3s-7-4.7-11.3-4.7c-8.8 0-16 7.2-15.9 16.1 0 3 .9 5.9 2.4 8.4l.4.6-1.6 5.9 6-1.5z"/><path fill="#fff" d="M32.4 6.4C29 2.9 24.3 1 19.5 1 9.3 1 1.1 9.3 1.2 19.4c0 3.2.9 6.3 2.4 9.1L1 38l9.7-2.5c2.7 1.5 5.7 2.2 8.7 2.2 10.1 0 18.3-8.3 18.3-18.4 0-4.9-1.9-9.5-5.3-12.9zM19.5 34.6c-2.7 0-5.4-.7-7.7-2.1l-.6-.3-5.8 1.5L6.9 28l-.4-.6c-4.4-7.1-2.3-16.5 4.9-20.9s16.5-2.3 20.9 4.9 2.3 16.5-4.9 20.9c-2.3 1.5-5.1 2.3-7.9 2.3zm8.8-11.1-1.1-.5s-1.6-.7-2.6-1.2c-.1 0-.2-.1-.3-.1-.3 0-.5.1-.7.2 0 0-.1.1-1.5 1.7-.1.2-.3.3-.5.3h-.1c-.1 0-.3-.1-.4-.2l-.5-.2c-1.1-.5-2.1-1.1-2.9-1.9-.2-.2-.5-.4-.7-.6-.7-.7-1.4-1.5-1.9-2.4l-.1-.2c-.1-.1-.1-.2-.2-.4 0-.2 0-.4.1-.5 0 0 .4-.5.7-.8.2-.2.3-.5.5-.7.2-.3.3-.7.2-1-.1-.5-1.3-3.2-1.6-3.8-.2-.3-.4-.4-.7-.5h-1.1c-.2 0-.4.1-.6.1l-.1.1c-.2.1-.4.3-.6.4-.2.2-.3.4-.5.6-.7.9-1.1 2-1.1 3.1 0 .8.2 1.6.5 2.3l.1.3c.9 1.9 2.1 3.6 3.7 5.1l.4.4c.3.3.6.5.8.8 2.1 1.8 4.5 3.1 7.2 3.8.3.1.7.1 1 .2h1c.5 0 1.1-.2 1.5-.4.3-.2.5-.2.7-.4l.2-.2c.2-.2.4-.3.6-.5s.4-.4.5-.6c.2-.4.3-.9.4-1.4v-.7s-.1-.1-.3-.2z"/></g></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677&amp;subject=Paola%20Landini%20ultime%20notizie%3A%20nel%20suo%20pc%20la%20chiave%20per%20risolvere%20il%20giallo%20di%20Sassuolo%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" aria-labelledby="email_svg_title email_svg_desc"><path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>        </div>
</div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <figure class="detail-image">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6817674.1631992748%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwidescreen%2Fimage.JPG&amp;w=660&amp;h=368&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6817674.1631992748%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwidescreen%2Fimage.JPG&amp;w=660&amp;h=368">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6817674.1631992748%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwidescreen%2Fimage.JPG&amp;w=66&amp;h=36" alt="Da sinistra, Roberto Brogli con l&#39;avvocato Mauro Molesini" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6817674.1631992748%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwidescreen%2Fimage.JPG&amp;w=660&amp;h=368" class="image lazyload"  width="660" height="368" />
</picture>

            <figcaption class="detail-image__caption">Da sinistra, Roberto Brogli con l&#39;avvocato Mauro Molesini</figcaption>
    </figure>



    <div class="detail-text lp_article_content">
        <p>Modena, 19 settembre 2021<b> - </b>Cosa è accaduto a<a href="http://Sassuolo, resti ritrovati vicino al tiro a segno appartengono a Paola Landini" rel="nofollow"> <strong>Paola Landini</strong></a>, la <strong>donna scomparsa nel 2012</strong> a<strong> 44 anni </strong>le cui ossa sono state ritrovate a maggio nel corso di una battuta nella <strong>zona del Tiro a Segno a Rometta</strong>? La chiave del mistero potrebbe essere contenuta nelle <strong>ricerche in rete </strong>che la donna ha fatto qualche giorno prima di quel <strong>12 maggio di 9 anni fa</strong>.</p>
<p>La squadra Mobile subito dopo la scomparsa trovò<strong> informazioni significative sul computer</strong> da cui Paola aveva fatto sparire<strong> diverse fotografie personali</strong>, che adesso potrebbero essere riprese in considerazione. La donna due-tre mesi prima dell’episodio navigava su internet e dialogava su alcuni forum nei quali manifestava la propria infelicità. Così come sono in corso alcuni<strong> esami balistici sulle due pistole </strong>ritrovate vicino alle spoglie della 44enne per verificarne lo ‘stato’, e comparazioni tra il terreno su cui erano adagiati i resti e quello ritrovato sulle ossa: così eventualmente da escludere la presenza di altri tipi di terriccio che potrebbero far ipotizzare che il corpo in tutti questi anni non sia rimasto sempre lì, ma vi sia stato trascinato.</p>
<amp-fx-flying-carpet height="250px">
<amp-ad data-block-on-consent="" data-loading-strategy="1.25" data-multi-size="300x250,625x200" data-multi-size-validation="false" data-slot="/1010125/ilresto/articolo/modena/Inlettura-desktop" height="250" layout="fixed" type="doubleclick" width="625">
</amp-ad>
</amp-fx-flying-carpet>

<p>Intanto è arrivato l’esito della prova del<strong> dna prelevato dal figlio Luca Arletti</strong> che certifica che quelle spoglie sono proprio di Paola. Un passaggio che potrebbe indurre la procura a riaprire il fascicolo. Il compagno di Landini e direttore del Tiro a Segno dove Paola dava una mano a tenere in ordine la struttura,<a href="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-roberto-brogli-1.6345965"> <strong>Roberto Brogli</strong> </a>(che non è stato mai indagato), attraverso il suo avvocato <strong>Mauro Molesini</strong> (insieme nella foto), ha detto di aver appreso dalla stampa il risultato del test genetico e preferisce "in questa fase non commentare, attendiamo i riscontri delle indagini".</p>
<p>E’ evidente che <strong>nessuna pista si può escludere </strong>al momento: dal suicidio all’omicidio passando per il malore. La donna il martedì del 12 maggio di nove anni fa fece perdere le proprie tracce proprio dopo essere stata al Tiro a Segno. Senza la sua auto però, che rimase in sosta nel parcheggio di fronte agli uffici della struttura. Nell’abitacolo sono stati trovati quasi tutti i suoi effetti personali: la borsa con dentro le carte di credito, i documenti, i soldi, le chiavi. Soprattutto due telefonini, uno dei quali ignoto alla famiglia che Paola utilizzava per dialogare con uno sconosciuto.</p>
<amp-fx-flying-carpet height="250px">
<amp-ad data-block-on-consent="" data-loading-strategy="1.25" data-multi-size="300x250,625x200" data-multi-size-validation="false" data-slot="/1010125/ilresto/articolo/modena/Inlettura-desktop" height="250" layout="fixed" type="doubleclick" width="625">
</amp-ad>
</amp-fx-flying-carpet>

<p>Quella mattina sparirono anche due pistole che erano custodite a chiave nell’armadio nella<strong> casa di Fiorano </strong>dove la <strong>donna conviveva con Brogli:</strong> è probabile che le avesse prese lei – si sentiva minacciata per una vecchia storia di stalking – ed è plausibile che si tratti delle armi ritrovate vicino alle spoglie ora al centro di una perizia disposta dalla procura. La scoperta dei resti umani è avvenuta casualmente a maggio, nel corso delle operazioni di ricerca di Alessandro Venturelli, il ragazzo sparito a dicembre scorso, cui hanno partecipato polizia, protezione civile, vigili del fuoco e la squadra del Soccorso alpino e speleologico.</p>
<p>Tra quella boscaglia e nei calanchi le squadre di ricerca negli anni erano passate più volte, battendo per giorni tutta la zona sud delle colline. Eppure nessuno era riuscito ad individuare il corpo che è stato in parte restituito dal terreno. Prima sono stati notati <strong>alcuni indumenti </strong>poi, via via, è ‘riemerso’ il resto: frammenti ossei compatibili, per conformazione, con lo scheletro di un ‘corpo’ femminile. E subito il pensiero dei presenti è corso a Paola Landini.<br> <br>  </br></br></p>
<amp-fx-flying-carpet height="250px">
<amp-ad data-block-on-consent="" data-loading-strategy="1.25" data-multi-size="300x250,625x200" data-multi-size-validation="false" data-slot="/1010125/ilresto/articolo/modena/Inlettura-desktop" height="250" layout="fixed" type="doubleclick" width="625">
</amp-ad>
</amp-fx-flying-carpet>

        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>


    </div>
    <div id="piano-widget">
    </div>

    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" aria-labelledby="facebook_svg_title facebook_svg_desc"><path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Paola%20Landini%20ultime%20notizie%3A%20nel%20suo%20pc%20la%20chiave%20per%20risolvere%20il%20giallo%20di%20Sassuolo&amp;url=https%3A//www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677&amp;via=carlino_modena&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" aria-labelledby="twitter_svg_title twitter_svg_desc"><path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Paola%20Landini%20ultime%20notizie%3A%20nel%20suo%20pc%20la%20chiave%20per%20risolvere%20il%20giallo%20di%20Sassuolo%20https%3A//www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc"><g class="styleme"><path d="m10.7 32.8.6.3c2.5 1.5 5.3 2.2 8.1 2.2 8.8 0 16-7.2 16-16 0-4.2-1.7-8.3-4.7-11.3s-7-4.7-11.3-4.7c-8.8 0-16 7.2-15.9 16.1 0 3 .9 5.9 2.4 8.4l.4.6-1.6 5.9 6-1.5z"/><path fill="#fff" d="M32.4 6.4C29 2.9 24.3 1 19.5 1 9.3 1 1.1 9.3 1.2 19.4c0 3.2.9 6.3 2.4 9.1L1 38l9.7-2.5c2.7 1.5 5.7 2.2 8.7 2.2 10.1 0 18.3-8.3 18.3-18.4 0-4.9-1.9-9.5-5.3-12.9zM19.5 34.6c-2.7 0-5.4-.7-7.7-2.1l-.6-.3-5.8 1.5L6.9 28l-.4-.6c-4.4-7.1-2.3-16.5 4.9-20.9s16.5-2.3 20.9 4.9 2.3 16.5-4.9 20.9c-2.3 1.5-5.1 2.3-7.9 2.3zm8.8-11.1-1.1-.5s-1.6-.7-2.6-1.2c-.1 0-.2-.1-.3-.1-.3 0-.5.1-.7.2 0 0-.1.1-1.5 1.7-.1.2-.3.3-.5.3h-.1c-.1 0-.3-.1-.4-.2l-.5-.2c-1.1-.5-2.1-1.1-2.9-1.9-.2-.2-.5-.4-.7-.6-.7-.7-1.4-1.5-1.9-2.4l-.1-.2c-.1-.1-.1-.2-.2-.4 0-.2 0-.4.1-.5 0 0 .4-.5.7-.8.2-.2.3-.5.5-.7.2-.3.3-.7.2-1-.1-.5-1.3-3.2-1.6-3.8-.2-.3-.4-.4-.7-.5h-1.1c-.2 0-.4.1-.6.1l-.1.1c-.2.1-.4.3-.6.4-.2.2-.3.4-.5.6-.7.9-1.1 2-1.1 3.1 0 .8.2 1.6.5 2.3l.1.3c.9 1.9 2.1 3.6 3.7 5.1l.4.4c.3.3.6.5.8.8 2.1 1.8 4.5 3.1 7.2 3.8.3.1.7.1 1 .2h1c.5 0 1.1-.2 1.5-.4.3-.2.5-.2.7-.4l.2-.2c.2-.2.4-.3.6-.5s.4-.4.5-.6c.2-.4.3-.9.4-1.4v-.7s-.1-.1-.3-.2z"/></g></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677&amp;subject=Paola%20Landini%20ultime%20notizie%3A%20nel%20suo%20pc%20la%20chiave%20per%20risolvere%20il%20giallo%20di%20Sassuolo%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" aria-labelledby="email_svg_title email_svg_desc"><path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>    </div>

<!-- show comments-->

<!-- tags -->


<script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/newsletter.bundle.js"></script>
<!-- login newsletter -->
<div class="newsletter newsletter--logged">
    <div class="newsletter__title">Iscriviti alla community</div>
    <div class="newsletter__subtitle">per ricevere ogni giorno la newsletter con le notizie della tua città</div>
    <div class="newsletter__button">
        <div class="newsletter__button-icon"></div>
        <button class="btn btn--newsletter">Accedi</button>
    </div>
</div>
<div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-inread-articolo");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-sponsor-loc-625x200");
    });
  </script>
</div>


<!-- outbrain -->
    <div class="OUTBRAIN" data-src="https://www.ilrestodelcarlino.it/modena/cronaca/paola-landini-ultime-notizie-1.6817677" data-widget-id="AR_1"></div>

        </div>
    </div>
        <div id="js-sticky-spacer">
            <div id="js-side-column" class="side-column">
<div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-top-300");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1"
>
      
    <div class="sidebar-group__title-bar">
    <div class="title sidebar-group__title ">
        <span>Potrebbe interessarti anche</span>
    </div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/napoli/san-gennaro-2021-miracolo-sangue-1.6820364" title="San Gennaro 2021: il &#34;miracolo&#34; si è ripetuto. La diretta dal Duomo di Napoli" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6820376%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6820376%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6820376%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Il busto reliquiario di San Gennaro fa da sfondo all&#39;ampolla con il sangue (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6820376%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/napoli/san-gennaro-2021-miracolo-sangue-1.6820364" target="_blank" class="title__link">San Gennaro 2021: il &#34;miracolo&#34; si è ripetuto. La diretta dal Duomo di Napoli</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/san-gennaro-1.4191354" title="San Gennaro, cosa è successo quando il sangue non si è sciolto" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3407277%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3407277%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3407277%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=30&amp;h=12&amp;pos=top" alt="San Gennaro, il cardinale Sepe con l&#39;ampolla in una foto d&#39;archivio (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3407277%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/san-gennaro-1.4191354" target="_blank" class="title__link">San Gennaro, cosa è successo quando il sangue non si è sciolto</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar card--premium  " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/schiavi-delle-password-la-liberazione-e-vicina-1.6818423" title="Schiavi delle password? La liberazione è vicina    " target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6820355%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6820355%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6820355%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Microsoft annuncia che eliminerà le password" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6820355%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/schiavi-delle-password-la-liberazione-e-vicina-1.6818423" target="_blank" class="title__link">Schiavi delle password? La liberazione è vicina    </a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-desktop-correlati-articolo-1">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-desktop-correlati-articolo-1");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1"
>
      
    <div class="sidebar-group__title-bar">
    <div class="title sidebar-group__title ">
        <span>Potrebbe interessarti anche</span>
    </div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar card--premium  " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/con-bossi-meno-voti-ma-contavamo-di-piu-1.6818076" title="Castelli: &#34;Con Bossi meno voti. Ma contavamo di più&#34;    " target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6818075%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6818075%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6818075%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Roberto Castelli e Umberto Bossi" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6818075%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/con-bossi-meno-voti-ma-contavamo-di-piu-1.6818076" target="_blank" class="title__link">Castelli: &#34;Con Bossi meno voti. Ma contavamo di più&#34;    </a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar card--premium  " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/tassisti-colf-idraulici-ed-elettricisti-il-cliente-puo-controllare-il-pass-1.6819013" title="Green pass: il cliente può controllarlo a tassisti, colf, idraulici ed elettricisti" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6819009%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6819009%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6819009%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Green pass" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6819009%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/tassisti-colf-idraulici-ed-elettricisti-il-cliente-puo-controllare-il-pass-1.6819013" target="_blank" class="title__link">Green pass: il cliente può controllarlo a tassisti, colf, idraulici ed elettricisti</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar card--premium  " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/con-la-terza-dose-si-batte-il-covid-in-israele-sta-gia-succedendo-1.6818036" title="&#34;Il Covid si batte con la terza dose. In Israele sta già succedendo&#34;" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6818033%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6818033%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6818033%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Una somministrazione di vaccino anti Covid" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6818033%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/con-la-terza-dose-si-batte-il-covid-in-israele-sta-gia-succedendo-1.6818036" target="_blank" class="title__link">&#34;Il Covid si batte con la terza dose. In Israele sta già succedendo&#34;</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_1");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_2");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_3");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_4");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_5");
    });
  </script>
</div>


<div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-bottom-300");
    });
  </script>
</div>


            </div>
        </div>
</div>


    </div>

    <div class="pagebottom">
    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Robin Srl</div>
            <div class="footer__company-description">Società soggetta a direzione e coordinamento di <a href="https://www.monrif.it/" >Monrif</a></div>
            <div class="footer__company-links">
                <a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a>
                <a href="http://www.quotidiano.net/issn.html">ISSN</a>
                <a href="https://www.monrif.it/privacy-robin/" title="Privacy">Privacy</a>
                <a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Impostazioni&nbsp;privacy</a>
            </div>
            <div class="footer__company-copyright">
                <p>Copyright© 2021 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://edicola.quotidiano.net/newsstand/ilrestodelcarlino" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>

<script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/vendors/jquery-3.6.0.min.js"></script>  <script>
      var AUTH0_DOMAIN = "login.quotidiano.net";
      var AUTH0_CLIENT_ID = "5Cf1kh3yNDeQ5rBa0ZMW4bHrxt0dxH3v";
      var AUTH0_CONNECTION = "monrifnet-prod";
      var MYQN_ORIGIN = "https://my.quotidiano.net";
  </script>
  <script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/login.bundle.js"></script>
<!-- piano -->
<div id="piano-widget-fixed"></div>
<div id="piano-widget-bottom-left"></div>
<script>
    console.log('piano inclusion adBlock part', 'C1');
    var ntgAdblockTrack = function(adblocker) {
      ntgEvent = adblocker ? 'adblock-detected' : 'adblock-whitelisted';
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push({
        'event': ntgEvent
      });
    }
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        ntgAdblockTrack(adblocker);
    };
    console.log('piano inclusion before npttech inclusion', 'C2');
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    if (getCookie('__adblocker') == true) {
      script.setAttribute("onload", "setNptTechAdblockerCookie(false);");
    }
    document.getElementsByTagName("head")[0].appendChild(script);
    console.log('piano inclusion after npttech inclusion', 'C3');
</script>
<script>
    // authSession.then(function(userInfo) {  
      console.log('piano inclusion before tp push', 'C4');
      tp = window.tp || [];
      tp.push(["setTags", ["free", "ilresto"]]);  // TODO aggiungere le keywords
      tp.push(["setCustomParam", "type", "free", "content"])  // TODO Rupert dice di utilizzare setTags per passare questo parametro, ma nella documentazione ho trovato anche questo esempio
      tp.push(["setContentCreated", "2021-09-19T06:30:51+02:00"]);
      tp.push(["setContentAuthor", "GIANPAOLO ANNESE E VALENTINA REGGIANI "]);
      tp.push(["setContentSection", "Cronaca"]);  // TODO qui potrebbe valer la pena di mettere l'edizione al posto del subject negli articoli delle testate locali
      tp.push(["setUsePianoIdUserProvider", true]);
      // tp.push(["setCustomVariable", "userState", userInfo.loginStatus]);
      // tp.push(["setCustomVariable", "primaryEdition", userInfo.primaryEdition]);
      // tp.push(["setCustomVariable", "communityTerms", userInfo.communityTerms]);
      // tp.push(["setCustomVariable", "newsletterUser", userInfo.newsletterUser]);
      // for (var capability in userInfo.capabilities) {
      //   tp.push(["setCustomVariable", capability, userInfo.capabilities[capability]]);
      // }
      tp.push(["setContentIsNative", false]);
      tp.push(["init", function () {
        tp.enableGACrossDomainLinking("UA-10672682-1");
      }]);
      console.log('piano inclusion before load inclusion', 'C5');
      (function (src) { 
        var a = document.createElement("script"); 
        a.type = "text/javascript"; 
        a.async = true; 
        a.src = src; 
        var b = document.getElementsByTagName("script")[0]; 
        b.parentNode.insertBefore(a, b) }
      )("//experience.tinypass.com/xbuilder/experience/load?aid=JgkOqkLlpu");
      console.log('piano inclusion end', 'C6')
    // });
</script>
<!-- piano -->

    <script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/index.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/vendors/lazysizes.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/vendors/ls.unveilhooks.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/special_cards.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/desktop_async.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/electio.bundle.js" async defer></script>


    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "3a0c7f78-511c-42a6-afc8-a79209998e20",
            });
        });
    </script>


<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            <div class="overlay">
                <div class="overlay__text">
                    <div class="overlay__number"></div>
                    <div class="overlay__see-more">vai alla gallery</div>
                </div>
            </div>
        </div>
    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart={{=it.autostart}}" allowfullscreen style="border: 0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640&h=370&mode=fill" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>


<script src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/article.bundle.js"></script>
<script defer src="https://cdn-static.quotidiano.net/scorpion/a8885ea/dist/offer.bundle.js"></script>
</body>

</html>