<!DOCTYPE html>
<html lang="it">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"67fe824d0c","applicationID":"191164621","transactionName":"ZARTNxMEXEAHARVfVl1OdxYPBkZaCQxOV0lDW0ECBgA=","queueTime":0,"applicationTime":69,"agent":""}</script>
    <title>Una mostra ricorda Angelo Secchi - Cosa Fare - ilrestodelcarlino.it</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<script type="text/javascript">
    var _iub = _iub || [];
    var crtg_content = ""; // fix for some criteo scripts
    _iub.csConfiguration = {
        cookiePolicyId: 301828,
        siteId: 260009,
        enableRemoteConsent: true,
        reloadOnConsent: true,
        rebuildIframe: true,
        banner: {
            applyStyles: false,
            prependOnBody: true,
            content: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
        }
    };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>

<script type="text/javascript">
function getConsentGivenFromRequest() {
    if(location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
        window.consentIsGiven = true;
        return true;
    }
    return false;
}
function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if(consentGivenFromRequest === true) return true;
    if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false)) return consentIsGiven;
    if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || '';
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
    var cs = document.cookie.split(';');
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-local') == 0||cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
            consentIsGiven = true;
            break;
        }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
}
</script>    <link rel="stylesheet" href="https://cdn-static.quotidiano.net/scorpion/0dd5b2a/css/main.css">
    <link rel="canonical" href="https://www.ilrestodelcarlino.it/reggio-emilia/cosa%20fare/una-mostra-ricorda-angelo-secchi-1.4247667" />
    <link rel="amphtml" href="https://www.ilrestodelcarlino.it/reggio-emilia/cosa%20fare/una-mostra-ricorda-angelo-secchi-1.4247667/amp">
    <meta name="theme-color" content="#3A89C9" />
    <meta name="author" property="author" content="il Resto del Carlino" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "@id": "https://www.ilrestodelcarlino.it/reggio-emilia/cosa fare/una-mostra-ricorda-angelo-secchi-1.4247667",
      "url": "https://www.ilrestodelcarlino.it/reggio-emilia/cosa fare/una-mostra-ricorda-angelo-secchi-1.4247667",
      "dateCreated": "1539880354285",
      "datePublished": "1539880354285",
      "dateModified": "1539885563000",
      "image": {
        "@type": "ImageObject",
        "url": "https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4247666.1539885551%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=680&amp;h=380",
        "height": "380 px",
        "width": "680 px"
      },
      "thumbnailUrl": "https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4247666.1539885551%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=154&amp;h=86",
      "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "4.5",
        "reviewCount": "2"
      },
      "headline": "Una mostra ricorda Angelo Secchi",
      "name": "Una mostra ricorda Angelo Secchi",
      "author": "il Resto del Carlino",
      "creator": "il Resto del Carlino",
      "publisher": {
        "@type": "Organization",
        "name": "il Resto del Carlino",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cdn-static.quotidiano.net/scorpion/0dd5b2a/img/logos/schemaorg_logo_ilresto.jpg"
        }
      },
      "contentLocation": "Reggio Emilia",
      "keywords": [ "angelo secchi" ],
      "description": "Da sabato ai Musei &#34;Tutti i colori delle stelle&#34;",
      "articleSection": "Cosa Fare",
      "wordCount": "417",
      "timeRequired": "PT3M",
      "dateline": "Reggio Emilia, 18 ottobre 2018",
      "articleBody": "Reggio Emilia, 18 ottobre 2018 - Duecento anni fa, il 28 giugno 1878, nasceva a Reggio Emilia Angelo Secchi. Gesuita, fisico, astronomo, meteorologo, direttore per quasi trent’anni dell’Osservatorio del Collegio romano, dedica con passione le sue energie alla ricerca. Apporta un contributo fondamentale alla nascita dell’astrofisica e allo sviluppo della moderna meteorologia, senza trascurare di applicare le proprie competenze scientifiche in compiti, progetti e soluzioni di pubblica utilità – è fra l’altro l’ideatore di quello che oggi si potrebbe definire oggi l’Allerta Meteo - in una visione della scienza al servizio del bene comune e del progresso. Vissuto in un periodo di accesi contrasti tra Stato e Chiesa, rimane fedele a questa anche a scapito di una più luminosa carriera, senza tuttavia trovare mai contraddizione tra Fede e Scienza. Una mostra,  Tutti i colori delle stelle, al Palazzo dei Musei di Reggio Emilia dal 20 ottobre prossimo al 3 febbraio 2019, è proposta per recuperare la memoria e sottolineare il valore dello scienziato, anche alla luce di recenti scoperte, che nei suoi studi pionieristici trovano le basi, ma anche per riscoprirne la genuina curiosità, l’entusiasmo e lo stupore, che per tutta la vita lo hanno spinto a indagare il cosmo. Nelle parole di padre Angelo Secchi, lo stupore e la sete di conoscenza che lo hanno animato: “Ne’ siamo ancora alla fine delle maraviglie; lo saremo soltanto quando cesseremo di studiare”. Sabato dunque, alle ore 10, con una conferenza nell’Aula magna di viale Allegri - sede universitaria di palazzo Dossetti e poi, alle ore 12, con l’apertura al pubblico, inaugura a Palazzo dei Musei la mostra “Tutti i colori delle stelle. Padre Angelo Secchi e la nascita dell’astrofisica”, curata da Silvia Chicchi e realizzata dai Musei Civici di Reggio Emilia in collaborazione con il Comitato nazionale per le celebrazioni del bicentenario della nascita dello scienziato, istituito dal ministero dei Beni e delle Attività culturali-MiBAC e dai Musei Civici del Comune di Reggio Emilia. L’obiettivo della mostra “è spiega una nota del Comune - riconsegnare al pubblico di oggi la memoria di una figura di primo piano nella storia della ricerca astronomica, lanciando un ponte verso l’attualità della ricerca in campo astrofisico e fornendo spunti didattici per accostare in modo sperimentale le proprietà della luce e i principi della spettrografia, tecnica con cui Secchi aprì, per primo, la strada dell’astrofisica e tuttora imprescindibile strumento di conoscenza dell’Universo”. Orari: dal martedì al venerdì: ore 9 – 12; sabato, domenica e festivi: ore 10 - 13 e 16 – 19.",
      "mainEntityOfPage": "https://www.ilrestodelcarlino.it/reggio-emilia/cosa fare/una-mostra-ricorda-angelo-secchi-1.4247667"
    }
    </script>
<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.4247667";
    MonrifPolopolyUtility.nome_edizione = "Reggio Emilia";
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.ilresto";
    MonrifPolopolyUtility.page = "monrif.page.ilresto.reggioemilia";
    MonrifPolopolyUtility.numTestata = "2";
    MonrifPolopolyUtility.ontheio = "8dSp9SspksCF";
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "angelo secchi";
    MonrifPolopolyUtility.subject = "Cosa Fare";
    MonrifPolopolyUtility.top_subject = "Cosa Fare";
    MonrifPolopolyUtility.parent = "monrif.page.ilresto.reggioemilia";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2018-10-18T18:32:34+02:00").getTime(),
        creatorId: "3cb62b2f0f5dfb7c7ede8aa27c1cb00a",
        bordero: "MANFREDI-LUIGI",
        wordCount: 417,
        categorization: {
            people: "",
            organisations: "",
            locations: "Reggio Emilia",
            tags: "angelo secchi"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilresto",
            department: "reggio-emilia",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilresto",
            "cg4": "ilresto - reggioemilia",
            "cg5": "ilresto - reggioemilia - article",
            "cg6": "ilresto - reggioemilia - Cosa Fare-Cosa Fare",
            "cp1": "Una mostra ricorda Angelo Secchi - Cosa Fare - ilrestodelcarlino.it",
            "cp2": "no-refresh",
            "cp3": "Cosa Fare",
            "cp4": "monrif.site.ilresto",
            "cp5": "monrif.page.ilresto.reggioemilia",
            "cp6": "ilresto-articolo-reggio-emilia",
            "cp7": "article",
            "cp8": "1.4247667",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "Reggio Emilia",
            "cp13": "angelo secchi",
            "cp14": "na",
            "cp15": "MANFREDI-LUIGI",
            "cp16": "3cb62b2f0f5dfb7c7ede8aa27c1cb00a",
            "cp17": "2018-10-18",
            "cp18": "0",
            "cp19": "32",
            "cp21": "0",
            "cp23": "ilresto",
            "cp24": "reggio-emilia",
            "cp25": "articolo",
            "cp27": "2",
            "cp28": "4.5",
            "cp20": "417"
        },
        immagine_importante: false,
        name: "Una mostra ricorda Angelo Secchi"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script>    <meta name="description" content="Da sabato ai Musei &#34;Tutti i colori delle stelle&#34;" />

    <meta property="og:title" content="Una mostra ricorda Angelo Secchi - il Resto del Carlino" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1539880354285"/>
        <meta property="article:modified_time" content="1539885563000"/>
<meta property="article:section" content="Cosa Fare" />
    <meta property="og:description" content="Da sabato ai Musei &#34;Tutti i colori delle stelle&#34;" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4247666.1539885551%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=680&amp;h=380" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="il Resto del Carlino" id="siteFB" />
    <meta property="og:url" content="https://www.ilrestodelcarlino.it/reggio-emilia/cosa%20fare/una-mostra-ricorda-angelo-secchi-1.4247667" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Una mostra ricorda Angelo Secchi - il Resto del Carlino" />
    <meta name="twitter:description" property="twitter:description" content="Da sabato ai Musei &#34;Tutti i colori delle stelle&#34;" />
    <meta name="twitter:site" property="twitter:site" content="@carlino_reggio" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4247666.1539885551%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=680&amp;h=380" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:url" content="https://www.ilrestodelcarlino.it/reggio-emilia/cosa%20fare/una-mostra-ricorda-angelo-secchi-1.4247667" />
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "3a0c7f78-511c-42a6-afc8-a79209998e20",
            });
        });
    </script>
    <script src="https://cdn-static.quotidiano.net/scorpion/0dd5b2a/vendors/webtrekk_v4.min.js"></script>
    <style>
        img {
            transition: filter 0.3s;
        }

        img.lazyestload,
        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
</head>

<body class="detail-page ilresto edizione">

    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay"></div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile"></div>

<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <span class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon">
            <svg width="6" height="4" viewBox="0 0 6 4" xmlns="http://www.w3.org/2000/svg">
              <path d="M3 4L0 0h6z" fill="#E91701" fill-rule="evenodd"></path>
            </svg>
          </i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" target="_blank">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.ilrestodelcarlino.it/" target="_blank">Cartaceo</a></li>

            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank">Offerte
                promozionali</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank">Prodotti</a></li>
          </ul>
        </span>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=CARLINO" target="_blank">LEGGI IL GIORNALE</a></li>

    </ul>
  </div>
<div class="mega-menu">
  <div class="mega-menu__wrapper">
    <ul class="mega-menu__editions">
      <li>
        <a href="https://www.quotidiano.net">
<svg viewBox="0 0 300 60" xmlns="http://www.w3.org/2000/svg"><path d="M15.844 39.36V22.13c0-.725-.048-1.4-.144-2.03a8.157 8.157 0 0 0-.52-1.862 3.277 3.277 0 0 0-1.143-1.464c-.51-.362-1.134-.543-1.874-.543-.724 0-1.345.18-1.863.543a3.167 3.167 0 0 0-1.142 1.475 9.195 9.195 0 0 0-.52 1.863 12.27 12.27 0 0 0-.156 2.018v17.23c0 3.917 1.227 5.876 3.681 5.876 2.454 0 3.68-1.96 3.68-5.877zM.41 37.562V24.148c0-1.642.121-3.15.365-4.524.244-1.375.65-2.668 1.22-3.88.57-1.213 1.297-2.233 2.184-3.061.887-.827 2.007-1.482 3.36-1.962 1.352-.48 2.894-.72 4.623-.72 1.73 0 3.271.24 4.623.72 1.353.48 2.473 1.135 3.36 1.962.887.828 1.615 1.848 2.184 3.06.57 1.213.975 2.506 1.22 3.881.244 1.375.365 2.882.365 4.524v13.215c0 5.47-1.574 9.528-4.723 12.174.444.962 1.745 1.441 3.903 1.441v4.901c-4.021 0-6.978-1.493-8.87-4.479a19.2 19.2 0 0 1-2.195.11c-1.98 0-3.725-.343-5.233-1.03-1.508-.687-2.72-1.66-3.637-2.916-.917-1.256-1.604-2.72-2.062-4.39-.458-1.671-.687-3.541-.687-5.611zM27.973 35.856v-25.08h8.072v24.836c0 1.419.008 2.45.022 3.093.015.644.052 1.427.111 2.35.06.925.163 1.571.31 1.94.148.37.352.77.61 1.198.259.43.595.71 1.01.843.413.133.916.2 1.507.2.591 0 1.095-.067 1.508-.2.414-.133.75-.41 1.01-.831.258-.422.461-.818.608-1.187.148-.369.252-1.009.311-1.918.06-.91.096-1.678.11-2.306.016-.628.024-1.645.024-3.049V10.777h8.07v25.079c0 1.271-.036 2.424-.11 3.46a28.623 28.623 0 0 1-.422 3.215c-.206 1.108-.487 2.088-.842 2.938-.354.85-.828 1.662-1.42 2.438a7.813 7.813 0 0 1-2.095 1.918c-.805.503-1.778.903-2.916 1.198-1.138.296-2.417.443-3.836.443s-2.697-.147-3.836-.443c-1.138-.295-2.107-.695-2.905-1.198a7.89 7.89 0 0 1-2.084-1.918 11.004 11.004 0 0 1-1.419-2.438c-.355-.85-.64-1.83-.854-2.938a27.197 27.197 0 0 1-.432-3.216 48.8 48.8 0 0 1-.112-3.46zM55.315 37.563V24.148C55.315 14.716 59.203 10 66.978 10c7.792 0 11.686 4.715 11.686 14.147v13.215c0 1.598-.118 3.072-.354 4.424a15.188 15.188 0 0 1-1.208 3.847c-.57 1.213-1.295 2.244-2.173 3.094-.88.85-1.993 1.519-3.338 2.007-1.345.487-2.883.731-4.613.731-1.715 0-3.245-.24-4.59-.72-1.345-.48-2.454-1.131-3.325-1.951-.873-.82-1.594-1.826-2.163-3.016a14.923 14.923 0 0 1-1.22-3.803c-.244-1.345-.365-2.816-.365-4.413zm15.278 1.818V22.13c0-3.932-1.205-5.899-3.615-5.899-.723 0-1.337.18-1.84.543-.502.362-.872.858-1.109 1.486a9.392 9.392 0 0 0-.498 1.863 12.917 12.917 0 0 0-.144 2.007v17.251c0 3.918 1.196 5.876 3.591 5.876 2.41 0 3.615-1.958 3.615-5.876zM86.27 50.69V16.808h-5.853v-6.031h19.668v6.03h-5.743V50.69H86.27zM102.768 10.777h8.072V50.69h-8.072zM115.586 50.69V10.777h8.337c2.66 0 4.852.24 6.575.72 1.722.48 3.074 1.27 4.058 2.373.983 1.101 1.663 2.42 2.04 3.958.376 1.538.565 3.496.565 5.876v13.083c0 1.42-.045 2.657-.133 3.715a20.504 20.504 0 0 1-.499 3.104c-.244 1.013-.576 1.87-.998 2.572a8.758 8.758 0 0 1-1.63 1.962c-.664.606-1.467 1.087-2.406 1.441-.938.356-2.04.63-3.303.82-1.265.193-2.717.29-4.358.29h-8.248zm8.381-5.654c.77 0 1.375-.01 1.819-.033a9.133 9.133 0 0 0 1.33-.166c.444-.09.769-.212.976-.367.206-.155.399-.38.577-.676a2.7 2.7 0 0 0 .343-1.053c.051-.407.077-.913.077-1.519V19.735c0-1.316-.39-2.188-1.175-2.617-.784-.429-2.099-.65-3.947-.665v28.583zM141.396 10.777h8.072V50.69h-8.072zM162.152 37.187h4.124l-2.018-14.813-2.106 14.813zM152.04 50.69l8.626-39.913h7.14l8.604 39.913h-7.96l-1.642-8.537h-5.21l-1.553 8.537h-8.005zM178.982 50.69V10.754h5.81l8.759 20.888V10.754h6.696V50.69h-5.588l-8.736-22.152V50.69h-6.941zM204.483 37.563V24.148c0-9.432 3.888-14.147 11.664-14.147 7.79 0 11.686 4.715 11.686 14.147v13.215c0 1.598-.119 3.072-.355 4.424a15.15 15.15 0 0 1-1.209 3.847c-.569 1.213-1.293 2.244-2.173 3.094-.88.85-1.992 1.519-3.337 2.007-1.345.487-2.883.731-4.612.731-1.715 0-3.245-.24-4.59-.72-1.346-.48-2.454-1.131-3.327-1.951-.872-.82-1.592-1.826-2.162-3.016a14.96 14.96 0 0 1-1.22-3.803c-.243-1.345-.365-2.816-.365-4.413zm15.278 1.818V22.13c0-3.932-1.204-5.899-3.614-5.899-.725 0-1.338.18-1.84.543-.503.362-.873.858-1.11 1.486a9.464 9.464 0 0 0-.499 1.863 13.04 13.04 0 0 0-.144 2.007v17.251c0 3.918 1.198 5.876 3.593 5.876 2.41 0 3.614-1.958 3.614-5.876z" fill="#323232"></path><path fill="#c33117" d="M231.89 43.66h7.207v7.03h-7.206zM244.509 50.69V12.528h2.593l12.086 30.224V12.528h2.86V50.69h-2.527l-12.108-29.58v29.58h-2.904zM268.523 50.69V12.528h13.305v2.705h-9.934v14.458h7.095v2.55h-7.095v15.744h9.934v2.705h-13.305zM289.545 50.69V15.233h-7.43v-2.705h18.296v2.705h-7.496V50.69h-3.37z"></path></svg>        </a>
      </li>
      <li>
        <a href="https://www.ilrestodelcarlino.it">
<svg width="478px" height="54px" viewBox="0 0 478 54" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="loghi" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="il-Resto-del-Carlino-logo" fill="#318ADC" fill-rule="nonzero">
            <g id="rdc" transform="translate(0.237288, 0.000000)">
                <rect id="Rectangle-path" x="251.246261" y="17" width="6.97906281" height="36"></rect>
                <path d="M241.459013,37.166814 C240.504342,35.3066474 238.675368,34.0633112 236.528577,34.0633112 C234.439017,34.0633112 232.602737,35.2957622 231.627365,37.0966647 L241.459013,37.166814 Z M231.142724,41.8184398 C231.866033,44.2301251 234.014042,46.0153045 236.528577,46.0153045 C238.4367,46.0153045 240.106157,45.0840117 241.141195,43.5310508 L247.899387,45.783086 C245.673446,49.9739033 241.379863,53 236.289909,53 C229.133531,53 223.33001,47.102619 223.33001,39.9619017 C223.33001,32.8211844 229.133531,27 236.289909,27 C243.367136,27 249.252243,32.8223938 249.252243,39.9619017 C249.252243,40.3489324 249.091508,41.2802251 249.012358,41.747081 L231.142724,41.8184398 Z" id="Shape"></path>
                <path d="M208.296943,34.3856348 C205.274631,34.3856348 202.730872,37.0001332 202.730872,40.0773534 C202.730872,43.1545736 205.274631,45.69355 208.296943,45.69355 C211.318038,45.69355 213.863014,43.1545736 213.863014,40.0773534 C213.863014,37.0001332 211.318038,34.3856348 208.296943,34.3856348 Z M214.179614,17 L221.335992,17 L221.335992,53 L214.179614,53 L214.179614,51.5758716 C212.413961,52.4869302 210.410857,53 208.295725,53 C201.218498,53 195.413759,47.230362 195.413759,40.2319936 C195.413759,33.2324265 201.218498,27.384869 208.295725,27.384869 C210.410857,27.309347 212.412743,27.8380007 214.179614,28.7670407 L214.179614,17 Z" id="Shape"></path>
                <path d="M0,18.5 C0,16.0150506 2.00902135,14 4.48654038,14 C6.96405941,14 8.97308076,16.0150506 8.97308076,18.5 C8.97308076,20.9861481 6.96405941,23 4.48654038,23 C2.00902135,23 0,20.9861481 0,18.5 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="0.997008973" y="28" width="6.97906281" height="25"></rect>
                <rect id="Rectangle-path" x="12.9611167" y="16" width="6.97906281" height="38"></rect>
                <path d="M315.667947,5.62296236 L310.462006,15.7281705 C307.664694,12.7716932 303.616426,10.8668892 299.180673,10.8668892 C290.59978,10.8668892 283.561654,17.9205603 283.561654,26.4049403 C283.561654,34.888117 290.59978,41.9441947 299.180673,41.9441947 C303.327008,41.9441947 307.087054,40.3233665 309.881973,37.6520683 L316.051844,46.9943922 C311.520415,50.9026699 305.735638,53 299.179477,53 C284.331841,53 272.18345,41.0850475 272.18345,26.5 C272.18345,11.9149525 284.331841,0 299.179477,0 C304.964254,0 310.267067,1.81094765 314.701625,4.86128139 L315.667947,5.62296236 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="380.857428" y="2" width="8.97308076" height="51"></rect>
                <path d="M394.815553,6 C394.815553,2.68649706 397.49393,0 400.797032,0 C404.101284,0 406.779661,2.68767123 406.779661,6 C406.779661,9.31350294 404.101284,12 400.797032,12 C397.49393,12 394.815553,9.3146771 394.815553,6 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="395.812562" y="19" width="9.97008973" height="34"></rect>
                <path d="M460.071875,17.0008106 C469.674661,16.9055874 477.567298,25.2129072 477.567298,35.0486196 C477.567298,44.8831266 469.674661,53 460.071875,53 C450.469088,53 442.671984,44.8831266 442.671984,35.0486196 C442.671984,25.2129072 450.469088,17.0008106 460.071875,17.0008106 Z M460.071875,26.9329515 C455.981668,26.9329515 452.560189,30.5622812 452.560189,34.8581732 C452.560189,39.1552706 455.982847,42.7846002 460.071875,42.7846002 C464.159723,42.7846002 467.582381,39.1552706 467.582381,34.8581732 C467.582381,30.5622812 464.159723,26.9329515 460.071875,26.9329515 Z" id="Shape"></path>
                <path d="M355.932203,19.0973676 L366.168323,19.0973676 L366.168323,22.2021769 C367.06678,21.4171506 367.903566,20.8000835 368.9955,20.3497583 C370.262771,19.7704211 371.433305,19.384602 372.797315,19.192301 C373.381372,19.192301 374.064586,19 374.746591,19 L377.866401,19 L377.866401,28.8341273 C377.768453,28.8341273 374.35601,27.8701881 371.139462,29.6069826 C370.164824,30.0877352 368.409024,31.5348611 367.435595,32.981987 C366.84791,33.853427 366.591553,34.7796363 366.168323,35.6790694 L366.168323,54 L355.932203,54 L355.932203,19.0973676 Z" id="Shape"></path>
                <path d="M411.764706,19.0237604 L422.50904,19.0237604 L422.50904,21.5542472 C423.876919,20.4351305 425.048522,19.6831126 426.709605,19.3065097 C428.564541,18.8348649 430.910169,19.0237604 431.886707,19.1176142 C433.545366,19.4003634 434.621254,20.247423 435.890994,21.0944827 C436.672467,21.5649394 437.258874,22.1304378 437.844069,22.788602 C438.626753,23.7295154 439.310087,24.4827213 439.798356,25.6113421 C440.383551,27.0239002 440.677966,28.2463748 440.677966,29.8466403 L440.677966,53 L430.127485,53 L430.127485,34.0819386 C430.226835,33.0471715 430.127485,32.1989238 429.640428,31.3530522 C428.955883,30.2220553 427.882419,29.4700374 426.51454,29.3761837 C425.733067,29.3761837 425.049733,29.4700374 424.464538,29.6589329 C423.414094,30.1080052 422.991251,30.7911178 422.510252,31.3090954 L422.510252,52.998812 L411.765917,52.998812 L411.765917,19.0237604 L411.764706,19.0237604 Z" id="Shape"></path>
                <path d="M332.865643,26.9365017 C328.679766,26.9365017 325.177247,30.5653371 325.177247,34.860644 C325.177247,39.1571562 328.680973,42.7859915 332.865643,42.7859915 C337.051521,42.7859915 340.555247,39.1571562 340.555247,34.860644 C340.555247,30.5653371 337.051521,26.9365017 332.865643,26.9365017 Z M342.600496,18.4386877 L351.944167,18.4386877 L351.944167,53 L342.600496,53 L342.600496,50.0834336 C339.790996,51.9249681 336.444225,53 332.866851,53 C323.036618,53 315.054835,44.8842321 315.054835,35.0510645 C315.054835,25.2166917 323.036618,17.0057135 332.866851,17.0057135 C336.444225,16.9105033 339.790996,18.0108443 342.600496,19.8861242 L342.600496,18.4386877 Z" id="Shape"></path>
                <path d="M122.246249,28.5912048 L126.164681,21.8570882 L120.483258,18.4900299 C120.483258,18.4900299 117.054477,17.1434495 114.900251,17.0475253 C112.843225,16.9516012 111.374269,16.9516012 109.512861,17.5283602 C108.239522,17.9132709 107.259003,18.5871683 106.279699,19.2586372 C105.201978,20.0284586 104.32109,21.0872667 103.63582,22.3379231 C102.852133,23.877566 102.362481,25.1270081 102.362481,26.9556377 C102.362481,28.6871289 102.656515,29.9377853 103.343,31.476214 C104.027055,33.0158569 104.811957,34.0734508 106.085296,35.1322589 C107.455836,36.2857769 108.926007,36.767826 110.591797,37.344585 C111.962337,37.8242056 113.040058,38.0160539 114.411813,38.4993172 C115.392333,38.7883038 116.174804,39.1720003 117.056907,39.6528352 C117.644976,39.9418218 118.525864,40.4238709 118.819898,41.096554 C119.015516,41.6720988 119.211134,42.4431345 119.015516,43.0211077 C118.721482,43.7897149 117.644976,44.0774873 116.860074,44.2705498 C115.586736,44.5607506 114.410598,44.1746257 113.138475,43.9815632 C110.884616,43.6925766 109.416875,42.9239693 107.260218,42.0570095 C106.378115,41.7692371 105.595643,41.2884022 104.811957,40.9034915 L100.697906,48.309077 C101.481593,48.9829743 102.168078,49.6556575 103.147382,50.2336307 C104.616339,51.1005905 105.889678,51.5802111 107.554252,52.1569701 C109.709694,52.9280058 111.178651,53.6966131 113.431294,53.8896756 C115.782353,54.0815238 117.448143,54.0815238 119.799203,53.4088407 C121.659395,52.9292201 122.932734,52.2541085 124.40169,51.1977289 C125.970279,50.0417824 127.046784,48.9854028 127.830471,47.1579875 C128.419755,45.7142686 128.614158,44.4648265 128.614158,42.8292594 C128.614158,40.6181476 128.516956,39.0772904 127.340819,37.2486608 C126.75275,36.1898527 125.774661,35.4212455 124.69694,34.6526383 C123.325185,33.6897543 122.051846,33.0170712 120.484473,32.4403122 C119.406752,32.0541872 118.524649,31.6704907 117.349727,31.28558 C116.273221,30.9965934 115.391118,30.8047451 114.410598,30.3214818 C113.823745,30.0337094 112.843225,29.5528745 112.648822,28.8814056 C112.353573,28.1103699 112.451989,27.1487002 112.942857,26.4760171 C113.236891,25.9951822 114.020578,25.6102715 114.607431,25.5131331 C115.783569,25.2253607 116.861289,25.7061956 118.036212,25.9951822 C119.797988,26.4748028 122.246249,28.5912048 122.246249,28.5912048 Z" id="Shape"></path>
                <path d="M165.954228,17.0008106 C175.557014,16.9055874 183.449651,25.2129072 183.449651,35.0474142 C183.449651,44.8843319 175.557014,53 165.954228,53 C156.351441,53 148.554337,44.8831266 148.554337,35.0474142 C148.554337,25.2141126 156.351441,17.0008106 165.954228,17.0008106 Z M165.954228,26.9317462 C161.86638,26.9317462 158.442542,30.5610758 158.442542,34.8581732 C158.442542,39.1540652 161.86638,42.7833949 165.954228,42.7833949 C170.043255,42.7833949 173.465914,39.1540652 173.465914,34.8581732 C173.465914,30.5610758 170.043255,26.9317462 165.954228,26.9317462 Z" id="Shape"></path>
                <polygon id="Shape" points="143.199548 9 143.19834 16.1733487 148.554337 16.1733487 148.554337 24.7823331 143.19834 24.7823331 143.199548 53 133.753473 53 133.753473 24.7823331 127.617149 24.7823331 127.617149 16.1733487 133.753473 16.1733487 133.753473 14.0687961"></polygon>
                <path d="M43.3867154,12.2587016 L43.3867154,26.4706156 L50.5354349,26.4706156 C50.5354349,26.4706156 52.1553069,25.5233938 52.9191297,24.859621 C53.8721347,24.0068823 54.5390017,23.2486265 55.0166865,22.0167599 C55.493189,20.5959273 55.493189,19.2695776 55.3028245,17.7542621 C55.11246,16.5223954 54.8251396,15.4794947 54.0636816,14.436594 C53.3010411,13.3948893 52.3468538,12.9212785 51.1088933,12.5421506 C50.3462528,12.3519886 49.5836124,12.2575056 48.7251985,12.2575056 L43.3867154,12.2575056 L43.3867154,12.2587016 Z M32.9012961,2.02583656 L51.0119374,2.02583656 C53.0137208,1.74238763 57.9702925,3.82579705 60.9262632,6.57417525 C63.118411,8.65878066 64.2629629,10.3642582 65.2147855,13.2059234 C66.0731994,15.7653356 66.2635639,17.5652961 66.1689728,20.3124783 C66.0743817,23.3443055 65.5978793,25.4289109 64.2629629,28.0816101 C62.6419086,31.2067242 61.6877212,32.4397869 57.8757014,34.8078412 C55.0166865,36.5145147 57.4949724,35.1869691 57.4949724,35.1869691 L69.7906281,53 L57.3991989,53 L47.3902821,37.5550234 L43.3878978,37.5550234 L43.3878978,53 L32.9012961,53 L32.9012961,2.02583656 Z" id="Shape"></path>
                <path d="M90.9362944,31.6960176 C89.5720661,29.2216581 87.0381539,27.5084554 84.116361,27.5084554 C81.2030266,27.5084554 78.6497808,29.2228587 77.3133445,31.6960176 L90.9362944,31.6960176 Z M76.6777518,37.9725586 C77.6710164,41.2332865 80.6363099,43.6788324 84.116361,43.6788324 C86.7457329,43.6788324 88.9872241,42.3474085 90.4481206,40.3496724 L99.8007578,43.298254 C96.7810885,49.0045278 90.7405415,53 83.7272719,53 C73.8876692,53 65.8025922,45.1051007 65.8025922,35.4993997 C65.8025922,25.8936988 73.8876692,18 83.7272719,18 C93.5656663,18 101.651952,25.8936988 101.651952,35.4993997 C101.651952,36.0708675 101.74862,37.4022914 101.651952,37.9737591 L76.6777518,37.9737591 L76.6777518,37.9725586 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>        </a>
      </li>
      <li>
        <a href="https://www.lanazione.it">
<svg width="390px" height="42px" viewBox="0 0 390 42" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="loghi" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="la-nazione-logo" transform="translate(-45.000000, -12.000000)" fill="#318ADC">
            <g id="la-nazione" transform="translate(45.000000, 12.000000)">
                <path d="M0,35.802 L5.151,35.802 L5.151,7.211 L0,7.211 L0,2.061 L23.438,2.061 L23.438,7.212 L16.999,7.212 L16.999,35.803 L24.434,35.803 C27.99,35.803 30.873,32.227 30.873,27.819 L30.908,24.985 L36.059,24.985 L36.059,40.954 L0,40.954 L0,35.802 Z" id="Shape" fill-rule="nonzero"></path>
                <path d="M63.544,22.923 L59.241,8.78 L54.623,22.923 L63.544,22.923 Z M67.383,35.544 L64.797,27.045 L53.277,27.045 L50.503,35.544 L56.924,35.544 L56.924,40.696 L38.894,40.696 L38.894,35.544 L43.624,35.544 L55.121,1.857 L67.999,1.857 L78.247,35.544 L83.007,35.544 L83.007,40.696 L61.56,40.696 L61.56,35.544 L67.383,35.544 Z" id="Shape" fill-rule="nonzero"></path>
                <path d="M178.902,22.923 L174.599,8.78 L169.981,22.923 L178.902,22.923 Z M182.742,35.544 L180.155,27.045 L168.636,27.045 L165.861,35.544 L172.282,35.544 L172.282,40.696 L154.252,40.696 L154.252,35.544 L158.983,35.544 L170.479,1.857 L183.358,1.857 L193.605,35.544 L198.366,35.544 L198.366,40.696 L176.919,40.696 L176.919,35.544 L182.742,35.544 Z" id="Shape" fill-rule="nonzero"></path>
                <polygon id="Shape" fill-rule="nonzero" points="124.014 35.544 129.559 35.544 129.559 40.695 111.529 40.695 111.529 35.544 117.427 35.544 117.57 6.181 111.529 6.181 111.529 1.03 130.435 1.03 144.73 27.818 144.873 6.181 138.831 6.181 138.831 1.03 156.862 1.03 156.862 6.181 151.301 6.181 151.453 40.695 138.831 40.695 124.001 11.895 124.014 35.544"></polygon>
                <polygon id="Shape" fill-rule="nonzero" points="254.745 35.544 260.629 35.544 260.629 40.695 237.448 40.695 237.448 35.544 244.26 35.544 244.403 6.181 237.448 6.181 237.448 1.03 261.505 1.03 261.66 6.181 254.732 6.147 254.745 35.544"></polygon>
                <path d="M200.03,16.227 L200.099,1.031 L235.233,1.031 L235.387,6.182 L212.192,35.544 L223.796,35.544 C227.068,35.544 229.72,31.277 229.72,26.014 L229.72,24.211 L234.872,24.211 L234.872,35.544 L234.941,40.696 L200.099,40.696 L200.03,32.711 L221.736,6.182 L213.493,6.182 C209.412,6.182 206.004,9.58 205.183,14.113 L205.183,16.227 L204.993,16.227 L200.03,16.227 Z" id="Shape" fill-rule="nonzero"></path>
                <polygon id="Shape" fill-rule="nonzero" points="315.357 35.544 320.902 35.544 320.902 40.695 302.872 40.695 302.872 35.544 308.77 35.544 308.913 6.181 302.872 6.181 302.872 1.03 321.778 1.03 336.072 27.818 336.215 6.181 330.174 6.181 330.174 1.03 348.205 1.03 348.205 6.181 342.643 6.181 342.796 40.695 330.174 40.695 315.343 11.895"></polygon>
                <path d="M384.78,27.302 L384.849,24.932 L390,24.932 L390,40.181 L389.931,40.696 L351.553,40.696 L351.553,35.544 L358.364,35.544 L358.507,6.182 L351.553,6.182 L351.553,1.03 L384.849,1.03 L390,0.977 L390,16.226 L384.849,16.226 L384.78,13.393 C384.78,9.921 382.655,7.001 379.776,6.165 L368.836,6.146 L368.842,17.84 L373.188,17.771 C374.327,17.771 375.249,15.234 375.249,12.105 L380.401,12.105 L380.401,28.589 L375.249,28.589 L375.249,28.332 C375.249,25.869 374.392,23.773 373.195,22.992 L368.844,22.992 L368.85,35.544 L378.341,35.544 C381.897,35.544 384.78,31.854 384.78,27.302 Z" id="Shape" fill-rule="nonzero"></path>
                <path d="M261.402,20.606 C261.402,4.379 270.628,0 282.008,0 C293.389,0 302.613,4.893 302.613,20.606 C302.613,36.832 293.389,41.21 282.008,41.21 C270.628,41.21 261.402,36.317 261.402,20.606 Z M273.766,20.477 C273.766,8.5 277.399,5.856 281.879,5.856 C286.361,5.856 289.994,8.5 289.994,20.477 C289.994,33.226 286.361,35.098 281.879,35.098 C277.399,35.098 273.766,32.71 273.766,20.477 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>        </a>
      </li>
      <li>
        <a href="https://www.ilgiorno.it">
<svg width="400px" height="41px" viewBox="0 0 400 41" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="loghi" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Il-giorno-logo" transform="translate(-40.000000, -14.000000)" fill="#318ADC">
            <g id="il-giorno" transform="translate(40.000000, 14.000000)">
                <polygon id="Shape" fill-rule="nonzero" points="0 31.902 7.408 31.902 7.408 8.105 0 8.105 0 1.041 28.425 1.041 28.425 8.105 22.052 8.105 22.052 31.902 28.425 31.902 28.425 38.965 0 38.965"></polygon>
                <path d="M31.331,31.902 L38.738,31.902 L38.738,8.105 L31.331,8.105 L31.331,1.041 L59.756,1.041 L59.756,8.105 L53.381,8.105 L53.381,31.902 L66.841,31.855 C71.408,31.855 75.11,27.767 75.11,22.725 L75.11,19.795 L82.541,19.795 L82.541,38.965 L31.329,38.965 L31.329,31.902 L31.331,31.902 Z" id="Shape" fill-rule="nonzero"></path>
                <polygon id="Shape" fill-rule="nonzero" points="158.591 31.902 165.999 31.902 165.999 8.105 158.591 8.105 158.591 1.041 187.017 1.041 187.017 8.105 180.642 8.105 180.642 31.902 187.017 31.902 187.017 38.965 158.591 38.965"></polygon>
                <path d="M202.311,11.419 C202.311,8.467 206.942,6.648 211.079,6.648 C215.217,6.648 219.458,8.467 219.458,11.419 L219.458,29.016 C219.458,31.579 214.034,33.787 211.079,33.787 C206.943,33.787 202.311,32 202.311,29.016 L202.311,11.419 Z M186.907,20.217 C186.907,10.373 196.433,0.196 211.079,0.196 C226.33,0.196 235.252,11.223 235.252,20.217 C235.252,30.093 226.116,40.24 211.079,40.24 C195.796,40.239 186.907,29.881 186.907,20.217 Z" id="Shape"></path>
                <path d="M104.831,20.217 C104.831,10.373 114.357,0 129.003,0 C134.987,0 142.412,1.857 147.879,4.552 L147.879,1.047 L155.495,1.047 L155.512,12.285 L137.382,12.285 L137.382,11.419 C137.382,8.467 133.141,6.648 129.003,6.648 C124.866,6.648 120.234,8.467 120.234,11.419 L120.234,29.016 C120.234,32 124.866,33.787 129.003,33.787 C131.957,33.787 137.382,31.579 137.382,29.016 L137.577,26.912 L133.46,26.912 L133.46,20.342 L159.113,20.217 L159.1,27.124 L154.662,27.124 L154.662,39.212 L147.243,39.212 L147.243,35.898 C141.961,38.634 135.479,40.24 129.003,40.24 C113.721,40.239 104.831,29.881 104.831,20.217 Z" id="Shape" fill-rule="nonzero"></path>
                <path d="M266.902,8.105 L258.034,8.105 L258.034,20.991 L266.762,20.991 C269.369,20.991 272.667,17.889 272.55,14.208 C272.447,10.956 270.032,8.537 266.902,8.105 Z M279.81,24.895 L284.849,31.902 L288.242,31.902 L288.242,38.966 L273.084,38.966 L265.668,27.549 L258.033,27.549 L258.033,31.902 L264.407,31.902 L264.407,38.966 L235.982,38.966 L235.982,31.902 L243.389,31.902 L243.389,8.105 L235.982,8.105 L235.982,1.041 L277.43,1.047 C283.926,1.136 289.112,6.227 289.317,12.722 C289.505,18.643 285.417,23.696 279.81,24.895 Z" id="Shape" fill-rule="nonzero"></path>
                <polygon id="Shape" fill-rule="nonzero" points="291.11 31.902 298.519 31.902 298.519 8.105 291.11 8.105 291.11 1.041 312.53 1.041 337.338 23.234 337.338 8.105 330.125 8.105 330.125 1.041 352.911 1.041 352.911 8.105 346.094 8.105 346.094 38.999 333.471 38.965 307.079 16.821 307.079 31.902 313.896 31.902 313.896 38.965 291.11 38.965"></polygon>
                <path d="M367.057,11.419 C367.057,8.467 371.688,6.648 375.827,6.648 C379.963,6.648 384.205,8.467 384.205,11.419 L384.205,29.016 C384.205,31.579 378.78,33.787 375.827,33.787 C371.689,33.787 367.057,32 367.057,29.016 L367.057,11.419 Z M351.654,20.217 C351.654,10.373 361.179,0.196 375.827,0.196 C391.076,0.196 400,11.223 400,20.217 C400,30.093 390.864,40.24 375.827,40.24 C360.542,40.239 351.654,29.881 351.654,20.217 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>        </a>
      </li>
      <li>
        <a href="https://www.iltelegrafolivorno.it">
<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg width="620" height="60" version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 620 60">
<g>
	<g>
		<g>
			<g>
				<path d="M28,9.2h-2.5c-3.8,0-4.2,0.7-4.2,4.2v27.3c0,3.6,0.4,4.3,4.2,4.3H28v7.1H-1.7V45h2.5C4.5,45,5,44.2,5,40.7V13.4
					c0-3.6-0.4-4.2-4.2-4.2h-2.5V2.1H28C28,2.1,28,9.2,28,9.2z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M60.8,9.2H58c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9H30.8V45h2.5
					c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1C60.8,2.1,60.8,9.2,60.8,9.2z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M114,20.8V21h-7.4V2.1h52.6V21H152v-0.3c0-7.2-3.2-10.9-8.6-10.9h-2.2v30.8c0,3.6,0.4,4.3,4.2,4.3h4.2v7.1h-32.9V45h3.9
					c4.1,0,4.1-1,4.1-4.3V9.9h-2.2C117.1,9.9,114,13.7,114,20.8"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M214.4,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8
					h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6h-52.8V45h2.5
					c3.9,0,4-0.9,4-3.9V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h52.5V20.7L214.4,20.7z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M248.6,9.2h-2.8c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9h-47.1V45h2.5
					c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1V9.2L248.6,9.2z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M322.5,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8
					h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6H270V45h2.5c3.9,0,4-0.9,4-3.9
					V13.4c0-3.6-0.3-4.2-4.1-4.2H270V2.1h52.5L322.5,20.7L322.5,20.7z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M355.1,25.5h27.6v7.1H381c-4,0-4.1,0.8-4.1,4.2v15.8h-9.1l-1.7-3.1c-4.9,2.7-9.8,4.2-14.8,4.2c-15.3,0-25-9.8-25-26.7
					c0-15.9,10.3-26.7,26.1-26.7c5.3,0,9.7,1.1,13.4,3.6l1.2-2.7h8v20.6h-8.7c-1.7-9.3-4.8-13.7-11-13.7c-7.1,0-9.7,6.1-9.7,18.8
					c0,12.8,2.6,19,9.6,19c4.9,0,5.6-1.4,5.6-5.3v-3.8c0-3.6-0.4-4.2-4.2-4.2H355L355.1,25.5L355.1,25.5z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M468.2,44.5h2.3c2.9,0,4.1,0,4.1-1.5c0-0.7-0.1-1.4-0.3-2.2l-1.8-5.3h-13.5l-1.6,4.7c-0.4,1.1-0.7,1.9-0.7,2.8
					c0,0.9,1.2,1.4,3.5,1.4h2.5v7.1h-22.5v-7.1h1.8c2.7,0,4.2-1.8,5.4-5.2l13.2-37.8h18.2L490.7,39c1.2,3.9,1.8,5.3,5.3,5.3h2.6v7.1
					h-30.3L468.2,44.5L468.2,44.5z M465.5,13.2l-4.2,15.2h8.8L465.5,13.2z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M550.3,22h-8.2c-0.3-4.4-0.8-7.6-2.4-10c-2.3-3.4-5.7-3.4-11.1-3.4h-6.4v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8
					h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2v11.2c0,3.3,0,4.3,4.1,4.3h2.7v7.1h-29.7v-7.1h2.5c3.9,0,4-0.9,4-3.9V12.8
					c0-3.6-0.3-4.2-4.1-4.2h-2.5V1.5h50.9V22L550.3,22z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M581.4,0c18.2,0,28.9,10.2,28.9,26.6s-10.7,26.5-29.1,26.5c-18.2,0-28.9-10.2-28.9-26.5C552.3,10.2,563,0,581.4,0
					 M571.6,26.4c0,12.8,2.6,19,9.6,19c7,0,9.7-6.1,9.7-18.8c0-12.8-2.7-19-9.6-19C574.4,7.6,571.6,13.8,571.6,26.4"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M436.7,44.5c-3.7,0-4.1-1.3-5.3-5.3l-3.6-9c4.1-3,8.1-8,8.1-12.2c0-6.1-3.6-15.9-18.1-15.9h-34.5v7.1h2.5
					c3.8,0,4.1,0.7,4.1,4.2v27.3c0,3.6-0.3,4.3-4.1,4.3h-2.5v7.1h30.2V45h-2.8c-3.8,0-4.1-0.8-4.1-4.3v-8.6c0,0,9-0.2,4.5,0h1.5
					l6.7,19.5l20.1-0.1v-7.1L436.7,44.5L436.7,44.5L436.7,44.5z M406.5,22.7V9.5h4.9c5.5,0,7.8,1.6,7.8,6.8c0,4.9-2.6,6.4-8.3,6.4
					C410.9,22.7,406.5,22.7,406.5,22.7z"/>
			</g>
		</g>
	</g>
</g>
</svg>        </a>
      </li>
      <li>
        <a href="">
        </a>
      </li>
    </ul>
    <div class="mega-menu__left-column">
      <div class="mega-menu__column-title">EDIZIONI</div>
      <ul class="mega-menu__column">
        <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
        <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
        <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
        <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
        <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
        <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
        <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
        <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
        <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
        <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
        <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
        <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
        <li><a href="https://www.iltelegrafolivorno.it/" rel="nofollow">Livorno</a></li>
        <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
        <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
        <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
        <li><a href="https://www.ilgiorno.it/martesana" rel="nofollow">Martesana</a></li>
        <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
        <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
        <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
        <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
        <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
        <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
        <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
        <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
        <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
        <li><a href="https://www.ilgiorno.it/rho" rel="nofollow">Rho</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
        <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
        <li><a href="https://www.ilgiorno.it/sesto" rel="nofollow">Sesto</a></li>
        <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
        <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
        <li><a href="https://www.ilgiorno.it/sud-milano" rel="nofollow">Sud Milano</a></li>
        <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
        <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
        <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
      </ul>
    </div>
    <div class="mega-menu__right-column">
      <div class="mega-menu__column-title">Network</div>
      <ul class="mega-menu__column">
        <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
        <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
        <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
        <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
        <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
        <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
        <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
        <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
        <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
        <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
        <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
        <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
        <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
      </ul>
      <div class="mega-menu__column-title">Localmente</div>
      <ul class="mega-menu__column">
        <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
        <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
        <li><a href="http://www.cityrumors.it/" rel="nofollow">Cityrumors</a></li>
        <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
        <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
        <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
        <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
        <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
        <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
      </ul>
    </div>
  </div>
</div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
      <a href="/"><svg width="478px" height="54px" viewBox="0 0 478 54" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="loghi" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="il-Resto-del-Carlino-logo" fill="#318ADC" fill-rule="nonzero">
            <g id="rdc" transform="translate(0.237288, 0.000000)">
                <rect id="Rectangle-path" x="251.246261" y="17" width="6.97906281" height="36"></rect>
                <path d="M241.459013,37.166814 C240.504342,35.3066474 238.675368,34.0633112 236.528577,34.0633112 C234.439017,34.0633112 232.602737,35.2957622 231.627365,37.0966647 L241.459013,37.166814 Z M231.142724,41.8184398 C231.866033,44.2301251 234.014042,46.0153045 236.528577,46.0153045 C238.4367,46.0153045 240.106157,45.0840117 241.141195,43.5310508 L247.899387,45.783086 C245.673446,49.9739033 241.379863,53 236.289909,53 C229.133531,53 223.33001,47.102619 223.33001,39.9619017 C223.33001,32.8211844 229.133531,27 236.289909,27 C243.367136,27 249.252243,32.8223938 249.252243,39.9619017 C249.252243,40.3489324 249.091508,41.2802251 249.012358,41.747081 L231.142724,41.8184398 Z" id="Shape"></path>
                <path d="M208.296943,34.3856348 C205.274631,34.3856348 202.730872,37.0001332 202.730872,40.0773534 C202.730872,43.1545736 205.274631,45.69355 208.296943,45.69355 C211.318038,45.69355 213.863014,43.1545736 213.863014,40.0773534 C213.863014,37.0001332 211.318038,34.3856348 208.296943,34.3856348 Z M214.179614,17 L221.335992,17 L221.335992,53 L214.179614,53 L214.179614,51.5758716 C212.413961,52.4869302 210.410857,53 208.295725,53 C201.218498,53 195.413759,47.230362 195.413759,40.2319936 C195.413759,33.2324265 201.218498,27.384869 208.295725,27.384869 C210.410857,27.309347 212.412743,27.8380007 214.179614,28.7670407 L214.179614,17 Z" id="Shape"></path>
                <path d="M0,18.5 C0,16.0150506 2.00902135,14 4.48654038,14 C6.96405941,14 8.97308076,16.0150506 8.97308076,18.5 C8.97308076,20.9861481 6.96405941,23 4.48654038,23 C2.00902135,23 0,20.9861481 0,18.5 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="0.997008973" y="28" width="6.97906281" height="25"></rect>
                <rect id="Rectangle-path" x="12.9611167" y="16" width="6.97906281" height="38"></rect>
                <path d="M315.667947,5.62296236 L310.462006,15.7281705 C307.664694,12.7716932 303.616426,10.8668892 299.180673,10.8668892 C290.59978,10.8668892 283.561654,17.9205603 283.561654,26.4049403 C283.561654,34.888117 290.59978,41.9441947 299.180673,41.9441947 C303.327008,41.9441947 307.087054,40.3233665 309.881973,37.6520683 L316.051844,46.9943922 C311.520415,50.9026699 305.735638,53 299.179477,53 C284.331841,53 272.18345,41.0850475 272.18345,26.5 C272.18345,11.9149525 284.331841,0 299.179477,0 C304.964254,0 310.267067,1.81094765 314.701625,4.86128139 L315.667947,5.62296236 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="380.857428" y="2" width="8.97308076" height="51"></rect>
                <path d="M394.815553,6 C394.815553,2.68649706 397.49393,0 400.797032,0 C404.101284,0 406.779661,2.68767123 406.779661,6 C406.779661,9.31350294 404.101284,12 400.797032,12 C397.49393,12 394.815553,9.3146771 394.815553,6 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="395.812562" y="19" width="9.97008973" height="34"></rect>
                <path d="M460.071875,17.0008106 C469.674661,16.9055874 477.567298,25.2129072 477.567298,35.0486196 C477.567298,44.8831266 469.674661,53 460.071875,53 C450.469088,53 442.671984,44.8831266 442.671984,35.0486196 C442.671984,25.2129072 450.469088,17.0008106 460.071875,17.0008106 Z M460.071875,26.9329515 C455.981668,26.9329515 452.560189,30.5622812 452.560189,34.8581732 C452.560189,39.1552706 455.982847,42.7846002 460.071875,42.7846002 C464.159723,42.7846002 467.582381,39.1552706 467.582381,34.8581732 C467.582381,30.5622812 464.159723,26.9329515 460.071875,26.9329515 Z" id="Shape"></path>
                <path d="M355.932203,19.0973676 L366.168323,19.0973676 L366.168323,22.2021769 C367.06678,21.4171506 367.903566,20.8000835 368.9955,20.3497583 C370.262771,19.7704211 371.433305,19.384602 372.797315,19.192301 C373.381372,19.192301 374.064586,19 374.746591,19 L377.866401,19 L377.866401,28.8341273 C377.768453,28.8341273 374.35601,27.8701881 371.139462,29.6069826 C370.164824,30.0877352 368.409024,31.5348611 367.435595,32.981987 C366.84791,33.853427 366.591553,34.7796363 366.168323,35.6790694 L366.168323,54 L355.932203,54 L355.932203,19.0973676 Z" id="Shape"></path>
                <path d="M411.764706,19.0237604 L422.50904,19.0237604 L422.50904,21.5542472 C423.876919,20.4351305 425.048522,19.6831126 426.709605,19.3065097 C428.564541,18.8348649 430.910169,19.0237604 431.886707,19.1176142 C433.545366,19.4003634 434.621254,20.247423 435.890994,21.0944827 C436.672467,21.5649394 437.258874,22.1304378 437.844069,22.788602 C438.626753,23.7295154 439.310087,24.4827213 439.798356,25.6113421 C440.383551,27.0239002 440.677966,28.2463748 440.677966,29.8466403 L440.677966,53 L430.127485,53 L430.127485,34.0819386 C430.226835,33.0471715 430.127485,32.1989238 429.640428,31.3530522 C428.955883,30.2220553 427.882419,29.4700374 426.51454,29.3761837 C425.733067,29.3761837 425.049733,29.4700374 424.464538,29.6589329 C423.414094,30.1080052 422.991251,30.7911178 422.510252,31.3090954 L422.510252,52.998812 L411.765917,52.998812 L411.765917,19.0237604 L411.764706,19.0237604 Z" id="Shape"></path>
                <path d="M332.865643,26.9365017 C328.679766,26.9365017 325.177247,30.5653371 325.177247,34.860644 C325.177247,39.1571562 328.680973,42.7859915 332.865643,42.7859915 C337.051521,42.7859915 340.555247,39.1571562 340.555247,34.860644 C340.555247,30.5653371 337.051521,26.9365017 332.865643,26.9365017 Z M342.600496,18.4386877 L351.944167,18.4386877 L351.944167,53 L342.600496,53 L342.600496,50.0834336 C339.790996,51.9249681 336.444225,53 332.866851,53 C323.036618,53 315.054835,44.8842321 315.054835,35.0510645 C315.054835,25.2166917 323.036618,17.0057135 332.866851,17.0057135 C336.444225,16.9105033 339.790996,18.0108443 342.600496,19.8861242 L342.600496,18.4386877 Z" id="Shape"></path>
                <path d="M122.246249,28.5912048 L126.164681,21.8570882 L120.483258,18.4900299 C120.483258,18.4900299 117.054477,17.1434495 114.900251,17.0475253 C112.843225,16.9516012 111.374269,16.9516012 109.512861,17.5283602 C108.239522,17.9132709 107.259003,18.5871683 106.279699,19.2586372 C105.201978,20.0284586 104.32109,21.0872667 103.63582,22.3379231 C102.852133,23.877566 102.362481,25.1270081 102.362481,26.9556377 C102.362481,28.6871289 102.656515,29.9377853 103.343,31.476214 C104.027055,33.0158569 104.811957,34.0734508 106.085296,35.1322589 C107.455836,36.2857769 108.926007,36.767826 110.591797,37.344585 C111.962337,37.8242056 113.040058,38.0160539 114.411813,38.4993172 C115.392333,38.7883038 116.174804,39.1720003 117.056907,39.6528352 C117.644976,39.9418218 118.525864,40.4238709 118.819898,41.096554 C119.015516,41.6720988 119.211134,42.4431345 119.015516,43.0211077 C118.721482,43.7897149 117.644976,44.0774873 116.860074,44.2705498 C115.586736,44.5607506 114.410598,44.1746257 113.138475,43.9815632 C110.884616,43.6925766 109.416875,42.9239693 107.260218,42.0570095 C106.378115,41.7692371 105.595643,41.2884022 104.811957,40.9034915 L100.697906,48.309077 C101.481593,48.9829743 102.168078,49.6556575 103.147382,50.2336307 C104.616339,51.1005905 105.889678,51.5802111 107.554252,52.1569701 C109.709694,52.9280058 111.178651,53.6966131 113.431294,53.8896756 C115.782353,54.0815238 117.448143,54.0815238 119.799203,53.4088407 C121.659395,52.9292201 122.932734,52.2541085 124.40169,51.1977289 C125.970279,50.0417824 127.046784,48.9854028 127.830471,47.1579875 C128.419755,45.7142686 128.614158,44.4648265 128.614158,42.8292594 C128.614158,40.6181476 128.516956,39.0772904 127.340819,37.2486608 C126.75275,36.1898527 125.774661,35.4212455 124.69694,34.6526383 C123.325185,33.6897543 122.051846,33.0170712 120.484473,32.4403122 C119.406752,32.0541872 118.524649,31.6704907 117.349727,31.28558 C116.273221,30.9965934 115.391118,30.8047451 114.410598,30.3214818 C113.823745,30.0337094 112.843225,29.5528745 112.648822,28.8814056 C112.353573,28.1103699 112.451989,27.1487002 112.942857,26.4760171 C113.236891,25.9951822 114.020578,25.6102715 114.607431,25.5131331 C115.783569,25.2253607 116.861289,25.7061956 118.036212,25.9951822 C119.797988,26.4748028 122.246249,28.5912048 122.246249,28.5912048 Z" id="Shape"></path>
                <path d="M165.954228,17.0008106 C175.557014,16.9055874 183.449651,25.2129072 183.449651,35.0474142 C183.449651,44.8843319 175.557014,53 165.954228,53 C156.351441,53 148.554337,44.8831266 148.554337,35.0474142 C148.554337,25.2141126 156.351441,17.0008106 165.954228,17.0008106 Z M165.954228,26.9317462 C161.86638,26.9317462 158.442542,30.5610758 158.442542,34.8581732 C158.442542,39.1540652 161.86638,42.7833949 165.954228,42.7833949 C170.043255,42.7833949 173.465914,39.1540652 173.465914,34.8581732 C173.465914,30.5610758 170.043255,26.9317462 165.954228,26.9317462 Z" id="Shape"></path>
                <polygon id="Shape" points="143.199548 9 143.19834 16.1733487 148.554337 16.1733487 148.554337 24.7823331 143.19834 24.7823331 143.199548 53 133.753473 53 133.753473 24.7823331 127.617149 24.7823331 127.617149 16.1733487 133.753473 16.1733487 133.753473 14.0687961"></polygon>
                <path d="M43.3867154,12.2587016 L43.3867154,26.4706156 L50.5354349,26.4706156 C50.5354349,26.4706156 52.1553069,25.5233938 52.9191297,24.859621 C53.8721347,24.0068823 54.5390017,23.2486265 55.0166865,22.0167599 C55.493189,20.5959273 55.493189,19.2695776 55.3028245,17.7542621 C55.11246,16.5223954 54.8251396,15.4794947 54.0636816,14.436594 C53.3010411,13.3948893 52.3468538,12.9212785 51.1088933,12.5421506 C50.3462528,12.3519886 49.5836124,12.2575056 48.7251985,12.2575056 L43.3867154,12.2575056 L43.3867154,12.2587016 Z M32.9012961,2.02583656 L51.0119374,2.02583656 C53.0137208,1.74238763 57.9702925,3.82579705 60.9262632,6.57417525 C63.118411,8.65878066 64.2629629,10.3642582 65.2147855,13.2059234 C66.0731994,15.7653356 66.2635639,17.5652961 66.1689728,20.3124783 C66.0743817,23.3443055 65.5978793,25.4289109 64.2629629,28.0816101 C62.6419086,31.2067242 61.6877212,32.4397869 57.8757014,34.8078412 C55.0166865,36.5145147 57.4949724,35.1869691 57.4949724,35.1869691 L69.7906281,53 L57.3991989,53 L47.3902821,37.5550234 L43.3878978,37.5550234 L43.3878978,53 L32.9012961,53 L32.9012961,2.02583656 Z" id="Shape"></path>
                <path d="M90.9362944,31.6960176 C89.5720661,29.2216581 87.0381539,27.5084554 84.116361,27.5084554 C81.2030266,27.5084554 78.6497808,29.2228587 77.3133445,31.6960176 L90.9362944,31.6960176 Z M76.6777518,37.9725586 C77.6710164,41.2332865 80.6363099,43.6788324 84.116361,43.6788324 C86.7457329,43.6788324 88.9872241,42.3474085 90.4481206,40.3496724 L99.8007578,43.298254 C96.7810885,49.0045278 90.7405415,53 83.7272719,53 C73.8876692,53 65.8025922,45.1051007 65.8025922,35.4993997 C65.8025922,25.8936988 73.8876692,18 83.7272719,18 C93.5656663,18 101.651952,25.8936988 101.651952,35.4993997 C101.651952,36.0708675 101.74862,37.4022914 101.651952,37.9737591 L76.6777518,37.9737591 L76.6777518,37.9725586 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg></a>
<a href="/reggio-emilia" href="/"><h2 class="edition-header__city">Reggio Emilia</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
  <div class="edition-menu-inner">
    <div class="menu-sections">
      <ul class="menu-section menu-section--main">
	<li class="menu-item "><a href="/reggio-emilia/cronaca" class="menu-item__link">Cronaca</a></li>
	<li class="menu-item "><a href="/reggio-emilia/sport" class="menu-item__link">Sport</a></li>
	<li class="menu-item "><a href="/reggio-emilia/cosa%20fare" class="menu-item__link">Cosa fare</a></li>
        <li class="menu-item menu-item--dropdown">
          <span class="menu-item__link">
            Edizioni
            <i class="menu-item__icon"><svg width="6" height="4" viewBox="0 0 6 4" xmlns="http://www.w3.org/2000/svg">
  <path d="M3 4L0 0h6z" fill="#E91701" fill-rule="evenodd"></path>
</svg></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid dropdown--grid--3">
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ancona">Ancona</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ascoli">Ascoli</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/bologna">Bologna</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/cesena">Cesena</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/civitanova-marche">Civitanova Marche</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fano">Fano</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fermo">Fermo</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ferrara">Ferrara</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/forlì">Forlì</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/imola">Imola</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/macerata">Macerata</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/modena">Modena</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/pesaro">Pesaro</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ravenna">Ravenna</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/reggio-emilia">Reggio Emilia</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rimini">Rimini</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rovigo">Rovigo</a></li>
              </ul>
            </div>
          </span>
        </li>
      </ul>
      <ul class="menu-section menu-section--trends">
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/bologna/cronaca/influenza-2018-1.4247320">INFLUENZA</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/macerata/cronaca/terremoto-casette-1.4246804">TERREMOTO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/bologna/cronaca/ladri-difesa-1.4246240">FERISCE LADRI</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/pesaro/cronaca/pesca-pesce-enorme-1.4246065">MAXI PESCE</a></li>
      </ul>
      <ul class="menu-section menu-section--search">
        <li class="menu-item">
          <i class="menu-item__icon"><svg width="19" height="19" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg">
  <g transform="translate(1.533 1)" stroke-width="2" stroke="#979797" fill="none" fill-rule="evenodd">
    <path d="M11.2 11.947l4.746 5.062" stroke-linecap="round"></path>
    <ellipse cx="6.4" cy="6.827" rx="6.4" ry="6.827"></ellipse>
  </g>
</svg></i>
        </li>
      </ul>
      <div class="menu-section menu-section--side">
        <li class="menu-item menu-item--dropdown">
          <span class="menu-item__link">
            Speciali
            <i class="menu-item__icon"><svg width="6" height="4" viewBox="0 0 6 4" xmlns="http://www.w3.org/2000/svg">
  <path d="M3 4L0 0h6z" fill="#E91701" fill-rule="evenodd"></path>
</svg></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid  dropdown--grid--1 ">
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/bologna/fico-eataly-world">FICO - EATALY WORLD</a></li>
                <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/tim">Innovazione Tecnologica</a></li>
                <li class="dropdown__item"><a href="https://www.quotidiano.net/italia-slow-tour">Italia Slow Tour</a></li>
                <li class="dropdown__item"><a href="http://qneconomia.quotidiano.net/">QN Economia</a></li>
                <li class="dropdown__item"><a href="http://teatri.cliking.net/">TEATRI IN REGIONE</a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-eventi-dautunno/">EVENTI D&#39;AUTUNNO</a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/speciale/green-economy/">GREEN ECONOMY</a></li>
                <li class="dropdown__item"><a href="http://fuori-porta.cliking.net/">Fuoriporta </a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/top-aziende/">Top Aziende</a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-alimentazione/">ALIMENTAZIONE</a></li>
              </ul>
            </div>
          </span>
        </li>
        </ul>
      </div>
      <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button>
<svg width="19" height="19" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg">
  <g transform="translate(1.533 1)" stroke-width="2" stroke="#979797" fill="none" fill-rule="evenodd">
    <path d="M11.2 11.947l4.746 5.062" stroke-linecap="round"></path>
    <ellipse cx="6.4" cy="6.827" rx="6.4" ry="6.827"></ellipse>
  </g>
</svg>  </button>
</form>        <i class="menu-item__icon menu-item__icon--close">
<svg width="16" height="16" viewBox="0 0 16 16"
  xmlns="http://www.w3.org/2000/svg">
  <g fill="#000" fill-rule="evenodd">
    <path d="M1.596.405l14 14-1.191 1.19-14-14z"></path>
    <path d="M1.596.405l14 14-1.191 1.19-14-14z"></path>
    <path d="M.405 14.404l14-14 1.19 1.191-14 14z"></path>
  </g>
</svg>        </i>
      </div>
    </div>
</nav>
<nav class="mobile-menu hidden-desktop mobile-menu--fixed">
  <div class="mobile-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
    </div>
    <a href="/" class="mobile-menu__logo">
<svg width="478px" height="54px" viewBox="0 0 478 54" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="loghi" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="il-Resto-del-Carlino-logo" fill="#318ADC" fill-rule="nonzero">
            <g id="rdc" transform="translate(0.237288, 0.000000)">
                <rect id="Rectangle-path" x="251.246261" y="17" width="6.97906281" height="36"></rect>
                <path d="M241.459013,37.166814 C240.504342,35.3066474 238.675368,34.0633112 236.528577,34.0633112 C234.439017,34.0633112 232.602737,35.2957622 231.627365,37.0966647 L241.459013,37.166814 Z M231.142724,41.8184398 C231.866033,44.2301251 234.014042,46.0153045 236.528577,46.0153045 C238.4367,46.0153045 240.106157,45.0840117 241.141195,43.5310508 L247.899387,45.783086 C245.673446,49.9739033 241.379863,53 236.289909,53 C229.133531,53 223.33001,47.102619 223.33001,39.9619017 C223.33001,32.8211844 229.133531,27 236.289909,27 C243.367136,27 249.252243,32.8223938 249.252243,39.9619017 C249.252243,40.3489324 249.091508,41.2802251 249.012358,41.747081 L231.142724,41.8184398 Z" id="Shape"></path>
                <path d="M208.296943,34.3856348 C205.274631,34.3856348 202.730872,37.0001332 202.730872,40.0773534 C202.730872,43.1545736 205.274631,45.69355 208.296943,45.69355 C211.318038,45.69355 213.863014,43.1545736 213.863014,40.0773534 C213.863014,37.0001332 211.318038,34.3856348 208.296943,34.3856348 Z M214.179614,17 L221.335992,17 L221.335992,53 L214.179614,53 L214.179614,51.5758716 C212.413961,52.4869302 210.410857,53 208.295725,53 C201.218498,53 195.413759,47.230362 195.413759,40.2319936 C195.413759,33.2324265 201.218498,27.384869 208.295725,27.384869 C210.410857,27.309347 212.412743,27.8380007 214.179614,28.7670407 L214.179614,17 Z" id="Shape"></path>
                <path d="M0,18.5 C0,16.0150506 2.00902135,14 4.48654038,14 C6.96405941,14 8.97308076,16.0150506 8.97308076,18.5 C8.97308076,20.9861481 6.96405941,23 4.48654038,23 C2.00902135,23 0,20.9861481 0,18.5 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="0.997008973" y="28" width="6.97906281" height="25"></rect>
                <rect id="Rectangle-path" x="12.9611167" y="16" width="6.97906281" height="38"></rect>
                <path d="M315.667947,5.62296236 L310.462006,15.7281705 C307.664694,12.7716932 303.616426,10.8668892 299.180673,10.8668892 C290.59978,10.8668892 283.561654,17.9205603 283.561654,26.4049403 C283.561654,34.888117 290.59978,41.9441947 299.180673,41.9441947 C303.327008,41.9441947 307.087054,40.3233665 309.881973,37.6520683 L316.051844,46.9943922 C311.520415,50.9026699 305.735638,53 299.179477,53 C284.331841,53 272.18345,41.0850475 272.18345,26.5 C272.18345,11.9149525 284.331841,0 299.179477,0 C304.964254,0 310.267067,1.81094765 314.701625,4.86128139 L315.667947,5.62296236 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="380.857428" y="2" width="8.97308076" height="51"></rect>
                <path d="M394.815553,6 C394.815553,2.68649706 397.49393,0 400.797032,0 C404.101284,0 406.779661,2.68767123 406.779661,6 C406.779661,9.31350294 404.101284,12 400.797032,12 C397.49393,12 394.815553,9.3146771 394.815553,6 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="395.812562" y="19" width="9.97008973" height="34"></rect>
                <path d="M460.071875,17.0008106 C469.674661,16.9055874 477.567298,25.2129072 477.567298,35.0486196 C477.567298,44.8831266 469.674661,53 460.071875,53 C450.469088,53 442.671984,44.8831266 442.671984,35.0486196 C442.671984,25.2129072 450.469088,17.0008106 460.071875,17.0008106 Z M460.071875,26.9329515 C455.981668,26.9329515 452.560189,30.5622812 452.560189,34.8581732 C452.560189,39.1552706 455.982847,42.7846002 460.071875,42.7846002 C464.159723,42.7846002 467.582381,39.1552706 467.582381,34.8581732 C467.582381,30.5622812 464.159723,26.9329515 460.071875,26.9329515 Z" id="Shape"></path>
                <path d="M355.932203,19.0973676 L366.168323,19.0973676 L366.168323,22.2021769 C367.06678,21.4171506 367.903566,20.8000835 368.9955,20.3497583 C370.262771,19.7704211 371.433305,19.384602 372.797315,19.192301 C373.381372,19.192301 374.064586,19 374.746591,19 L377.866401,19 L377.866401,28.8341273 C377.768453,28.8341273 374.35601,27.8701881 371.139462,29.6069826 C370.164824,30.0877352 368.409024,31.5348611 367.435595,32.981987 C366.84791,33.853427 366.591553,34.7796363 366.168323,35.6790694 L366.168323,54 L355.932203,54 L355.932203,19.0973676 Z" id="Shape"></path>
                <path d="M411.764706,19.0237604 L422.50904,19.0237604 L422.50904,21.5542472 C423.876919,20.4351305 425.048522,19.6831126 426.709605,19.3065097 C428.564541,18.8348649 430.910169,19.0237604 431.886707,19.1176142 C433.545366,19.4003634 434.621254,20.247423 435.890994,21.0944827 C436.672467,21.5649394 437.258874,22.1304378 437.844069,22.788602 C438.626753,23.7295154 439.310087,24.4827213 439.798356,25.6113421 C440.383551,27.0239002 440.677966,28.2463748 440.677966,29.8466403 L440.677966,53 L430.127485,53 L430.127485,34.0819386 C430.226835,33.0471715 430.127485,32.1989238 429.640428,31.3530522 C428.955883,30.2220553 427.882419,29.4700374 426.51454,29.3761837 C425.733067,29.3761837 425.049733,29.4700374 424.464538,29.6589329 C423.414094,30.1080052 422.991251,30.7911178 422.510252,31.3090954 L422.510252,52.998812 L411.765917,52.998812 L411.765917,19.0237604 L411.764706,19.0237604 Z" id="Shape"></path>
                <path d="M332.865643,26.9365017 C328.679766,26.9365017 325.177247,30.5653371 325.177247,34.860644 C325.177247,39.1571562 328.680973,42.7859915 332.865643,42.7859915 C337.051521,42.7859915 340.555247,39.1571562 340.555247,34.860644 C340.555247,30.5653371 337.051521,26.9365017 332.865643,26.9365017 Z M342.600496,18.4386877 L351.944167,18.4386877 L351.944167,53 L342.600496,53 L342.600496,50.0834336 C339.790996,51.9249681 336.444225,53 332.866851,53 C323.036618,53 315.054835,44.8842321 315.054835,35.0510645 C315.054835,25.2166917 323.036618,17.0057135 332.866851,17.0057135 C336.444225,16.9105033 339.790996,18.0108443 342.600496,19.8861242 L342.600496,18.4386877 Z" id="Shape"></path>
                <path d="M122.246249,28.5912048 L126.164681,21.8570882 L120.483258,18.4900299 C120.483258,18.4900299 117.054477,17.1434495 114.900251,17.0475253 C112.843225,16.9516012 111.374269,16.9516012 109.512861,17.5283602 C108.239522,17.9132709 107.259003,18.5871683 106.279699,19.2586372 C105.201978,20.0284586 104.32109,21.0872667 103.63582,22.3379231 C102.852133,23.877566 102.362481,25.1270081 102.362481,26.9556377 C102.362481,28.6871289 102.656515,29.9377853 103.343,31.476214 C104.027055,33.0158569 104.811957,34.0734508 106.085296,35.1322589 C107.455836,36.2857769 108.926007,36.767826 110.591797,37.344585 C111.962337,37.8242056 113.040058,38.0160539 114.411813,38.4993172 C115.392333,38.7883038 116.174804,39.1720003 117.056907,39.6528352 C117.644976,39.9418218 118.525864,40.4238709 118.819898,41.096554 C119.015516,41.6720988 119.211134,42.4431345 119.015516,43.0211077 C118.721482,43.7897149 117.644976,44.0774873 116.860074,44.2705498 C115.586736,44.5607506 114.410598,44.1746257 113.138475,43.9815632 C110.884616,43.6925766 109.416875,42.9239693 107.260218,42.0570095 C106.378115,41.7692371 105.595643,41.2884022 104.811957,40.9034915 L100.697906,48.309077 C101.481593,48.9829743 102.168078,49.6556575 103.147382,50.2336307 C104.616339,51.1005905 105.889678,51.5802111 107.554252,52.1569701 C109.709694,52.9280058 111.178651,53.6966131 113.431294,53.8896756 C115.782353,54.0815238 117.448143,54.0815238 119.799203,53.4088407 C121.659395,52.9292201 122.932734,52.2541085 124.40169,51.1977289 C125.970279,50.0417824 127.046784,48.9854028 127.830471,47.1579875 C128.419755,45.7142686 128.614158,44.4648265 128.614158,42.8292594 C128.614158,40.6181476 128.516956,39.0772904 127.340819,37.2486608 C126.75275,36.1898527 125.774661,35.4212455 124.69694,34.6526383 C123.325185,33.6897543 122.051846,33.0170712 120.484473,32.4403122 C119.406752,32.0541872 118.524649,31.6704907 117.349727,31.28558 C116.273221,30.9965934 115.391118,30.8047451 114.410598,30.3214818 C113.823745,30.0337094 112.843225,29.5528745 112.648822,28.8814056 C112.353573,28.1103699 112.451989,27.1487002 112.942857,26.4760171 C113.236891,25.9951822 114.020578,25.6102715 114.607431,25.5131331 C115.783569,25.2253607 116.861289,25.7061956 118.036212,25.9951822 C119.797988,26.4748028 122.246249,28.5912048 122.246249,28.5912048 Z" id="Shape"></path>
                <path d="M165.954228,17.0008106 C175.557014,16.9055874 183.449651,25.2129072 183.449651,35.0474142 C183.449651,44.8843319 175.557014,53 165.954228,53 C156.351441,53 148.554337,44.8831266 148.554337,35.0474142 C148.554337,25.2141126 156.351441,17.0008106 165.954228,17.0008106 Z M165.954228,26.9317462 C161.86638,26.9317462 158.442542,30.5610758 158.442542,34.8581732 C158.442542,39.1540652 161.86638,42.7833949 165.954228,42.7833949 C170.043255,42.7833949 173.465914,39.1540652 173.465914,34.8581732 C173.465914,30.5610758 170.043255,26.9317462 165.954228,26.9317462 Z" id="Shape"></path>
                <polygon id="Shape" points="143.199548 9 143.19834 16.1733487 148.554337 16.1733487 148.554337 24.7823331 143.19834 24.7823331 143.199548 53 133.753473 53 133.753473 24.7823331 127.617149 24.7823331 127.617149 16.1733487 133.753473 16.1733487 133.753473 14.0687961"></polygon>
                <path d="M43.3867154,12.2587016 L43.3867154,26.4706156 L50.5354349,26.4706156 C50.5354349,26.4706156 52.1553069,25.5233938 52.9191297,24.859621 C53.8721347,24.0068823 54.5390017,23.2486265 55.0166865,22.0167599 C55.493189,20.5959273 55.493189,19.2695776 55.3028245,17.7542621 C55.11246,16.5223954 54.8251396,15.4794947 54.0636816,14.436594 C53.3010411,13.3948893 52.3468538,12.9212785 51.1088933,12.5421506 C50.3462528,12.3519886 49.5836124,12.2575056 48.7251985,12.2575056 L43.3867154,12.2575056 L43.3867154,12.2587016 Z M32.9012961,2.02583656 L51.0119374,2.02583656 C53.0137208,1.74238763 57.9702925,3.82579705 60.9262632,6.57417525 C63.118411,8.65878066 64.2629629,10.3642582 65.2147855,13.2059234 C66.0731994,15.7653356 66.2635639,17.5652961 66.1689728,20.3124783 C66.0743817,23.3443055 65.5978793,25.4289109 64.2629629,28.0816101 C62.6419086,31.2067242 61.6877212,32.4397869 57.8757014,34.8078412 C55.0166865,36.5145147 57.4949724,35.1869691 57.4949724,35.1869691 L69.7906281,53 L57.3991989,53 L47.3902821,37.5550234 L43.3878978,37.5550234 L43.3878978,53 L32.9012961,53 L32.9012961,2.02583656 Z" id="Shape"></path>
                <path d="M90.9362944,31.6960176 C89.5720661,29.2216581 87.0381539,27.5084554 84.116361,27.5084554 C81.2030266,27.5084554 78.6497808,29.2228587 77.3133445,31.6960176 L90.9362944,31.6960176 Z M76.6777518,37.9725586 C77.6710164,41.2332865 80.6363099,43.6788324 84.116361,43.6788324 C86.7457329,43.6788324 88.9872241,42.3474085 90.4481206,40.3496724 L99.8007578,43.298254 C96.7810885,49.0045278 90.7405415,53 83.7272719,53 C73.8876692,53 65.8025922,45.1051007 65.8025922,35.4993997 C65.8025922,25.8936988 73.8876692,18 83.7272719,18 C93.5656663,18 101.651952,25.8936988 101.651952,35.4993997 C101.651952,36.0708675 101.74862,37.4022914 101.651952,37.9737591 L76.6777518,37.9737591 L76.6777518,37.9725586 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>    </a>
    <!-- <a href="#" class="mobile-menu__login">
      <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path
          d="M24 2c12.1 0 22 9.9 22 22s-9.9 22-22 22S2 36.1 2 24 11.9 2 24 2m0-2C10.7 0 0 10.7 0 24s10.7 24 24 24 24-10.7 24-24S37.3 0 24 0z"></path>
        <path class="st0" d="M28.9 34.3c-.1-1.5-.1-2.6-.1-4 .7-.4 2-2.7 2.3-4.7.6 0 1.5-.6 1.7-2.7.1-1.1-.4-1.8-.8-2 .9-2.7 2.9-11-3.6-11.8-.7-1.1-2.4-1.7-4.6-1.7-8.9.2-9.9 6.4-8 13.5-.3.2-.9.8-.8 2 .3 2.1 1.2 2.6 1.7 2.7.2 2 1.6 4.3 2.3 4.7 0 1.4.1 2.5-.1 4-1.3 3.2-7.3 2.8-11.1 5.9 3.9 3.8 9.9 6.6 16.6 6.6s13.6-4.7 14.9-6c-3.4-3.2-9.1-3.3-10.4-6.5z"></path>
      </svg>
    </a> -->
  </div>
  <div class="submenu">
    <div class="submenu__inner">
      <ul class="menu-section menu-section--slider">
        <li class="menu-item menu-item--city menu-item--dropdown">
          <span class="menu-item__link">Reggio Emilia <svg width="16px" height="16px" viewBox="0 0 12 8" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="navigation" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="submenu-RDC-Bologna" transform="translate(-82.000000, -10.000000)" fill="#318ADC" fill-rule="nonzero">
            <g id="submenu" transform="translate(18.000000, 7.000000)">
                <g id="Group">
                    <path d="M70,6.75 C70,7.78516705 69.104568,8.625 68,8.625 C66.8952748,8.625 66,7.78516705 66,6.75 C66,5.71453677 66.895432,4.875 68,4.875 C69.1048038,4.87492595 70,5.71446272 70,6.75 M72,6.63638322 C72,4.62802553 70.2092498,3 68,3 C65.7909075,3 64,4.62802553 64,6.63638322 C64,7.51939716 64.3465613,8.32903003 64.9224601,8.95880034 L68.0034593,13 L71.1295084,8.89985137 C71.2417792,8.77211663 71.3446154,8.63748896 71.4373882,8.49596835 L71.4689938,8.45475433 L71.4638049,8.45475433 C71.8042337,7.9195465 72,7.29903858 72,6.63638322" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg></span>
          <div class="dropdown dropdown--centered">
            <ul class="dropdown--grid dropdown--grid--3">
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ancona">Ancona</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ascoli">Ascoli</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/bologna">Bologna</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/cesena">Cesena</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/civitanova-marche">Civitanova Marche</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fano">Fano</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fermo">Fermo</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ferrara">Ferrara</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/forlì">Forlì</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/imola">Imola</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/macerata">Macerata</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/modena">Modena</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/pesaro">Pesaro</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ravenna">Ravenna</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/reggio-emilia">Reggio Emilia</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rimini">Rimini</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rovigo">Rovigo</a></li>
            </ul>
          </div>
        </li>
        <li class="menu-item menu-item--slide"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/bologna/cronaca/influenza-2018-1.4247320">INFLUENZA</a></li>
        <li class="menu-item menu-item--slide"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/macerata/cronaca/terremoto-casette-1.4246804">TERREMOTO</a></li>
        <li class="menu-item menu-item--slide"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/bologna/cronaca/ladri-difesa-1.4246240">FERISCE LADRI</a></li>
        <li class="menu-item menu-item--slide"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/pesaro/cronaca/pesca-pesce-enorme-1.4246065">MAXI PESCE</a></li>
      </ul>
    </div>
  </div>
<div class="mobile-navigation-container">
  <div class="mobile-navigation-container__inner">

    <!-- search -->
    <div class="mobile-navigation mobile-navigation--background">
      <div class="mobile-navigation-search">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button>
<svg width="19" height="19" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg">
  <g transform="translate(1.533 1)" stroke-width="2" stroke="#979797" fill="none" fill-rule="evenodd">
    <path d="M11.2 11.947l4.746 5.062" stroke-linecap="round"></path>
    <ellipse cx="6.4" cy="6.827" rx="6.4" ry="6.827"></ellipse>
  </g>
</svg>  </button>
</form>      </div>
    </div>

    <!-- subjects -->
    <div class="mobile-navigation mobile-navigation--bold mobile-navigation--separator">
      <a href="/reggio-emilia/cronaca" class="mobile-navigation__item">Cronaca</a>
      <a href="/reggio-emilia/sport" class="mobile-navigation__item">Sport</a>
      <a href="/reggio-emilia/cosa%20fare" class="mobile-navigation__item">Cosa fare</a>
    </div>

    <!-- accordions -->
    <div class="mobile-navigation mobile-navigation--bold mobile-navigation--separator">

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            EDIZIONI
          </div>
          <div class="accordion__header-icon">
            <svg width="16" height="9" viewBox="0 0 16 9" xmlns="http://www.w3.org/2000/svg">
              <path d="M1.263 1.02c.101.03 6.668 6.49 6.668 6.49l6.567-6.49" stroke="#4E4E4D" stroke-width="2" fill="none"
                fill-rule="evenodd"></path>
            </svg>
          </div>
        </div>
        <div class="accordion__dropdown">
          <ul class="accordion__dropdown--grid">
           <li><a href="https://www.ilrestodelcarlino.it/ancona" class="accordion__item" rel="nofollow">Ancona</a></li>
           <li><a href="https://www.lanazione.it/arezzo" class="accordion__item" rel="nofollow">Arezzo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ascoli" class="accordion__item" rel="nofollow">Ascoli</a></li>
           <li><a href="https://www.ilgiorno.it/bergamo" class="accordion__item" rel="nofollow">Bergamo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/bologna" class="accordion__item" rel="nofollow">Bologna</a></li>
           <li><a href="https://www.ilgiorno.it/brescia" class="accordion__item" rel="nofollow">Brescia</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/cesena" class="accordion__item" rel="nofollow">Cesena</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" class="accordion__item" rel="nofollow">Civitanova Marche</a></li>
           <li><a href="https://www.ilgiorno.it/como" class="accordion__item" rel="nofollow">Como</a></li>
           <li><a href="https://www.ilgiorno.it/cremona" class="accordion__item" rel="nofollow">Cremona</a></li>
           <li><a href="https://www.lanazione.it/empoli" class="accordion__item" rel="nofollow">Empoli</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/fano" class="accordion__item" rel="nofollow">Fano</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/fermo" class="accordion__item" rel="nofollow">Fermo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ferrara" class="accordion__item" rel="nofollow">Ferrara</a></li>
           <li><a href="https://www.lanazione.it/firenze" class="accordion__item" rel="nofollow">Firenze</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/forlì" class="accordion__item" rel="nofollow">Forlì</a></li>
           <li><a href="https://www.lanazione.it/grosseto" class="accordion__item" rel="nofollow">Grosseto</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/imola" class="accordion__item" rel="nofollow">Imola</a></li>
           <li><a href="https://www.lanazione.it/la-spezia" class="accordion__item" rel="nofollow">La Spezia</a></li>
           <li><a href="https://www.ilgiorno.it/lecco" class="accordion__item" rel="nofollow">Lecco</a></li>
           <li><a href="https://www.ilgiorno.it/legnano" class="accordion__item" rel="nofollow">Legnano</a></li>
           <li><a href="https://www.iltelegrafolivorno.it/" class="accordion__item" rel="nofollow">Livorno</a></li>
           <li><a href="https://www.ilgiorno.it/lodi" class="accordion__item" rel="nofollow">Lodi</a></li>
           <li><a href="https://www.lanazione.it/lucca" class="accordion__item" rel="nofollow">Lucca</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/macerata" class="accordion__item" rel="nofollow">Macerata</a></li>
           <li><a href="https://www.ilgiorno.it/mantova" class="accordion__item" rel="nofollow">Mantova</a></li>
           <li><a href="https://www.ilgiorno.it/martesana" class="accordion__item" rel="nofollow">Martesana</a></li>
           <li><a href="https://www.lanazione.it/massa-carrara" class="accordion__item" rel="nofollow">Massa Carrara</a></li>
           <li><a href="https://www.ilgiorno.it/milano" class="accordion__item" rel="nofollow">Milano</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/modena" class="accordion__item" rel="nofollow">Modena</a></li>
           <li><a href="https://www.lanazione.it/montecatini" class="accordion__item" rel="nofollow">Montecatini</a></li>
           <li><a href="https://www.ilgiorno.it/monza-brianza" class="accordion__item" rel="nofollow">Monza Brianza</a></li>
           <li><a href="https://www.ilgiorno.it/pavia" class="accordion__item" rel="nofollow">Pavia</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/pesaro" class="accordion__item" rel="nofollow">Pesaro</a></li>
           <li><a href="https://www.lanazione.it/pisa" class="accordion__item" rel="nofollow">Pisa</a></li>
           <li><a href="https://www.lanazione.it/pistoia" class="accordion__item" rel="nofollow">Pistoia</a></li>
           <li><a href="https://www.lanazione.it/pontedera" class="accordion__item" rel="nofollow">Pontedera</a></li>
           <li><a href="https://www.lanazione.it/prato" class="accordion__item" rel="nofollow">Prato</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ravenna" class="accordion__item" rel="nofollow">Ravenna</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" class="accordion__item" rel="nofollow">Reggio Emilia</a></li>
           <li><a href="https://www.ilgiorno.it/rho" class="accordion__item" rel="nofollow">Rho</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/rimini" class="accordion__item" rel="nofollow">Rimini</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/rovigo" class="accordion__item" rel="nofollow">Rovigo</a></li>
           <li><a href="https://www.lanazione.it/sarzana" class="accordion__item" rel="nofollow">Sarzana</a></li>
           <li><a href="https://www.ilgiorno.it/sesto" class="accordion__item" rel="nofollow">Sesto</a></li>
           <li><a href="https://www.lanazione.it/siena" class="accordion__item" rel="nofollow">Siena</a></li>
           <li><a href="https://www.ilgiorno.it/sondrio" class="accordion__item" rel="nofollow">Sondrio</a></li>
           <li><a href="https://www.ilgiorno.it/sud-milano" class="accordion__item" rel="nofollow">Sud Milano</a></li>
           <li><a href="https://www.lanazione.it/umbria" class="accordion__item" rel="nofollow">Umbria</a></li>
           <li><a href="https://www.ilgiorno.it/varese" class="accordion__item" rel="nofollow">Varese</a></li>
           <li><a href="https://www.lanazione.it/viareggio" class="accordion__item" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>


      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Abbonamenti
          </div>
          <div class="accordion__header-icon">
            <svg width="16" height="9" viewBox="0 0 16 9" xmlns="http://www.w3.org/2000/svg">
              <path d="M1.263 1.02c.101.03 6.668 6.49 6.668 6.49l6.567-6.49" stroke="#4E4E4D" stroke-width="2" fill="none"
                fill-rule="evenodd"></path>
            </svg>
          </div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" class="accordion__item" rel="nofollow" target="_blank">Digitale</a>
          <a href="http://abbonamenti.ilrestodelcarlino.it/" class="accordion__item" rel="nofollow" target="_blank">Cartaceo</a>
          <a href="https://shop.quotidiano.net/10-emozioni-quotidiane" class="accordion__item" rel="nofollow" target="_blank">Offerte promozionali</a>
          <a href="https://shop.quotidiano.net/" class="accordion__item" rel="nofollow" target="_blank">Prodotti</a>
        </div>
      </div>


      <a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=CARLINO" class="mobile-navigation__item mobile-navigation__item--featured" target="_blank">Leggi il giornale</a>

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Network
          </div>
          <div class="accordion__header-icon">
            <svg width="16" height="9" viewBox="0 0 16 9" xmlns="http://www.w3.org/2000/svg">
              <path d="M1.263 1.02c.101.03 6.668 6.49 6.668 6.49l6.567-6.49" stroke="#4E4E4D" stroke-width="2" fill="none"
                fill-rule="evenodd"></path>
            </svg>
          </div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://www.quotidiano.net/" class="accordion__item" >Quotidiano.net</a>
          <a href="https://www.ilrestodelcarlino.it/" class="accordion__item" >il Resto del Carlino</a>
          <a href="https://www.lanazione.it/" class="accordion__item" >La Nazione</a>
          <a href="https://www.ilgiorno.it/" class="accordion__item" >Il Giorno</a>
          <a href="https://www.iltelegrafolivorno.it/" class="accordion__item" >Il Telegrafo</a>
          <a href="http://www.cavallomagazine.it/" class="accordion__item" >Cavallo Magazine</a>
          <a href="http://motori.quotidiano.net/" class="accordion__item" >Motori</a>
          <a href="http://guidatv.quotidiano.net/" class="accordion__item" >Guida TV</a>
          <a href="https://www.hwupgrade.it/" class="accordion__item" rel="nofollow">Hardware Upgrade</a>
          <a href="http://pinkitalia.it/" class="accordion__item" rel="nofollow">Pinkitalia</a>
          <a href="https://www.prontoimprese.it/" class="accordion__item" >Pronto Imprese</a>
          <a href="http://www.ubitennis.com/" class="accordion__item" >Ubitennis</a>
          <a href="http://www.atletispeciali.com/" class="accordion__item" >Atleti Speciali</a>
        </div>
      </div>

    </div>

    <div class="mobile-navigation mobile-navigation--separator">

      <!-- brands -->
      <a href="https://www.quotidiano.net"  class="mobile-navigation__item">

<svg viewBox="0 0 300 60" xmlns="http://www.w3.org/2000/svg"><path d="M15.844 39.36V22.13c0-.725-.048-1.4-.144-2.03a8.157 8.157 0 0 0-.52-1.862 3.277 3.277 0 0 0-1.143-1.464c-.51-.362-1.134-.543-1.874-.543-.724 0-1.345.18-1.863.543a3.167 3.167 0 0 0-1.142 1.475 9.195 9.195 0 0 0-.52 1.863 12.27 12.27 0 0 0-.156 2.018v17.23c0 3.917 1.227 5.876 3.681 5.876 2.454 0 3.68-1.96 3.68-5.877zM.41 37.562V24.148c0-1.642.121-3.15.365-4.524.244-1.375.65-2.668 1.22-3.88.57-1.213 1.297-2.233 2.184-3.061.887-.827 2.007-1.482 3.36-1.962 1.352-.48 2.894-.72 4.623-.72 1.73 0 3.271.24 4.623.72 1.353.48 2.473 1.135 3.36 1.962.887.828 1.615 1.848 2.184 3.06.57 1.213.975 2.506 1.22 3.881.244 1.375.365 2.882.365 4.524v13.215c0 5.47-1.574 9.528-4.723 12.174.444.962 1.745 1.441 3.903 1.441v4.901c-4.021 0-6.978-1.493-8.87-4.479a19.2 19.2 0 0 1-2.195.11c-1.98 0-3.725-.343-5.233-1.03-1.508-.687-2.72-1.66-3.637-2.916-.917-1.256-1.604-2.72-2.062-4.39-.458-1.671-.687-3.541-.687-5.611zM27.973 35.856v-25.08h8.072v24.836c0 1.419.008 2.45.022 3.093.015.644.052 1.427.111 2.35.06.925.163 1.571.31 1.94.148.37.352.77.61 1.198.259.43.595.71 1.01.843.413.133.916.2 1.507.2.591 0 1.095-.067 1.508-.2.414-.133.75-.41 1.01-.831.258-.422.461-.818.608-1.187.148-.369.252-1.009.311-1.918.06-.91.096-1.678.11-2.306.016-.628.024-1.645.024-3.049V10.777h8.07v25.079c0 1.271-.036 2.424-.11 3.46a28.623 28.623 0 0 1-.422 3.215c-.206 1.108-.487 2.088-.842 2.938-.354.85-.828 1.662-1.42 2.438a7.813 7.813 0 0 1-2.095 1.918c-.805.503-1.778.903-2.916 1.198-1.138.296-2.417.443-3.836.443s-2.697-.147-3.836-.443c-1.138-.295-2.107-.695-2.905-1.198a7.89 7.89 0 0 1-2.084-1.918 11.004 11.004 0 0 1-1.419-2.438c-.355-.85-.64-1.83-.854-2.938a27.197 27.197 0 0 1-.432-3.216 48.8 48.8 0 0 1-.112-3.46zM55.315 37.563V24.148C55.315 14.716 59.203 10 66.978 10c7.792 0 11.686 4.715 11.686 14.147v13.215c0 1.598-.118 3.072-.354 4.424a15.188 15.188 0 0 1-1.208 3.847c-.57 1.213-1.295 2.244-2.173 3.094-.88.85-1.993 1.519-3.338 2.007-1.345.487-2.883.731-4.613.731-1.715 0-3.245-.24-4.59-.72-1.345-.48-2.454-1.131-3.325-1.951-.873-.82-1.594-1.826-2.163-3.016a14.923 14.923 0 0 1-1.22-3.803c-.244-1.345-.365-2.816-.365-4.413zm15.278 1.818V22.13c0-3.932-1.205-5.899-3.615-5.899-.723 0-1.337.18-1.84.543-.502.362-.872.858-1.109 1.486a9.392 9.392 0 0 0-.498 1.863 12.917 12.917 0 0 0-.144 2.007v17.251c0 3.918 1.196 5.876 3.591 5.876 2.41 0 3.615-1.958 3.615-5.876zM86.27 50.69V16.808h-5.853v-6.031h19.668v6.03h-5.743V50.69H86.27zM102.768 10.777h8.072V50.69h-8.072zM115.586 50.69V10.777h8.337c2.66 0 4.852.24 6.575.72 1.722.48 3.074 1.27 4.058 2.373.983 1.101 1.663 2.42 2.04 3.958.376 1.538.565 3.496.565 5.876v13.083c0 1.42-.045 2.657-.133 3.715a20.504 20.504 0 0 1-.499 3.104c-.244 1.013-.576 1.87-.998 2.572a8.758 8.758 0 0 1-1.63 1.962c-.664.606-1.467 1.087-2.406 1.441-.938.356-2.04.63-3.303.82-1.265.193-2.717.29-4.358.29h-8.248zm8.381-5.654c.77 0 1.375-.01 1.819-.033a9.133 9.133 0 0 0 1.33-.166c.444-.09.769-.212.976-.367.206-.155.399-.38.577-.676a2.7 2.7 0 0 0 .343-1.053c.051-.407.077-.913.077-1.519V19.735c0-1.316-.39-2.188-1.175-2.617-.784-.429-2.099-.65-3.947-.665v28.583zM141.396 10.777h8.072V50.69h-8.072zM162.152 37.187h4.124l-2.018-14.813-2.106 14.813zM152.04 50.69l8.626-39.913h7.14l8.604 39.913h-7.96l-1.642-8.537h-5.21l-1.553 8.537h-8.005zM178.982 50.69V10.754h5.81l8.759 20.888V10.754h6.696V50.69h-5.588l-8.736-22.152V50.69h-6.941zM204.483 37.563V24.148c0-9.432 3.888-14.147 11.664-14.147 7.79 0 11.686 4.715 11.686 14.147v13.215c0 1.598-.119 3.072-.355 4.424a15.15 15.15 0 0 1-1.209 3.847c-.569 1.213-1.293 2.244-2.173 3.094-.88.85-1.992 1.519-3.337 2.007-1.345.487-2.883.731-4.612.731-1.715 0-3.245-.24-4.59-.72-1.346-.48-2.454-1.131-3.327-1.951-.872-.82-1.592-1.826-2.162-3.016a14.96 14.96 0 0 1-1.22-3.803c-.243-1.345-.365-2.816-.365-4.413zm15.278 1.818V22.13c0-3.932-1.204-5.899-3.614-5.899-.725 0-1.338.18-1.84.543-.503.362-.873.858-1.11 1.486a9.464 9.464 0 0 0-.499 1.863 13.04 13.04 0 0 0-.144 2.007v17.251c0 3.918 1.198 5.876 3.593 5.876 2.41 0 3.614-1.958 3.614-5.876z" fill="#323232"></path><path fill="#c33117" d="M231.89 43.66h7.207v7.03h-7.206zM244.509 50.69V12.528h2.593l12.086 30.224V12.528h2.86V50.69h-2.527l-12.108-29.58v29.58h-2.904zM268.523 50.69V12.528h13.305v2.705h-9.934v14.458h7.095v2.55h-7.095v15.744h9.934v2.705h-13.305zM289.545 50.69V15.233h-7.43v-2.705h18.296v2.705h-7.496V50.69h-3.37z"></path></svg>        <span class="external-link-icon">
<?xml version="1.0" ?><svg fill="none" height="24" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M18 13v6a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h6"/><polyline points="15 3 21 3 21 9"/><line x1="10" x2="21" y1="14" y2="3"/></svg>        </span>
      </a>
      <a href="https://www.ilrestodelcarlino.it"  class="mobile-navigation__item">

<svg width="478px" height="54px" viewBox="0 0 478 54" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="loghi" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="il-Resto-del-Carlino-logo" fill="#318ADC" fill-rule="nonzero">
            <g id="rdc" transform="translate(0.237288, 0.000000)">
                <rect id="Rectangle-path" x="251.246261" y="17" width="6.97906281" height="36"></rect>
                <path d="M241.459013,37.166814 C240.504342,35.3066474 238.675368,34.0633112 236.528577,34.0633112 C234.439017,34.0633112 232.602737,35.2957622 231.627365,37.0966647 L241.459013,37.166814 Z M231.142724,41.8184398 C231.866033,44.2301251 234.014042,46.0153045 236.528577,46.0153045 C238.4367,46.0153045 240.106157,45.0840117 241.141195,43.5310508 L247.899387,45.783086 C245.673446,49.9739033 241.379863,53 236.289909,53 C229.133531,53 223.33001,47.102619 223.33001,39.9619017 C223.33001,32.8211844 229.133531,27 236.289909,27 C243.367136,27 249.252243,32.8223938 249.252243,39.9619017 C249.252243,40.3489324 249.091508,41.2802251 249.012358,41.747081 L231.142724,41.8184398 Z" id="Shape"></path>
                <path d="M208.296943,34.3856348 C205.274631,34.3856348 202.730872,37.0001332 202.730872,40.0773534 C202.730872,43.1545736 205.274631,45.69355 208.296943,45.69355 C211.318038,45.69355 213.863014,43.1545736 213.863014,40.0773534 C213.863014,37.0001332 211.318038,34.3856348 208.296943,34.3856348 Z M214.179614,17 L221.335992,17 L221.335992,53 L214.179614,53 L214.179614,51.5758716 C212.413961,52.4869302 210.410857,53 208.295725,53 C201.218498,53 195.413759,47.230362 195.413759,40.2319936 C195.413759,33.2324265 201.218498,27.384869 208.295725,27.384869 C210.410857,27.309347 212.412743,27.8380007 214.179614,28.7670407 L214.179614,17 Z" id="Shape"></path>
                <path d="M0,18.5 C0,16.0150506 2.00902135,14 4.48654038,14 C6.96405941,14 8.97308076,16.0150506 8.97308076,18.5 C8.97308076,20.9861481 6.96405941,23 4.48654038,23 C2.00902135,23 0,20.9861481 0,18.5 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="0.997008973" y="28" width="6.97906281" height="25"></rect>
                <rect id="Rectangle-path" x="12.9611167" y="16" width="6.97906281" height="38"></rect>
                <path d="M315.667947,5.62296236 L310.462006,15.7281705 C307.664694,12.7716932 303.616426,10.8668892 299.180673,10.8668892 C290.59978,10.8668892 283.561654,17.9205603 283.561654,26.4049403 C283.561654,34.888117 290.59978,41.9441947 299.180673,41.9441947 C303.327008,41.9441947 307.087054,40.3233665 309.881973,37.6520683 L316.051844,46.9943922 C311.520415,50.9026699 305.735638,53 299.179477,53 C284.331841,53 272.18345,41.0850475 272.18345,26.5 C272.18345,11.9149525 284.331841,0 299.179477,0 C304.964254,0 310.267067,1.81094765 314.701625,4.86128139 L315.667947,5.62296236 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="380.857428" y="2" width="8.97308076" height="51"></rect>
                <path d="M394.815553,6 C394.815553,2.68649706 397.49393,0 400.797032,0 C404.101284,0 406.779661,2.68767123 406.779661,6 C406.779661,9.31350294 404.101284,12 400.797032,12 C397.49393,12 394.815553,9.3146771 394.815553,6 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="395.812562" y="19" width="9.97008973" height="34"></rect>
                <path d="M460.071875,17.0008106 C469.674661,16.9055874 477.567298,25.2129072 477.567298,35.0486196 C477.567298,44.8831266 469.674661,53 460.071875,53 C450.469088,53 442.671984,44.8831266 442.671984,35.0486196 C442.671984,25.2129072 450.469088,17.0008106 460.071875,17.0008106 Z M460.071875,26.9329515 C455.981668,26.9329515 452.560189,30.5622812 452.560189,34.8581732 C452.560189,39.1552706 455.982847,42.7846002 460.071875,42.7846002 C464.159723,42.7846002 467.582381,39.1552706 467.582381,34.8581732 C467.582381,30.5622812 464.159723,26.9329515 460.071875,26.9329515 Z" id="Shape"></path>
                <path d="M355.932203,19.0973676 L366.168323,19.0973676 L366.168323,22.2021769 C367.06678,21.4171506 367.903566,20.8000835 368.9955,20.3497583 C370.262771,19.7704211 371.433305,19.384602 372.797315,19.192301 C373.381372,19.192301 374.064586,19 374.746591,19 L377.866401,19 L377.866401,28.8341273 C377.768453,28.8341273 374.35601,27.8701881 371.139462,29.6069826 C370.164824,30.0877352 368.409024,31.5348611 367.435595,32.981987 C366.84791,33.853427 366.591553,34.7796363 366.168323,35.6790694 L366.168323,54 L355.932203,54 L355.932203,19.0973676 Z" id="Shape"></path>
                <path d="M411.764706,19.0237604 L422.50904,19.0237604 L422.50904,21.5542472 C423.876919,20.4351305 425.048522,19.6831126 426.709605,19.3065097 C428.564541,18.8348649 430.910169,19.0237604 431.886707,19.1176142 C433.545366,19.4003634 434.621254,20.247423 435.890994,21.0944827 C436.672467,21.5649394 437.258874,22.1304378 437.844069,22.788602 C438.626753,23.7295154 439.310087,24.4827213 439.798356,25.6113421 C440.383551,27.0239002 440.677966,28.2463748 440.677966,29.8466403 L440.677966,53 L430.127485,53 L430.127485,34.0819386 C430.226835,33.0471715 430.127485,32.1989238 429.640428,31.3530522 C428.955883,30.2220553 427.882419,29.4700374 426.51454,29.3761837 C425.733067,29.3761837 425.049733,29.4700374 424.464538,29.6589329 C423.414094,30.1080052 422.991251,30.7911178 422.510252,31.3090954 L422.510252,52.998812 L411.765917,52.998812 L411.765917,19.0237604 L411.764706,19.0237604 Z" id="Shape"></path>
                <path d="M332.865643,26.9365017 C328.679766,26.9365017 325.177247,30.5653371 325.177247,34.860644 C325.177247,39.1571562 328.680973,42.7859915 332.865643,42.7859915 C337.051521,42.7859915 340.555247,39.1571562 340.555247,34.860644 C340.555247,30.5653371 337.051521,26.9365017 332.865643,26.9365017 Z M342.600496,18.4386877 L351.944167,18.4386877 L351.944167,53 L342.600496,53 L342.600496,50.0834336 C339.790996,51.9249681 336.444225,53 332.866851,53 C323.036618,53 315.054835,44.8842321 315.054835,35.0510645 C315.054835,25.2166917 323.036618,17.0057135 332.866851,17.0057135 C336.444225,16.9105033 339.790996,18.0108443 342.600496,19.8861242 L342.600496,18.4386877 Z" id="Shape"></path>
                <path d="M122.246249,28.5912048 L126.164681,21.8570882 L120.483258,18.4900299 C120.483258,18.4900299 117.054477,17.1434495 114.900251,17.0475253 C112.843225,16.9516012 111.374269,16.9516012 109.512861,17.5283602 C108.239522,17.9132709 107.259003,18.5871683 106.279699,19.2586372 C105.201978,20.0284586 104.32109,21.0872667 103.63582,22.3379231 C102.852133,23.877566 102.362481,25.1270081 102.362481,26.9556377 C102.362481,28.6871289 102.656515,29.9377853 103.343,31.476214 C104.027055,33.0158569 104.811957,34.0734508 106.085296,35.1322589 C107.455836,36.2857769 108.926007,36.767826 110.591797,37.344585 C111.962337,37.8242056 113.040058,38.0160539 114.411813,38.4993172 C115.392333,38.7883038 116.174804,39.1720003 117.056907,39.6528352 C117.644976,39.9418218 118.525864,40.4238709 118.819898,41.096554 C119.015516,41.6720988 119.211134,42.4431345 119.015516,43.0211077 C118.721482,43.7897149 117.644976,44.0774873 116.860074,44.2705498 C115.586736,44.5607506 114.410598,44.1746257 113.138475,43.9815632 C110.884616,43.6925766 109.416875,42.9239693 107.260218,42.0570095 C106.378115,41.7692371 105.595643,41.2884022 104.811957,40.9034915 L100.697906,48.309077 C101.481593,48.9829743 102.168078,49.6556575 103.147382,50.2336307 C104.616339,51.1005905 105.889678,51.5802111 107.554252,52.1569701 C109.709694,52.9280058 111.178651,53.6966131 113.431294,53.8896756 C115.782353,54.0815238 117.448143,54.0815238 119.799203,53.4088407 C121.659395,52.9292201 122.932734,52.2541085 124.40169,51.1977289 C125.970279,50.0417824 127.046784,48.9854028 127.830471,47.1579875 C128.419755,45.7142686 128.614158,44.4648265 128.614158,42.8292594 C128.614158,40.6181476 128.516956,39.0772904 127.340819,37.2486608 C126.75275,36.1898527 125.774661,35.4212455 124.69694,34.6526383 C123.325185,33.6897543 122.051846,33.0170712 120.484473,32.4403122 C119.406752,32.0541872 118.524649,31.6704907 117.349727,31.28558 C116.273221,30.9965934 115.391118,30.8047451 114.410598,30.3214818 C113.823745,30.0337094 112.843225,29.5528745 112.648822,28.8814056 C112.353573,28.1103699 112.451989,27.1487002 112.942857,26.4760171 C113.236891,25.9951822 114.020578,25.6102715 114.607431,25.5131331 C115.783569,25.2253607 116.861289,25.7061956 118.036212,25.9951822 C119.797988,26.4748028 122.246249,28.5912048 122.246249,28.5912048 Z" id="Shape"></path>
                <path d="M165.954228,17.0008106 C175.557014,16.9055874 183.449651,25.2129072 183.449651,35.0474142 C183.449651,44.8843319 175.557014,53 165.954228,53 C156.351441,53 148.554337,44.8831266 148.554337,35.0474142 C148.554337,25.2141126 156.351441,17.0008106 165.954228,17.0008106 Z M165.954228,26.9317462 C161.86638,26.9317462 158.442542,30.5610758 158.442542,34.8581732 C158.442542,39.1540652 161.86638,42.7833949 165.954228,42.7833949 C170.043255,42.7833949 173.465914,39.1540652 173.465914,34.8581732 C173.465914,30.5610758 170.043255,26.9317462 165.954228,26.9317462 Z" id="Shape"></path>
                <polygon id="Shape" points="143.199548 9 143.19834 16.1733487 148.554337 16.1733487 148.554337 24.7823331 143.19834 24.7823331 143.199548 53 133.753473 53 133.753473 24.7823331 127.617149 24.7823331 127.617149 16.1733487 133.753473 16.1733487 133.753473 14.0687961"></polygon>
                <path d="M43.3867154,12.2587016 L43.3867154,26.4706156 L50.5354349,26.4706156 C50.5354349,26.4706156 52.1553069,25.5233938 52.9191297,24.859621 C53.8721347,24.0068823 54.5390017,23.2486265 55.0166865,22.0167599 C55.493189,20.5959273 55.493189,19.2695776 55.3028245,17.7542621 C55.11246,16.5223954 54.8251396,15.4794947 54.0636816,14.436594 C53.3010411,13.3948893 52.3468538,12.9212785 51.1088933,12.5421506 C50.3462528,12.3519886 49.5836124,12.2575056 48.7251985,12.2575056 L43.3867154,12.2575056 L43.3867154,12.2587016 Z M32.9012961,2.02583656 L51.0119374,2.02583656 C53.0137208,1.74238763 57.9702925,3.82579705 60.9262632,6.57417525 C63.118411,8.65878066 64.2629629,10.3642582 65.2147855,13.2059234 C66.0731994,15.7653356 66.2635639,17.5652961 66.1689728,20.3124783 C66.0743817,23.3443055 65.5978793,25.4289109 64.2629629,28.0816101 C62.6419086,31.2067242 61.6877212,32.4397869 57.8757014,34.8078412 C55.0166865,36.5145147 57.4949724,35.1869691 57.4949724,35.1869691 L69.7906281,53 L57.3991989,53 L47.3902821,37.5550234 L43.3878978,37.5550234 L43.3878978,53 L32.9012961,53 L32.9012961,2.02583656 Z" id="Shape"></path>
                <path d="M90.9362944,31.6960176 C89.5720661,29.2216581 87.0381539,27.5084554 84.116361,27.5084554 C81.2030266,27.5084554 78.6497808,29.2228587 77.3133445,31.6960176 L90.9362944,31.6960176 Z M76.6777518,37.9725586 C77.6710164,41.2332865 80.6363099,43.6788324 84.116361,43.6788324 C86.7457329,43.6788324 88.9872241,42.3474085 90.4481206,40.3496724 L99.8007578,43.298254 C96.7810885,49.0045278 90.7405415,53 83.7272719,53 C73.8876692,53 65.8025922,45.1051007 65.8025922,35.4993997 C65.8025922,25.8936988 73.8876692,18 83.7272719,18 C93.5656663,18 101.651952,25.8936988 101.651952,35.4993997 C101.651952,36.0708675 101.74862,37.4022914 101.651952,37.9737591 L76.6777518,37.9737591 L76.6777518,37.9725586 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>        <span class="external-link-icon">
<?xml version="1.0" ?><svg fill="none" height="24" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M18 13v6a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h6"/><polyline points="15 3 21 3 21 9"/><line x1="10" x2="21" y1="14" y2="3"/></svg>        </span>
      </a>
      <a href="https://www.lanazione.it"  class="mobile-navigation__item">

<svg width="390px" height="42px" viewBox="0 0 390 42" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="loghi" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="la-nazione-logo" transform="translate(-45.000000, -12.000000)" fill="#318ADC">
            <g id="la-nazione" transform="translate(45.000000, 12.000000)">
                <path d="M0,35.802 L5.151,35.802 L5.151,7.211 L0,7.211 L0,2.061 L23.438,2.061 L23.438,7.212 L16.999,7.212 L16.999,35.803 L24.434,35.803 C27.99,35.803 30.873,32.227 30.873,27.819 L30.908,24.985 L36.059,24.985 L36.059,40.954 L0,40.954 L0,35.802 Z" id="Shape" fill-rule="nonzero"></path>
                <path d="M63.544,22.923 L59.241,8.78 L54.623,22.923 L63.544,22.923 Z M67.383,35.544 L64.797,27.045 L53.277,27.045 L50.503,35.544 L56.924,35.544 L56.924,40.696 L38.894,40.696 L38.894,35.544 L43.624,35.544 L55.121,1.857 L67.999,1.857 L78.247,35.544 L83.007,35.544 L83.007,40.696 L61.56,40.696 L61.56,35.544 L67.383,35.544 Z" id="Shape" fill-rule="nonzero"></path>
                <path d="M178.902,22.923 L174.599,8.78 L169.981,22.923 L178.902,22.923 Z M182.742,35.544 L180.155,27.045 L168.636,27.045 L165.861,35.544 L172.282,35.544 L172.282,40.696 L154.252,40.696 L154.252,35.544 L158.983,35.544 L170.479,1.857 L183.358,1.857 L193.605,35.544 L198.366,35.544 L198.366,40.696 L176.919,40.696 L176.919,35.544 L182.742,35.544 Z" id="Shape" fill-rule="nonzero"></path>
                <polygon id="Shape" fill-rule="nonzero" points="124.014 35.544 129.559 35.544 129.559 40.695 111.529 40.695 111.529 35.544 117.427 35.544 117.57 6.181 111.529 6.181 111.529 1.03 130.435 1.03 144.73 27.818 144.873 6.181 138.831 6.181 138.831 1.03 156.862 1.03 156.862 6.181 151.301 6.181 151.453 40.695 138.831 40.695 124.001 11.895 124.014 35.544"></polygon>
                <polygon id="Shape" fill-rule="nonzero" points="254.745 35.544 260.629 35.544 260.629 40.695 237.448 40.695 237.448 35.544 244.26 35.544 244.403 6.181 237.448 6.181 237.448 1.03 261.505 1.03 261.66 6.181 254.732 6.147 254.745 35.544"></polygon>
                <path d="M200.03,16.227 L200.099,1.031 L235.233,1.031 L235.387,6.182 L212.192,35.544 L223.796,35.544 C227.068,35.544 229.72,31.277 229.72,26.014 L229.72,24.211 L234.872,24.211 L234.872,35.544 L234.941,40.696 L200.099,40.696 L200.03,32.711 L221.736,6.182 L213.493,6.182 C209.412,6.182 206.004,9.58 205.183,14.113 L205.183,16.227 L204.993,16.227 L200.03,16.227 Z" id="Shape" fill-rule="nonzero"></path>
                <polygon id="Shape" fill-rule="nonzero" points="315.357 35.544 320.902 35.544 320.902 40.695 302.872 40.695 302.872 35.544 308.77 35.544 308.913 6.181 302.872 6.181 302.872 1.03 321.778 1.03 336.072 27.818 336.215 6.181 330.174 6.181 330.174 1.03 348.205 1.03 348.205 6.181 342.643 6.181 342.796 40.695 330.174 40.695 315.343 11.895"></polygon>
                <path d="M384.78,27.302 L384.849,24.932 L390,24.932 L390,40.181 L389.931,40.696 L351.553,40.696 L351.553,35.544 L358.364,35.544 L358.507,6.182 L351.553,6.182 L351.553,1.03 L384.849,1.03 L390,0.977 L390,16.226 L384.849,16.226 L384.78,13.393 C384.78,9.921 382.655,7.001 379.776,6.165 L368.836,6.146 L368.842,17.84 L373.188,17.771 C374.327,17.771 375.249,15.234 375.249,12.105 L380.401,12.105 L380.401,28.589 L375.249,28.589 L375.249,28.332 C375.249,25.869 374.392,23.773 373.195,22.992 L368.844,22.992 L368.85,35.544 L378.341,35.544 C381.897,35.544 384.78,31.854 384.78,27.302 Z" id="Shape" fill-rule="nonzero"></path>
                <path d="M261.402,20.606 C261.402,4.379 270.628,0 282.008,0 C293.389,0 302.613,4.893 302.613,20.606 C302.613,36.832 293.389,41.21 282.008,41.21 C270.628,41.21 261.402,36.317 261.402,20.606 Z M273.766,20.477 C273.766,8.5 277.399,5.856 281.879,5.856 C286.361,5.856 289.994,8.5 289.994,20.477 C289.994,33.226 286.361,35.098 281.879,35.098 C277.399,35.098 273.766,32.71 273.766,20.477 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>        <span class="external-link-icon">
<?xml version="1.0" ?><svg fill="none" height="24" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M18 13v6a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h6"/><polyline points="15 3 21 3 21 9"/><line x1="10" x2="21" y1="14" y2="3"/></svg>        </span>
      </a>
      <a href="https://www.ilgiorno.it"  class="mobile-navigation__item">

<svg width="400px" height="41px" viewBox="0 0 400 41" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="loghi" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Il-giorno-logo" transform="translate(-40.000000, -14.000000)" fill="#318ADC">
            <g id="il-giorno" transform="translate(40.000000, 14.000000)">
                <polygon id="Shape" fill-rule="nonzero" points="0 31.902 7.408 31.902 7.408 8.105 0 8.105 0 1.041 28.425 1.041 28.425 8.105 22.052 8.105 22.052 31.902 28.425 31.902 28.425 38.965 0 38.965"></polygon>
                <path d="M31.331,31.902 L38.738,31.902 L38.738,8.105 L31.331,8.105 L31.331,1.041 L59.756,1.041 L59.756,8.105 L53.381,8.105 L53.381,31.902 L66.841,31.855 C71.408,31.855 75.11,27.767 75.11,22.725 L75.11,19.795 L82.541,19.795 L82.541,38.965 L31.329,38.965 L31.329,31.902 L31.331,31.902 Z" id="Shape" fill-rule="nonzero"></path>
                <polygon id="Shape" fill-rule="nonzero" points="158.591 31.902 165.999 31.902 165.999 8.105 158.591 8.105 158.591 1.041 187.017 1.041 187.017 8.105 180.642 8.105 180.642 31.902 187.017 31.902 187.017 38.965 158.591 38.965"></polygon>
                <path d="M202.311,11.419 C202.311,8.467 206.942,6.648 211.079,6.648 C215.217,6.648 219.458,8.467 219.458,11.419 L219.458,29.016 C219.458,31.579 214.034,33.787 211.079,33.787 C206.943,33.787 202.311,32 202.311,29.016 L202.311,11.419 Z M186.907,20.217 C186.907,10.373 196.433,0.196 211.079,0.196 C226.33,0.196 235.252,11.223 235.252,20.217 C235.252,30.093 226.116,40.24 211.079,40.24 C195.796,40.239 186.907,29.881 186.907,20.217 Z" id="Shape"></path>
                <path d="M104.831,20.217 C104.831,10.373 114.357,0 129.003,0 C134.987,0 142.412,1.857 147.879,4.552 L147.879,1.047 L155.495,1.047 L155.512,12.285 L137.382,12.285 L137.382,11.419 C137.382,8.467 133.141,6.648 129.003,6.648 C124.866,6.648 120.234,8.467 120.234,11.419 L120.234,29.016 C120.234,32 124.866,33.787 129.003,33.787 C131.957,33.787 137.382,31.579 137.382,29.016 L137.577,26.912 L133.46,26.912 L133.46,20.342 L159.113,20.217 L159.1,27.124 L154.662,27.124 L154.662,39.212 L147.243,39.212 L147.243,35.898 C141.961,38.634 135.479,40.24 129.003,40.24 C113.721,40.239 104.831,29.881 104.831,20.217 Z" id="Shape" fill-rule="nonzero"></path>
                <path d="M266.902,8.105 L258.034,8.105 L258.034,20.991 L266.762,20.991 C269.369,20.991 272.667,17.889 272.55,14.208 C272.447,10.956 270.032,8.537 266.902,8.105 Z M279.81,24.895 L284.849,31.902 L288.242,31.902 L288.242,38.966 L273.084,38.966 L265.668,27.549 L258.033,27.549 L258.033,31.902 L264.407,31.902 L264.407,38.966 L235.982,38.966 L235.982,31.902 L243.389,31.902 L243.389,8.105 L235.982,8.105 L235.982,1.041 L277.43,1.047 C283.926,1.136 289.112,6.227 289.317,12.722 C289.505,18.643 285.417,23.696 279.81,24.895 Z" id="Shape" fill-rule="nonzero"></path>
                <polygon id="Shape" fill-rule="nonzero" points="291.11 31.902 298.519 31.902 298.519 8.105 291.11 8.105 291.11 1.041 312.53 1.041 337.338 23.234 337.338 8.105 330.125 8.105 330.125 1.041 352.911 1.041 352.911 8.105 346.094 8.105 346.094 38.999 333.471 38.965 307.079 16.821 307.079 31.902 313.896 31.902 313.896 38.965 291.11 38.965"></polygon>
                <path d="M367.057,11.419 C367.057,8.467 371.688,6.648 375.827,6.648 C379.963,6.648 384.205,8.467 384.205,11.419 L384.205,29.016 C384.205,31.579 378.78,33.787 375.827,33.787 C371.689,33.787 367.057,32 367.057,29.016 L367.057,11.419 Z M351.654,20.217 C351.654,10.373 361.179,0.196 375.827,0.196 C391.076,0.196 400,11.223 400,20.217 C400,30.093 390.864,40.24 375.827,40.24 C360.542,40.239 351.654,29.881 351.654,20.217 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>        <span class="external-link-icon">
<?xml version="1.0" ?><svg fill="none" height="24" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M18 13v6a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h6"/><polyline points="15 3 21 3 21 9"/><line x1="10" x2="21" y1="14" y2="3"/></svg>        </span>
      </a>
      <a href="https://www.iltelegrafolivorno.it"  class="mobile-navigation__item">

<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg width="620" height="60" version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 620 60">
<g>
	<g>
		<g>
			<g>
				<path d="M28,9.2h-2.5c-3.8,0-4.2,0.7-4.2,4.2v27.3c0,3.6,0.4,4.3,4.2,4.3H28v7.1H-1.7V45h2.5C4.5,45,5,44.2,5,40.7V13.4
					c0-3.6-0.4-4.2-4.2-4.2h-2.5V2.1H28C28,2.1,28,9.2,28,9.2z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M60.8,9.2H58c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9H30.8V45h2.5
					c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1C60.8,2.1,60.8,9.2,60.8,9.2z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M114,20.8V21h-7.4V2.1h52.6V21H152v-0.3c0-7.2-3.2-10.9-8.6-10.9h-2.2v30.8c0,3.6,0.4,4.3,4.2,4.3h4.2v7.1h-32.9V45h3.9
					c4.1,0,4.1-1,4.1-4.3V9.9h-2.2C117.1,9.9,114,13.7,114,20.8"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M214.4,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8
					h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6h-52.8V45h2.5
					c3.9,0,4-0.9,4-3.9V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h52.5V20.7L214.4,20.7z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M248.6,9.2h-2.8c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9h-47.1V45h2.5
					c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1V9.2L248.6,9.2z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M322.5,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8
					h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6H270V45h2.5c3.9,0,4-0.9,4-3.9
					V13.4c0-3.6-0.3-4.2-4.1-4.2H270V2.1h52.5L322.5,20.7L322.5,20.7z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M355.1,25.5h27.6v7.1H381c-4,0-4.1,0.8-4.1,4.2v15.8h-9.1l-1.7-3.1c-4.9,2.7-9.8,4.2-14.8,4.2c-15.3,0-25-9.8-25-26.7
					c0-15.9,10.3-26.7,26.1-26.7c5.3,0,9.7,1.1,13.4,3.6l1.2-2.7h8v20.6h-8.7c-1.7-9.3-4.8-13.7-11-13.7c-7.1,0-9.7,6.1-9.7,18.8
					c0,12.8,2.6,19,9.6,19c4.9,0,5.6-1.4,5.6-5.3v-3.8c0-3.6-0.4-4.2-4.2-4.2H355L355.1,25.5L355.1,25.5z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M468.2,44.5h2.3c2.9,0,4.1,0,4.1-1.5c0-0.7-0.1-1.4-0.3-2.2l-1.8-5.3h-13.5l-1.6,4.7c-0.4,1.1-0.7,1.9-0.7,2.8
					c0,0.9,1.2,1.4,3.5,1.4h2.5v7.1h-22.5v-7.1h1.8c2.7,0,4.2-1.8,5.4-5.2l13.2-37.8h18.2L490.7,39c1.2,3.9,1.8,5.3,5.3,5.3h2.6v7.1
					h-30.3L468.2,44.5L468.2,44.5z M465.5,13.2l-4.2,15.2h8.8L465.5,13.2z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M550.3,22h-8.2c-0.3-4.4-0.8-7.6-2.4-10c-2.3-3.4-5.7-3.4-11.1-3.4h-6.4v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8
					h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2v11.2c0,3.3,0,4.3,4.1,4.3h2.7v7.1h-29.7v-7.1h2.5c3.9,0,4-0.9,4-3.9V12.8
					c0-3.6-0.3-4.2-4.1-4.2h-2.5V1.5h50.9V22L550.3,22z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M581.4,0c18.2,0,28.9,10.2,28.9,26.6s-10.7,26.5-29.1,26.5c-18.2,0-28.9-10.2-28.9-26.5C552.3,10.2,563,0,581.4,0
					 M571.6,26.4c0,12.8,2.6,19,9.6,19c7,0,9.7-6.1,9.7-18.8c0-12.8-2.7-19-9.6-19C574.4,7.6,571.6,13.8,571.6,26.4"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<path d="M436.7,44.5c-3.7,0-4.1-1.3-5.3-5.3l-3.6-9c4.1-3,8.1-8,8.1-12.2c0-6.1-3.6-15.9-18.1-15.9h-34.5v7.1h2.5
					c3.8,0,4.1,0.7,4.1,4.2v27.3c0,3.6-0.3,4.3-4.1,4.3h-2.5v7.1h30.2V45h-2.8c-3.8,0-4.1-0.8-4.1-4.3v-8.6c0,0,9-0.2,4.5,0h1.5
					l6.7,19.5l20.1-0.1v-7.1L436.7,44.5L436.7,44.5L436.7,44.5z M406.5,22.7V9.5h4.9c5.5,0,7.8,1.6,7.8,6.8c0,4.9-2.6,6.4-8.3,6.4
					C410.9,22.7,406.5,22.7,406.5,22.7z"/>
			</g>
		</g>
	</g>
</g>
</svg>        <span class="external-link-icon">
<?xml version="1.0" ?><svg fill="none" height="24" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="M18 13v6a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h6"/><polyline points="15 3 21 3 21 9"/><line x1="10" x2="21" y1="14" y2="3"/></svg>        </span>
      </a>

    </div>
    <div class="mobile-navigation mobile-navigation--separator">

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Localmente
          </div>
          <div class="accordion__header-icon">
            <svg width="16" height="9" viewBox="0 0 16 9" xmlns="http://www.w3.org/2000/svg">
              <path d="M1.263 1.02c.101.03 6.668 6.49 6.668 6.49l6.567-6.49" stroke="#4E4E4D" stroke-width="2" fill="none"
                fill-rule="evenodd"></path>
            </svg>
          </div>
        </div>
        <div class="accordion__dropdown">
          <a href="http://www.agrigentooggi.it/" class="accordion__item" rel="nofollow">AgrigentoOggi</a>
          <a href="http://www.castedduonline.it/" class="accordion__item" rel="nofollow">Casteddu On Line</a>
          <a href="http://www.cityrumors.it/" class="accordion__item" rel="nofollow">Cityrumors</a>
          <a href="http://www.ilcrotonese.it/" class="accordion__item" rel="nofollow">Il Crotonese</a>
          <a href="http://www.immediato.net/" class="accordion__item" rel="nofollow">L&#39;Immediato</a>
          <a href="http://www.leccenews24.it/" class="accordion__item" rel="nofollow">LecceNews24</a>
          <a href="http://www.quotidianopiemontese.it/" class="accordion__item" rel="nofollow">Quotidiano Piemontese</a>
          <a href="http://www.senzacolonnenews.it/" class="accordion__item" rel="nofollow">Senza Colonne News</a>
          <a href="http://www.zoom24.it/" class="accordion__item" rel="nofollow">Zoom 24</a>
        </div>
      </div>

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Speciali
          </div>
          <div class="accordion__header-icon">
            <svg width="16" height="9" viewBox="0 0 16 9" xmlns="http://www.w3.org/2000/svg">
              <path d="M1.263 1.02c.101.03 6.668 6.49 6.668 6.49l6.567-6.49" stroke="#4E4E4D" stroke-width="2" fill="none"
                fill-rule="evenodd"></path>
            </svg>
          </div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://www.ilrestodelcarlino.it/bologna/fico-eataly-world" class="accordion__item" >FICO - EATALY WORLD</a>
          <a href="https://www.quotidiano.net/speciali/tim" class="accordion__item" >Innovazione Tecnologica</a>
          <a href="https://www.quotidiano.net/italia-slow-tour" class="accordion__item" >Italia Slow Tour</a>
          <a href="http://qneconomia.quotidiano.net/" class="accordion__item" >QN Economia</a>
          <a href="http://teatri.cliking.net/" class="accordion__item" >TEATRI IN REGIONE</a>
          <a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-eventi-dautunno/" class="accordion__item" >EVENTI D&#39;AUTUNNO</a>
          <a href="http://speciali.ilrestodelcarlino.it/web/speciale/green-economy/" class="accordion__item" >GREEN ECONOMY</a>
          <a href="http://fuori-porta.cliking.net/" class="accordion__item" >Fuoriporta </a>
          <a href="http://speciali.ilrestodelcarlino.it/web/top-aziende/" class="accordion__item" >Top Aziende</a>
          <a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-alimentazione/" class="accordion__item" >ALIMENTAZIONE</a>
        </div>
      </div>

    </div>
  </div>

</div></nav>    </div>
    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990"></div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile"></div>

        </div>


<div class="detail detail--article ">

    <div class="detail-subject">
        <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/reggio-emilia" itemProp="item" title="Reggio-Emilia">
                <span class="breadcrumb__name" itemProp="name">Reggio-Emilia</span>
            </a>
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/reggio-emilia/cosa fare" itemProp="item" title="Cosa Fare">
                <span class="breadcrumb__name" itemProp="name">Cosa Fare</span>
            </a>
        </li>
    </ol>
</div>
        </div>
        <div class="date hide-on-mobile">
                Pubblicato il <strong>18 ottobre 2018</strong>
        </div>
    </div>

    <div class="detail-heading">
        <h1 class="title">Una mostra ricorda Angelo Secchi</h1>
        <h2 class="subtitle">Da sabato ai Musei "Tutti i colori delle stelle"</h2>


        <div class="detail-last-modified">
           Ultimo aggiornamento il <strong>18 ottobre 2018 alle 19:10</strong>
        </div>


        <!-- votazione -->
        <iframe src="/rating-widget/poll/10140546?uid=1.4247667" scrolling="no" border="0" frameborder="0" class="article-rating" style="width: 250px !important; height: 30px !important;"></iframe>

        <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/reggio-emilia/cosa%2520fare/una-mostra-ricorda-angelo-secchi-1.4247667" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
<svg xmlns="http://www.w3.org/2000/svg" width="430" height="430.114" viewBox="0 0 430.113 430.114">
  <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
</svg>    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Una%20mostra%20ricorda%20Angelo%20Secchi&amp;url=https%3A//www.ilrestodelcarlino.it/reggio-emilia/cosa%2520fare/una-mostra-ricorda-angelo-secchi-1.4247667&amp;via=carlino_reggio&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
<svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
  <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z"></path>
</svg>    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Una%20mostra%20ricorda%20Angelo%20Secchi%20https%3A//www.ilrestodelcarlino.it/reggio-emilia/cosa%2520fare/una-mostra-ricorda-angelo-secchi-1.4247667" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
<svg version="1.1" id="whatsapp-logo-notext" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 39 39" style="enable-background:new 0 0 39 39;" xml:space="preserve"><style type="text/css">
                            .logo_white{fill:#FFFFFF;}
                            .logo_green{fill:#00E676;}
                        </style><path class="logo_green" d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3&#10;                            s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z"/><path class="logo_white" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5&#10;                            c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1&#10;                            l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6&#10;                            z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7&#10;                            c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6&#10;                            c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7&#10;                            c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1&#10;                            l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3&#10;                            c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0&#10;                            c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4&#10;                            c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z"/></svg>    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/reggio-emilia/cosa%2520fare/una-mostra-ricorda-angelo-secchi-1.4247667&amp;subject=Una%20mostra%20ricorda%20Angelo%20Secchi%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
<svg xmlns="http://www.w3.org/2000/svg" width="485.211" height="485.211" viewBox="0 0 485.211 485.211">
    <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
</svg>    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
        </div>
    </div>


    <div id="js-main-container" class="main-content">

        <div id="js-main-column" class="detail-body">
    <figure class="detail-image">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4247666.1539885551%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=660&amp;h=368&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4247666.1539885551%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=660&amp;h=368">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4247666.1539885551%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=66&amp;h=36" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4247666.1539885551%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=660&amp;h=368" width="660" height="368" class="image lazyload" />
</picture>

        <figcaption class="detail-image__caption">Un ritratto di padre Angelo Secchi</figcaption>
    </figure>

    <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile"></div>


    <div class="detail-text">
        Reggio Emilia, 18 ottobre 2018 - Duecento anni fa, il 28 giugno 1878, 
<strong> nasceva a Reggio Emilia&nbsp;Angelo&nbsp;Secchi.</strong> Gesuita, 
<strong> fisico, astronomo, meteorologo,</strong> direttore per quasi trent’anni dell’Osservatorio del Collegio romano, dedica con passione le sue energie alla ricerca. 
<strong>Apporta un contributo f</strong>ondamentale alla&nbsp;nascita dell’astrofisica&nbsp;e allo sviluppo della&nbsp;moderna meteorologia, senza trascurare di applicare le 
<strong>proprie competenze scientifiche</strong> in compiti, progetti e soluzioni di&nbsp;pubblica utilità&nbsp;– è fra l’altro l’ideatore di quello che oggi si potrebbe definire oggi l’Allerta Meteo - in una visione della&nbsp;scienza al servizio del bene comune&nbsp;e del progresso. 
<br>Vissuto in un periodo di 
<strong>accesi contrasti tra Stato e Chiesa</strong>, rimane fedele a questa anche a scapito di una più luminosa carriera, senza tuttavia trovare mai contraddizione tra Fede e Scienza. 
<br>Una mostra, 
<strong>&nbsp;Tutti i colori delle stelle</strong>, al 
<strong>Palazzo dei Musei</strong> di Reggio Emilia dal 
<strong> 20 ottobre prossimo al 3 febbraio 2019,</strong> è proposta per recuperare la memoria e sottolineare il valore dello scienziato, anche alla luce di recenti scoperte, che nei suoi studi pionieristici trovano le basi, ma anche per riscoprirne la genuina curiosità, l’entusiasmo e lo stupore, che per tutta la vita lo hanno spinto a indagare il cosmo. 
<br>Nelle parole di padre Angelo&nbsp;Secchi, lo stupore e la sete di conoscenza che lo hanno animato: “Ne’ siamo ancora alla fine delle maraviglie; lo saremo soltanto quando cesseremo di studiare”. 
<br>Sabato dunque, alle ore 10, con una conferenza nell’Aula magna di viale Allegri - sede universitaria di palazzo Dossetti e poi, alle&nbsp;ore 12, con l’apertura al pubblico, inaugura a&nbsp;Palazzo dei Musei&nbsp;la mostra&nbsp;“Tutti i colori delle stelle. 
<strong>Padre Angelo Secch</strong>i&nbsp;e la nascita dell’astrofisica”, curata da&nbsp;Silvia Chicchi&nbsp;e realizzata dai Musei Civici di Reggio Emilia in collaborazione con il Comitato nazionale per le celebrazioni del bicentenario della nascita dello scienziato, istituito dal ministero dei Beni e delle Attività culturali-MiBAC e dai Musei Civici del Comune di Reggio Emilia. 
<br>L’obiettivo della mostra “è spiega una nota del Comune - 
<strong>riconsegnare al pubblico </strong>di oggi la memoria di una figura di primo piano nella storia della ricerca astronomica, lanciando un ponte verso l’attualità della ricerca in campo astrofisico e fornendo spunti didattici per accostare in modo sperimentale le&nbsp;proprietà della luce&nbsp;e i&nbsp;principi della spettrografia, tecnica con cui&nbsp;Secchi&nbsp;aprì, per primo, la strada dell’astrofisica e tuttora imprescindibile strumento di conoscenza dell’Universo”. 
<br>Orari: dal martedì al venerdì: ore 9 – 12; sabato, domenica e festivi: ore 10 - 13 e 16 – 19. 
<br> 
<br> 
<br> 
<br> 
<br>
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>

        <!-- social icons -->
        <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/reggio-emilia/cosa%2520fare/una-mostra-ricorda-angelo-secchi-1.4247667" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
<svg xmlns="http://www.w3.org/2000/svg" width="430" height="430.114" viewBox="0 0 430.113 430.114">
  <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
</svg>    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Una%20mostra%20ricorda%20Angelo%20Secchi&amp;url=https%3A//www.ilrestodelcarlino.it/reggio-emilia/cosa%2520fare/una-mostra-ricorda-angelo-secchi-1.4247667&amp;via=carlino_reggio&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
<svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
  <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z"></path>
</svg>    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Una%20mostra%20ricorda%20Angelo%20Secchi%20https%3A//www.ilrestodelcarlino.it/reggio-emilia/cosa%2520fare/una-mostra-ricorda-angelo-secchi-1.4247667" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
<svg version="1.1" id="whatsapp-logo-notext" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 39 39" style="enable-background:new 0 0 39 39;" xml:space="preserve"><style type="text/css">
                            .logo_white{fill:#FFFFFF;}
                            .logo_green{fill:#00E676;}
                        </style><path class="logo_green" d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3&#10;                            s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z"/><path class="logo_white" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5&#10;                            c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1&#10;                            l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6&#10;                            z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7&#10;                            c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6&#10;                            c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7&#10;                            c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1&#10;                            l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3&#10;                            c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0&#10;                            c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4&#10;                            c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z"/></svg>    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/reggio-emilia/cosa%2520fare/una-mostra-ricorda-angelo-secchi-1.4247667&amp;subject=Una%20mostra%20ricorda%20Angelo%20Secchi%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
<svg xmlns="http://www.w3.org/2000/svg" width="485.211" height="485.211" viewBox="0 0 485.211 485.211">
    <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
</svg>    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
        </div>

<!-- show comments-->

<!-- tags -->

<!-- newsletter -->
<form class="newsletter" action="/iscrizione-newsletter" method="get">

    <div class="newsletter__logo">
<svg width="478px" height="54px" viewBox="0 0 478 54" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="loghi" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="il-Resto-del-Carlino-logo" fill="#318ADC" fill-rule="nonzero">
            <g id="rdc" transform="translate(0.237288, 0.000000)">
                <rect id="Rectangle-path" x="251.246261" y="17" width="6.97906281" height="36"></rect>
                <path d="M241.459013,37.166814 C240.504342,35.3066474 238.675368,34.0633112 236.528577,34.0633112 C234.439017,34.0633112 232.602737,35.2957622 231.627365,37.0966647 L241.459013,37.166814 Z M231.142724,41.8184398 C231.866033,44.2301251 234.014042,46.0153045 236.528577,46.0153045 C238.4367,46.0153045 240.106157,45.0840117 241.141195,43.5310508 L247.899387,45.783086 C245.673446,49.9739033 241.379863,53 236.289909,53 C229.133531,53 223.33001,47.102619 223.33001,39.9619017 C223.33001,32.8211844 229.133531,27 236.289909,27 C243.367136,27 249.252243,32.8223938 249.252243,39.9619017 C249.252243,40.3489324 249.091508,41.2802251 249.012358,41.747081 L231.142724,41.8184398 Z" id="Shape"></path>
                <path d="M208.296943,34.3856348 C205.274631,34.3856348 202.730872,37.0001332 202.730872,40.0773534 C202.730872,43.1545736 205.274631,45.69355 208.296943,45.69355 C211.318038,45.69355 213.863014,43.1545736 213.863014,40.0773534 C213.863014,37.0001332 211.318038,34.3856348 208.296943,34.3856348 Z M214.179614,17 L221.335992,17 L221.335992,53 L214.179614,53 L214.179614,51.5758716 C212.413961,52.4869302 210.410857,53 208.295725,53 C201.218498,53 195.413759,47.230362 195.413759,40.2319936 C195.413759,33.2324265 201.218498,27.384869 208.295725,27.384869 C210.410857,27.309347 212.412743,27.8380007 214.179614,28.7670407 L214.179614,17 Z" id="Shape"></path>
                <path d="M0,18.5 C0,16.0150506 2.00902135,14 4.48654038,14 C6.96405941,14 8.97308076,16.0150506 8.97308076,18.5 C8.97308076,20.9861481 6.96405941,23 4.48654038,23 C2.00902135,23 0,20.9861481 0,18.5 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="0.997008973" y="28" width="6.97906281" height="25"></rect>
                <rect id="Rectangle-path" x="12.9611167" y="16" width="6.97906281" height="38"></rect>
                <path d="M315.667947,5.62296236 L310.462006,15.7281705 C307.664694,12.7716932 303.616426,10.8668892 299.180673,10.8668892 C290.59978,10.8668892 283.561654,17.9205603 283.561654,26.4049403 C283.561654,34.888117 290.59978,41.9441947 299.180673,41.9441947 C303.327008,41.9441947 307.087054,40.3233665 309.881973,37.6520683 L316.051844,46.9943922 C311.520415,50.9026699 305.735638,53 299.179477,53 C284.331841,53 272.18345,41.0850475 272.18345,26.5 C272.18345,11.9149525 284.331841,0 299.179477,0 C304.964254,0 310.267067,1.81094765 314.701625,4.86128139 L315.667947,5.62296236 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="380.857428" y="2" width="8.97308076" height="51"></rect>
                <path d="M394.815553,6 C394.815553,2.68649706 397.49393,0 400.797032,0 C404.101284,0 406.779661,2.68767123 406.779661,6 C406.779661,9.31350294 404.101284,12 400.797032,12 C397.49393,12 394.815553,9.3146771 394.815553,6 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="395.812562" y="19" width="9.97008973" height="34"></rect>
                <path d="M460.071875,17.0008106 C469.674661,16.9055874 477.567298,25.2129072 477.567298,35.0486196 C477.567298,44.8831266 469.674661,53 460.071875,53 C450.469088,53 442.671984,44.8831266 442.671984,35.0486196 C442.671984,25.2129072 450.469088,17.0008106 460.071875,17.0008106 Z M460.071875,26.9329515 C455.981668,26.9329515 452.560189,30.5622812 452.560189,34.8581732 C452.560189,39.1552706 455.982847,42.7846002 460.071875,42.7846002 C464.159723,42.7846002 467.582381,39.1552706 467.582381,34.8581732 C467.582381,30.5622812 464.159723,26.9329515 460.071875,26.9329515 Z" id="Shape"></path>
                <path d="M355.932203,19.0973676 L366.168323,19.0973676 L366.168323,22.2021769 C367.06678,21.4171506 367.903566,20.8000835 368.9955,20.3497583 C370.262771,19.7704211 371.433305,19.384602 372.797315,19.192301 C373.381372,19.192301 374.064586,19 374.746591,19 L377.866401,19 L377.866401,28.8341273 C377.768453,28.8341273 374.35601,27.8701881 371.139462,29.6069826 C370.164824,30.0877352 368.409024,31.5348611 367.435595,32.981987 C366.84791,33.853427 366.591553,34.7796363 366.168323,35.6790694 L366.168323,54 L355.932203,54 L355.932203,19.0973676 Z" id="Shape"></path>
                <path d="M411.764706,19.0237604 L422.50904,19.0237604 L422.50904,21.5542472 C423.876919,20.4351305 425.048522,19.6831126 426.709605,19.3065097 C428.564541,18.8348649 430.910169,19.0237604 431.886707,19.1176142 C433.545366,19.4003634 434.621254,20.247423 435.890994,21.0944827 C436.672467,21.5649394 437.258874,22.1304378 437.844069,22.788602 C438.626753,23.7295154 439.310087,24.4827213 439.798356,25.6113421 C440.383551,27.0239002 440.677966,28.2463748 440.677966,29.8466403 L440.677966,53 L430.127485,53 L430.127485,34.0819386 C430.226835,33.0471715 430.127485,32.1989238 429.640428,31.3530522 C428.955883,30.2220553 427.882419,29.4700374 426.51454,29.3761837 C425.733067,29.3761837 425.049733,29.4700374 424.464538,29.6589329 C423.414094,30.1080052 422.991251,30.7911178 422.510252,31.3090954 L422.510252,52.998812 L411.765917,52.998812 L411.765917,19.0237604 L411.764706,19.0237604 Z" id="Shape"></path>
                <path d="M332.865643,26.9365017 C328.679766,26.9365017 325.177247,30.5653371 325.177247,34.860644 C325.177247,39.1571562 328.680973,42.7859915 332.865643,42.7859915 C337.051521,42.7859915 340.555247,39.1571562 340.555247,34.860644 C340.555247,30.5653371 337.051521,26.9365017 332.865643,26.9365017 Z M342.600496,18.4386877 L351.944167,18.4386877 L351.944167,53 L342.600496,53 L342.600496,50.0834336 C339.790996,51.9249681 336.444225,53 332.866851,53 C323.036618,53 315.054835,44.8842321 315.054835,35.0510645 C315.054835,25.2166917 323.036618,17.0057135 332.866851,17.0057135 C336.444225,16.9105033 339.790996,18.0108443 342.600496,19.8861242 L342.600496,18.4386877 Z" id="Shape"></path>
                <path d="M122.246249,28.5912048 L126.164681,21.8570882 L120.483258,18.4900299 C120.483258,18.4900299 117.054477,17.1434495 114.900251,17.0475253 C112.843225,16.9516012 111.374269,16.9516012 109.512861,17.5283602 C108.239522,17.9132709 107.259003,18.5871683 106.279699,19.2586372 C105.201978,20.0284586 104.32109,21.0872667 103.63582,22.3379231 C102.852133,23.877566 102.362481,25.1270081 102.362481,26.9556377 C102.362481,28.6871289 102.656515,29.9377853 103.343,31.476214 C104.027055,33.0158569 104.811957,34.0734508 106.085296,35.1322589 C107.455836,36.2857769 108.926007,36.767826 110.591797,37.344585 C111.962337,37.8242056 113.040058,38.0160539 114.411813,38.4993172 C115.392333,38.7883038 116.174804,39.1720003 117.056907,39.6528352 C117.644976,39.9418218 118.525864,40.4238709 118.819898,41.096554 C119.015516,41.6720988 119.211134,42.4431345 119.015516,43.0211077 C118.721482,43.7897149 117.644976,44.0774873 116.860074,44.2705498 C115.586736,44.5607506 114.410598,44.1746257 113.138475,43.9815632 C110.884616,43.6925766 109.416875,42.9239693 107.260218,42.0570095 C106.378115,41.7692371 105.595643,41.2884022 104.811957,40.9034915 L100.697906,48.309077 C101.481593,48.9829743 102.168078,49.6556575 103.147382,50.2336307 C104.616339,51.1005905 105.889678,51.5802111 107.554252,52.1569701 C109.709694,52.9280058 111.178651,53.6966131 113.431294,53.8896756 C115.782353,54.0815238 117.448143,54.0815238 119.799203,53.4088407 C121.659395,52.9292201 122.932734,52.2541085 124.40169,51.1977289 C125.970279,50.0417824 127.046784,48.9854028 127.830471,47.1579875 C128.419755,45.7142686 128.614158,44.4648265 128.614158,42.8292594 C128.614158,40.6181476 128.516956,39.0772904 127.340819,37.2486608 C126.75275,36.1898527 125.774661,35.4212455 124.69694,34.6526383 C123.325185,33.6897543 122.051846,33.0170712 120.484473,32.4403122 C119.406752,32.0541872 118.524649,31.6704907 117.349727,31.28558 C116.273221,30.9965934 115.391118,30.8047451 114.410598,30.3214818 C113.823745,30.0337094 112.843225,29.5528745 112.648822,28.8814056 C112.353573,28.1103699 112.451989,27.1487002 112.942857,26.4760171 C113.236891,25.9951822 114.020578,25.6102715 114.607431,25.5131331 C115.783569,25.2253607 116.861289,25.7061956 118.036212,25.9951822 C119.797988,26.4748028 122.246249,28.5912048 122.246249,28.5912048 Z" id="Shape"></path>
                <path d="M165.954228,17.0008106 C175.557014,16.9055874 183.449651,25.2129072 183.449651,35.0474142 C183.449651,44.8843319 175.557014,53 165.954228,53 C156.351441,53 148.554337,44.8831266 148.554337,35.0474142 C148.554337,25.2141126 156.351441,17.0008106 165.954228,17.0008106 Z M165.954228,26.9317462 C161.86638,26.9317462 158.442542,30.5610758 158.442542,34.8581732 C158.442542,39.1540652 161.86638,42.7833949 165.954228,42.7833949 C170.043255,42.7833949 173.465914,39.1540652 173.465914,34.8581732 C173.465914,30.5610758 170.043255,26.9317462 165.954228,26.9317462 Z" id="Shape"></path>
                <polygon id="Shape" points="143.199548 9 143.19834 16.1733487 148.554337 16.1733487 148.554337 24.7823331 143.19834 24.7823331 143.199548 53 133.753473 53 133.753473 24.7823331 127.617149 24.7823331 127.617149 16.1733487 133.753473 16.1733487 133.753473 14.0687961"></polygon>
                <path d="M43.3867154,12.2587016 L43.3867154,26.4706156 L50.5354349,26.4706156 C50.5354349,26.4706156 52.1553069,25.5233938 52.9191297,24.859621 C53.8721347,24.0068823 54.5390017,23.2486265 55.0166865,22.0167599 C55.493189,20.5959273 55.493189,19.2695776 55.3028245,17.7542621 C55.11246,16.5223954 54.8251396,15.4794947 54.0636816,14.436594 C53.3010411,13.3948893 52.3468538,12.9212785 51.1088933,12.5421506 C50.3462528,12.3519886 49.5836124,12.2575056 48.7251985,12.2575056 L43.3867154,12.2575056 L43.3867154,12.2587016 Z M32.9012961,2.02583656 L51.0119374,2.02583656 C53.0137208,1.74238763 57.9702925,3.82579705 60.9262632,6.57417525 C63.118411,8.65878066 64.2629629,10.3642582 65.2147855,13.2059234 C66.0731994,15.7653356 66.2635639,17.5652961 66.1689728,20.3124783 C66.0743817,23.3443055 65.5978793,25.4289109 64.2629629,28.0816101 C62.6419086,31.2067242 61.6877212,32.4397869 57.8757014,34.8078412 C55.0166865,36.5145147 57.4949724,35.1869691 57.4949724,35.1869691 L69.7906281,53 L57.3991989,53 L47.3902821,37.5550234 L43.3878978,37.5550234 L43.3878978,53 L32.9012961,53 L32.9012961,2.02583656 Z" id="Shape"></path>
                <path d="M90.9362944,31.6960176 C89.5720661,29.2216581 87.0381539,27.5084554 84.116361,27.5084554 C81.2030266,27.5084554 78.6497808,29.2228587 77.3133445,31.6960176 L90.9362944,31.6960176 Z M76.6777518,37.9725586 C77.6710164,41.2332865 80.6363099,43.6788324 84.116361,43.6788324 C86.7457329,43.6788324 88.9872241,42.3474085 90.4481206,40.3496724 L99.8007578,43.298254 C96.7810885,49.0045278 90.7405415,53 83.7272719,53 C73.8876692,53 65.8025922,45.1051007 65.8025922,35.4993997 C65.8025922,25.8936988 73.8876692,18 83.7272719,18 C93.5656663,18 101.651952,25.8936988 101.651952,35.4993997 C101.651952,36.0708675 101.74862,37.4022914 101.651952,37.9737591 L76.6777518,37.9737591 L76.6777518,37.9725586 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>    </div>
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie di Reggio Emilia</div>
    <div class="newsletter__input"><input type="email" name="email" placeholder="Inserisci la tua email" required="required" /></div>
    <input type="hidden" name="edizione" value="reggioemilia" />
    <input type="hidden" name="subject" value="Cosa Fare" />
    <div class="newsletter__button"><button type="submit" class="button button--full-width button--red button--rounded">ISCRIVITI</button></div>
</form>
        <div class="adv-slot-container" id="div-gpt-ad-inread-articolo"></div>

        <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200"></div>

        <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1"></div>


<!-- ligatus -->
<div id="lig_ ilrestodelcarlino_articleend_mixed"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=110078&t=js&s=1"></script>

        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1"></div>

        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2"></div>

    </div>

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
            <div class="image__container">
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>
            <div class="image__container">
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>
            <div class="image__container">
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>
            <div class="image__container">
                <div class="overlay">
                    <div class="overlay__text">
                        <div class="overlay__number"></div>
                        <div class="overlay__see-more">vai alla gallery</div>
                    </div>
                </div>
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>


    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen frameborder="0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>
        </div>

        <div id="js-sticky-spacer">
            <div id="js-side-column" class="sidebar">
                <div class="sidebar__inner">
                    <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300"></div>


                    <div class="sidebar-group">
                        <div class="layout_widget" data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="articlecoldx" data-wt-position="1">
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
</div>

<article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/magazine/cesare-cremonini-tour-2018-1.4058727" title="Cesare Cremonini, il tour fa il pienone. Date triplicate"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4058769%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4058769%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4058769%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4058769%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/magazine/cesare-cremonini-tour-2018-1.4058727" class="title__link">Cesare Cremonini, il tour fa il pienone. Date triplicate</a>
        </h3>
    </div>
</article>

<article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cosa fare/giudizio-universale-spettacolo-1.4051163" title="&#39;Giudizio Universale&#39;, a Roma lo spettacolo che porta nel cuore della Cappella Sistina"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4051217%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4051217%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4051217%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4051217%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cosa fare/giudizio-universale-spettacolo-1.4051163" class="title__link">&#39;Giudizio Universale&#39;, a Roma lo spettacolo che porta nel cuore della Cappella Sistina</a>
        </h3>
    </div>
</article>

<article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/magazine/giudizio-universale-spettacolo-1.4051220" title="&#39;Giudizio Universale&#39;, ArtKit agli studenti per dare voce alla Cappella Sistina"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4051266%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4051266%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4051266%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4051266%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/magazine/giudizio-universale-spettacolo-1.4051220" class="title__link">&#39;Giudizio Universale&#39;, ArtKit agli studenti per dare voce alla Cappella Sistina</a>
        </h3>
    </div>
</article>



</div>

                    </div>


                    <div class="sidebar-group">
                        <div class="layout_widget" data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="articlecoldx2" data-wt-position="1">
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
</div>

<article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cosa fare/corinaldo-1.3930829" title="Corinaldo palcoscenico della Grande Via"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3930826%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3930826%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3930826%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3930826%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cosa fare/corinaldo-1.3930829" class="title__link">Corinaldo palcoscenico della Grande Via</a>
        </h3>
    </div>
</article>

<article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cosa fare/giornate-castelli-1.3912362" title="Giornate Nazionali dei Castelli, fortezze d&#39;Italia visibili a tutti"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3912361%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3912361%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3912361%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3912361%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cosa fare/giornate-castelli-1.3912362" class="title__link">Giornate Nazionali dei Castelli, fortezze d&#39;Italia visibili a tutti</a>
        </h3>
    </div>
</article>

<article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cosa fare/festival-cibo-1.3902808" title="Gnam, il festival del cibo di strada in tour per l&#39;Italia"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3902807%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3902807%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3902807%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3902807%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cosa fare/festival-cibo-1.3902808" class="title__link">Gnam, il festival del cibo di strada in tour per l&#39;Italia</a>
        </h3>
    </div>
</article>



</div>

                    </div>

                    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1"></div>

                    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2"></div>

                    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3"></div>

                    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4"></div>

                    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5"></div>


                    <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300"></div>



                </div>
            </div>
        </div>
    </div>

</div>
    </div>
    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2018 - P.Iva 12741650159 </p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" alt="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="https://lavoraconnoi.monrif.net/" alt="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" alt="Concorsi">Concorsi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" alt="Privacy">Privacy</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" alt="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" alt="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" alt="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" alt="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" alt="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" alt="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" alt="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" alt="Aste e gare">Aste E Gare</a></li>
            </ul>
        </div>
    </div>
</footer>    <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
    <!-- bundle -->
    <script src="https://cdn-static.quotidiano.net/scorpion/0dd5b2a/dist/index.bundle.js"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script type="text/javascript">
        PCPrincipal.initAdSlots("/1010125/ilresto/articolo/reggio-emilia/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625X200", "sponsor-loc-mobile-1"]);
    </script>
    <script>
        if (isMobile()) {
            $(document).ready(function () {
                $(".menu-section--slider").slick({
                    slide: ".menu-item--slide",
                    infinite: false,
                    arrows: false,
                    initialSlide: 0,
                    slidesToShow: 1,
                    variableWidth: true
                });
            });
        }
    </script>
    <!-- url rewriting in dev environment -->
    <!-- specific page custom js -->
<script src="https://cdn-static.quotidiano.net/scorpion/0dd5b2a/dist/article.bundle.js"></script>

</body>

</html>