<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Mister Mancini per il rilancio del turismo     - Cronaca - ilrestodelcarlino.it</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://cdn-static.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://immagini.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin />
    <script src=https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/runtime.bundle.js></script>

<script>
    /*
     * Add a global requireConsent queue that will be executed as soon as the user provide her consent.
     */
    window.requireConsent = window.requireConsent || [];

    function onConsentHandler() {
        var _holdForConsent = window.requireConsent;
        for (var i = 0; i < _holdForConsent.length; i++) {
            if (typeof _holdForConsent[i] === 'function') _holdForConsent[i]();
        }
        _holdForConsent = [];
        requireConsent = {
            push: function (cmd) {
                if (typeof cmd === 'function') cmd();
            }
        }
    }
</script>
<script   src="https://gdpr-wrapper.privacymanager.io/gdpr/c67a89b8-da18-4edd-bdf2-ff86952ee4de/gdpr-liveramp.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<style>
    @media (max-width: 700px) {
        html:not([amp4ads]) body {
            margin-top: 90px !important;
        }
    }
</style>

<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
    <link rel="canonical" href="https://www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783" />
    <link rel="amphtml" href="https://www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783/amp">
    <meta name="robots" content="max-image-preview:large" />
    <meta name="theme-color" content="#005AC8" />
    <meta name="author" property="author" content="" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" /><script type="application/ld+json">
  {

  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "@id": "https://www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783",
  "url": "https://www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783",
  "description": "Ascoli prima tappa dello spot della Regione: il Ct ha girato delle riprese in città incontrando il sindaco Marco Fioravanti",
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "width": 336,
        "height": 41,
        "url": "https://cdn-static.quotidiano.net/scorpion/b977b2f/img/logos/schemaorg_logo_ilresto.jpg"
    },
    "name": "il Resto del Carlino"
  },  "dateCreated": "2021-04-15T06:39:37+02:00",
  "datePublished": "2021-04-15T06:39:37+02:00",
  "dateModified": "2021-04-15T06:39:37+02:00",
  "image": {
    "@type": "ImageObject",
    "url": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6246782.1618461577%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=700&amp;h=391",
    "height": 391,
    "width": 700
  },
  "thumbnailUrl": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6246782.1618461577%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=154&amp;h=86",
  "headline": "Mister Mancini per il rilancio del turismo    ",
  "name": "Mister Mancini per il rilancio del turismo    ",
  "author": "",
  "creator": "",
  "mainEntityOfPage": "https://www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783",
  "articleSection": "Cronaca",
  "wordCount": "431",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywall"
    },
  "timeRequired": "PT3M"
  }
</script>    <meta name="description" content="Ascoli prima tappa dello spot della Regione: il Ct ha girato delle riprese in città incontrando il sindaco Marco Fioravanti" />

    <meta property="og:title" content="Mister Mancini per il rilancio del turismo     - il Resto del Carlino" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1618461577009"/>
        <meta property="article:modified_time" content="1618461577009"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="Ascoli prima tappa dello spot della Regione: il Ct ha girato delle riprese in città incontrando il sindaco Marco Fioravanti" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6246782.1618461577%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=700&amp;h=391&amp;mode=fill&amp;bg=fff" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="391" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="il Resto del Carlino" id="siteFB" />
    <meta property="og:url" content="https://www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Mister Mancini per il rilancio del turismo     - il Resto del Carlino" />
    <meta name="twitter:description" property="twitter:description" content="Ascoli prima tappa dello spot della Regione: il Ct ha girato delle riprese in città incontrando il sindaco Marco Fioravanti" />
    <meta name="twitter:site" property="twitter:site" content="@carlino_ascoli" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6246782.1618461577%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=700&amp;h=391&amp;mode=fill&amp;bg=fff" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:type" content="article_article" />
    <meta property="lp:url" content="https://www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783" />
    <meta property="lp.article:section" content="Cronaca/Cronaca" />
    <meta property="lp.article:tag" content="monrif.page.ilresto.ascoli" />
    <meta property="lp.article:published_time" content="2021-04-15T06:39:37+02:00" />
    <meta property="lp:paywall" content="hard"/>

<script>
  window.JWT_COOKIE = JSON.parse('"jwt_community"');
</script>
<script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/authsession.bundle.js"></script>
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/b977b2f/css/main-light.css" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/b977b2f/css/header.css" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/b977b2f/css/article.css" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/b977b2f/css/other.css" />
<style>
  img {
    transition: filter 0.3s;
  }

  img.lazyload {
    width: 100%;
    filter: blur(8px);
  }

  @media (min-width: 768px) {
    #div-gpt-ad-masthead-990 {
      height: 262px;
    }

    #div-gpt-ad-leaderboard-728-or-skin,
    #div-gpt-ad-leaderboard-728-or-skin div {
      height: 116px !important;
      margin: 0 auto !important;
      padding: 0 !important;
    }

    #div-gpt-ad-VideoBannerOut,
    #div-gpt-ad-VideoBannerOut div {
      margin: 0 !important;
      padding: 0 !important;
    }
  }

  @media (max-width: 768px) {
    #div-gpt-ad-50-mobile,
    #div-gpt-ad-50-mobile div {
      height: 117px !important;
      margin: 0 auto !important;
      padding: 0 !important;
    }
    #speed_mobile_skin {
      position: absolute;
      z-index: 1;
    }

    #speed_mobile_skin.fissa {
      position: fixed;
      top: 90px;
      z-index: 999999999;
      width: 100%;
      height: auto;
    }

    #speed_mobile_skin.riposiziona {
      position: absolute;
    }

    #speed_mobile_skin.ripristina {
      position: absolute !important;
    }

    #speed_mobile_skin_hide {
      display: none;
    }
  }
</style>    <script>
(self.webpackChunkscorpion_king=self.webpackChunkscorpion_king||[]).push([[159],{2017:()=>{var e,i;window.qnRefCookie="na",(i=!(!(e=location.search.match(/[?&]ref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/))||!e[1])&&e[1])?function(e){if(["qn","ilresto","lanazione","ilgiorno","iltelegrafo"].indexOf(e)<0)return!1;try{var i=new Date,n=1;i.setTime(i.getTime()+24*n*60*60*1e3),n="expires="+i.toUTCString(),document.cookie="ref_site="+e+";"+n+";path=/"}catch(e){return!1}}(i):i=function(){var e=document.cookie.match(/\bref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}(),i&&(window.qnRefCookie=i)}},0,[[2017,229]]]);
//# sourceMappingURL=refcookie.bundle.js.map    </script>
<script>
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.6246783";
    MonrifPolopolyUtility.nome_edizione = "Ascoli";
    MonrifPolopolyUtility.edizione = JSON.parse('{"capoluogo": false, "externalId": "monrif.page.ilresto.ascoli", "key": "ascoli", "label": "Ascoli", "nofollow": true, "slug": "ascoli", "url": "/ascoli"}');
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.ilresto";
    MonrifPolopolyUtility.page = "monrif.page.ilresto.ascoli";
    MonrifPolopolyUtility.numTestata = "2";
    MonrifPolopolyUtility.ontheio = "8dSp9SspksCF";
    MonrifPolopolyUtility.loginNewsletter = "True";
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.parent = "monrif.page.ilresto.ascoli";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2021-04-15T06:39:37+02:00").getTime(),
        creatorId: "f3653fed3bd62ea1aa82d867111356df",
        bordero: "",
        wordCount: 431,
        contentProperties: "polopolycarta-premium",
        categorization: {
            people: "",
            organisations: "",
            locations: "",
            tags: ""
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilresto",
            department: "ascoli",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilresto",
            "cg4": "ilresto - ascoli",
            "cg5": "ilresto - ascoli - articolo",
            "cg6": "ilresto - ascoli - Cronaca-Cronaca",
            "cp1": "Mister Mancini per il rilancio del turismo - Cronaca - ilrestodelcarlino.it",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.ilresto",
            "cp5": "monrif.page.ilresto.ascoli",
            "cp6": "ilresto-articolo-ascoli",
            "cp7": "articolo",
            "cp8": "1.6246783",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "",
            "cp13": "undefined",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "f3653fed3bd62ea1aa82d867111356df",
            "cp17": "2021-04-15",
            "cp18": "0",
            "cp19": "42",
            "cp21": "0",
            "cp23": "ilresto",
            "cp24": "ascoli",
            "cp25": "articolo",
            "cp20": "431",
            "cp30": "polopolycarta-premium"
        },
        immagine_importante: false,
        name: "Mister Mancini per il rilancio del turismo    "
    };
</script>

<script>
    window.authSession.then(function(userInfo){
        var loginStatus = userInfo.loginStatus;
        MonrifPolopolyUtility.aggregatorValues.webtrekk.cp31 = loginStatus;
        console.log("MPU loginStatus", loginStatus);
    });
</script>

<script>
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
    MonrifPolopolyUtility.TagManager.ref_site = window.qnRefCookie || "na";
</script><!-- Data Layer -->
<script>
  window.dataLayer = window.dataLayer || [];
    window.dataLayer = window.dataLayer || [];
    authSession.then(function(userInfo) {
      var data = {
        "userStatus": userInfo.paymentStatus || userInfo.loginStatus,
      };
      if (userInfo.consent && userInfo.consent.indexOf("profiling") !== -1) {
        data["userId"] = userInfo.id_hash;
        data["Id_Id"] = userInfo.sub;
      }
      window.dataLayer.push(data);
    })
</script>
<!-- End Data Layer -->
<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-W9VNQBJ':true});
</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9VNQBJ');</script>
<!-- End Google Tag Manager -->

<script>
    var globals = {
        imageOrigin: 'p1014p.quotidiano.net',
        testata: 'ilresto',
        isArticle:  true ,
        isMobile:  false ,
        isPremium:  true ,
        hideSidebar:  false ,
        UC_BASE_URL: 'https://user-collector-web.produ-route-1dju9l9tsnkxp-1711945585.eu-west-1.convox.site',
        STRIPE_PUBLISHABLE_KEY: 'pk_live_hwyhJIkt7uUfr7hU2eoQ4CnQ',
        PIANO_API_ORIGIN: 'https://api.piano.io',
        NEWSLETTER_ORIGIN: JSON.parse('"https://owlery-web.produ-route-1dju9l9tsnkxp-1711945585.eu-west-1.convox.site"'),
        JWT_COOKIE_NAME: JSON.parse('"jwt_community"'),
    }
</script>    <script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/pcprincipal-2.bundle.js" async></script>
    <script>
        window.pcp = window.pcp || [];
        pcp.push(function () {
            pcp.define("/1010125/ilresto/articolo/ascoli/", ["videobox-top-300", "300x250top-mobile-article", "Inlettura-desktop", "300x250-Inlettura", "desktop-correlati-articolo-1", "desktop-correlati-articolo-2", "mobile-correlati-articolo-1", "mobile-correlati-articolo-2", "videobox-bottom-300", "fotogallery-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "660x370-preroll", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "sponsor-loc-625x200"], "desktop");
        });
    </script>
</head>

<body class="detail-page detail-page--article ilresto edizione detail-page--premium detail-page--paywall body-skin">
<svg viewBox="0 0 0 0" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg_id_map_title svg_id_map_desc" style="display:none">
    <title id="svg_id_map_title"></title>
    <desc id="svg_id_map_desc"></desc>
    <g id="dettaglio-paywall" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="paywall---articolo----conferma-email" transform="translate(-681.000000, -1493.000000)" fill="#9B9B9B">
            <g id="conferma-password" transform="translate(425.000000, 1453.000000)">
                <g id="body" transform="translate(20.000000, 40.000000)">
                    <g id="email-icon" transform="translate(236.000000, -0.000000)">
                        <path d="M45.4830707,3.15789474 L28.018773,20.5147753 C25.6464844,20.5143661 22.9797749,20.5143661 19.981227,20.5147753 L2.51692927,3.25651338 L0.631578947,5.13026753 L13.6305732,18.0493093 L0.631578947,30.9683511 L2.51692927,32.8421053 L15.5159236,19.9230635 L18.0958766,22.4871481 C19.2937654,23.711075 21.7673483,23.5022308 23.9503855,23.5022308 C26.1334227,23.5022308 28.6228927,23.711075 29.8048944,22.4871481 L32.3848475,19.9230635 L45.3838418,32.8421053 L47.2691921,30.9683511 L34.2701978,18.0493093 L47.3684211,5.03164889 L45.4830707,3.15789474 Z" id="Fill-3"></path>
                        <path d="M43.7912317,36.6315789 L4.20876827,36.6315789 C1.9039666,36.6315789 0,34.7299396 0,32.4279551 L0,4.20362381 C0,1.90163934 1.9039666,0 4.20876827,0 L43.7912317,0 C46.0960334,0 48,1.90163934 48,4.20362381 L48,32.4279551 C48,34.7299396 46.0960334,36.6315789 43.7912317,36.6315789 L43.7912317,36.6315789 Z M4.1085595,2.70232959 C3.30688935,2.70232959 2.70563674,3.30284728 2.70563674,4.10353753 L2.70563674,32.3278689 C2.70563674,33.1285591 3.30688935,33.7290768 4.1085595,33.7290768 L43.691023,33.7290768 C44.4926931,33.7290768 45.0939457,33.1285591 45.0939457,32.3278689 L45.0939457,4.10353753 C45.0939457,3.30284728 44.4926931,2.70232959 43.691023,2.70232959 L4.1085595,2.70232959 L4.1085595,2.70232959 Z" id="Fill-4" fill-rule="nonzero"></path>
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <title id="instagram_svg_title">Condividi su Instagram</title>
  <desc id="instagram_svg_desc"></desc>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 331.5 65.2"><path d="M15.8,1.1v50H39.4v13H0V1.1Z"/><path d="M60.9,1.1v63H45.1V1.1Z"/><path d="M82.9,64.1,64.7,1.1H80.9L91.2,39.8h.4L102,1.1h14.9l-18.2,63Z"/><path d="M169.5,34.8c0,18.1-8.1,30.4-25.2,30.4s-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4ZM153.2,27c0-9.8-3.2-13.9-8.9-13.9s-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9Z"/><path d="M206.7,64.1c-1.2-2.5-1.9-6.1-2.3-13.6-.3-5.8-2-8.4-7.1-8.4H191v22H175.5V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3Zm-8.8-34.2c5.9,0,8.8-2.5,8.8-8,0-5.1-2.9-8.2-8.8-8.2H191V29.9Z"/><path d="M260.3,34.1h.4V1.1h14.4v63H263L242.6,28.2h-.4V64.1H227.69V1.1H242.5Z"/><path d="M331.5,34.8c0,18.1-8.1,30.4-25.21,30.4s-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4S331.5,12.3,331.5,30.4ZM315.2,27c0-9.8-3.2-13.9-8.91-13.9s-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.91-4.1,8.91-13.9Z"/></svg>
  <title id="login_svg_title">Effettua l'accesso col tuo utente QN</title>
  <desc id="login_svg_desc"></desc>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 326.8 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M54.6,64.1H38.7L35.4,51.5H17.9L14.6,64.1H0l17.8-63h19Zm-22.4-25L27,19.2h-.4L21.2,39.1Z"/><path class="cls-1" d="M91.4,34.1V1.1h14.4v63H93.7L73.3,28.2h-.4V64.1H58.4V1.1H73.2L91,34.1Z"/><path class="cls-1" d="M136.6,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C111.8,12.3,119.7,0,136.6,0Z"/><path class="cls-1" d="M189.8,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4S215,12.3,215,30.4v4.4C215,52.9,206.9,65.2,189.8,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C198.7,17.2,195.5,13.1,189.8,13.1Z"/><path class="cls-1" d="M254,34.1V1.1h14.4v63H256.3L235.9,28.2h-.4V64.1H221V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M326.8,64.1H310.9l-3.3-12.6H290.1l-3.3,12.6H272.2L290,1.1h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 302 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M54.6,64.1H38.7L35.4,51.5H17.9L14.6,64.1H0l17.8-63h19Zm-22.4-25L27,19.2h-.4L21.2,39.1Z"/><path class="cls-1" d="M87.3,50.5c-.3-5.8-2-8.4-7.1-8.4H73.9v22H58.4V1.1h23C97.5,1.1,105,8.7,105,20.9c0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H89.6C88.4,61.6,87.7,58,87.3,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H73.9V29.9h6.9C86.7,29.9,89.6,27.4,89.6,21.9Z"/><path class="cls-1" d="M110.6,64.1V1.1h39.6v13H126.1V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M199,64.1H154.9V52.2l24.9-38.1H155.2V1.1h43.1V13.3L173.2,51.1H199Z"/><path class="cls-1" d="M247.3,64.1H203.2V52.2l24.9-38.1H203.5V1.1h43.1V13.3L221.5,51.1h25.8Z"/><path class="cls-1" d="M276.8,65.2c-17.1,0-25.21-12.3-25.21-30.4V30.4C251.59,12.3,259.7,0,276.8,0S302,12.3,302,30.4v4.4C302,52.9,293.9,65.2,276.8,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C285.7,17.2,282.5,13.1,276.8,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275.8 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M54.6,64.1H38.7L35.4,51.5H17.9L14.6,64.1H0l17.8-63h19Zm-22.4-25L27,19.2h-.4L21.2,39.1Z"/><path class="cls-1" d="M78,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6H69.9v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C56.4,8.1,64.8,0,78,0Z"/><path class="cls-1" d="M130.5,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9S122,17.2,122,27V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C105.7,12.3,113.6,0,130.5,0Z"/><path class="cls-1" d="M183.7,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C208.9,52.9,200.8,65.2,183.7,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C192.6,17.2,189.4,13.1,183.7,13.1Z"/><path class="cls-1" d="M230.7,51.1h23.6v13H214.9V1.1h15.8Z"/><path class="cls-1" d="M275.8,64.1H260V1.1h15.8Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 372.6 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M22.5,64.1H0V1.1H22.4c14.5,0,20.3,6.8,20.3,17.3,0,7.2-4.2,12.1-10.9,13.3,7.4,1.4,12.7,6.1,12.7,15.1C44.5,57.7,37.6,64.1,22.5,64.1ZM20.1,26.4c6.1,0,7.3-2.8,7.3-6.2,0-3.7-1.2-6.6-7.3-6.6H15V26.4ZM15,51.5h6.5c6.3,0,7.8-2.5,7.8-6.6s-1.5-6.7-7.9-6.7H15Z"/><path class="cls-1" d="M49.8,64.1V1.1H89.4v13H65.3V25.8h18V38.6h-18V51.1H89.6v13Z"/><path class="cls-1" d="M124.7,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H95.8V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H127C125.8,61.6,125.1,58,124.7,50.5ZM127,21.9c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9h6.9C124.1,29.9,127,27.4,127,21.9Z"/><path class="cls-1" d="M146.4,35.1V30.4c0-18.1,8.1-30.4,25-30.4,16.5,0,23.8,10.3,23.8,25.9v.7h-15v-.7c0-8.9-2.9-12.8-8.6-12.8s-8.9,4.1-8.9,13.9V38.2c0,9.8,3.5,14,9.9,14,4.7,0,7.6-2.8,7.6-8.5v-.4h-6.8V32h21.9V64.1H183.8l-1.2-5.7c-1.7,4.5-6.5,6.8-13.2,6.8C154.3,65.2,146.4,53.1,146.4,35.1Z"/><path class="cls-1" d="M253.2,64.1H237.3L234,51.5H216.5l-3.3,12.6H198.6l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/><path class="cls-1" d="M271.3,22.1h-.4v42H257V1.1H279.2L287,35.6h.4l7.7-34.5h21.1v63H301.4v-42H301l-10.1,42h-9.6Z"/><path class="cls-1" d="M347.4,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C372.6,52.9,364.5,65.2,347.4,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C356.3,17.2,353.1,13.1,347.4,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 364.7 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M22.5,64.1H0V1.1H22.4c14.5,0,20.3,6.8,20.3,17.3,0,7.2-4.2,12.1-10.9,13.3,7.4,1.4,12.7,6.1,12.7,15.1C44.5,57.7,37.6,64.1,22.5,64.1ZM20.1,26.4c6.1,0,7.3-2.8,7.3-6.2,0-3.7-1.2-6.6-7.3-6.6H15V26.4ZM15,51.5h6.5c6.3,0,7.8-2.5,7.8-6.6s-1.5-6.7-7.9-6.7H15Z"/><path class="cls-1" d="M73.4,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C48.2,12.3,56.3,0,73.4,0S98.6,12.3,98.6,30.4v4.4C98.6,52.9,90.5,65.2,73.4,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C82.3,17.2,79.1,13.1,73.4,13.1Z"/><path class="cls-1" d="M120.4,51.1H144v13H104.6V1.1h15.8Z"/><path class="cls-1" d="M173.3,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C198.5,52.9,190.4,65.2,173.3,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C182.2,17.2,179,13.1,173.3,13.1Z"/><path class="cls-1" d="M202.9,35.1V30.4c0-18.1,8.1-30.4,25-30.4,16.5,0,23.8,10.3,23.8,25.9v.7h-15v-.7c0-8.9-2.9-12.8-8.6-12.8s-8.9,4.1-8.9,13.9V38.2c0,9.8,3.5,14,9.9,14,4.7,0,7.6-2.8,7.6-8.5v-.4h-6.8V32h21.9V64.1H240.3l-1.2-5.7c-1.7,4.5-6.5,6.8-13.2,6.8C210.8,65.2,202.9,53.1,202.9,35.1Z"/><path class="cls-1" d="M291.9,34.1V1.1h14.4v63H294.2L273.8,28.2h-.4V64.1H258.89V1.1H273.7l17.8,33Z"/><path class="cls-1" d="M364.7,64.1H348.8l-3.3-12.6H328l-3.31,12.6h-14.6l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.41,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 323.9 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M22.5,64.1H0V1.1H22.4c14.5,0,20.3,6.8,20.3,17.3,0,7.2-4.2,12.1-10.9,13.3,7.4,1.4,12.7,6.1,12.7,15.1C44.5,57.7,37.6,64.1,22.5,64.1ZM20.1,26.4c6.1,0,7.3-2.8,7.3-6.2,0-3.7-1.2-6.6-7.3-6.6H15V26.4ZM15,51.5h6.5c6.3,0,7.8-2.5,7.8-6.6s-1.5-6.7-7.9-6.7H15Z"/><path class="cls-1" d="M78.7,50.5c-.3-5.8-2-8.4-7.1-8.4H65.3v22H49.8V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H81C79.8,61.6,79.1,58,78.7,50.5ZM81,21.9c0-5.1-2.9-8.2-8.8-8.2H65.3V29.9h6.9C78.1,29.9,81,27.4,81,21.9Z"/><path class="cls-1" d="M102,64.1V1.1h39.6v13H117.5V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M167.6,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6h14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C146,8.1,154.4,0,167.6,0Z"/><path class="cls-1" d="M220.1,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C195.3,12.3,203.2,0,220.1,0Z"/><path class="cls-1" d="M265.5,64.1H249.7V1.1h15.8Z"/><path class="cls-1" d="M323.9,64.1H308l-3.3-12.6H287.2l-3.3,12.6H269.3l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 301.1 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M24.8,0C41.3,0,48.4,10.9,48.4,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9S16.3,17.2,16.3,27V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27C7.9,65.2,0,52.9,0,34.8V30.4C0,12.3,7.9,0,24.8,0Z"/><path class="cls-1" d="M54.4,64.1V1.1H94v13H69.9V25.8h18V38.6h-18V51.1H94.2v13Z"/><path class="cls-1" d="M120,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6h14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C98.4,8.1,106.8,0,120,0Z"/><path class="cls-1" d="M149.3,64.1V1.1h39.6v13H164.8V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M228.3,34.1V1.1h14.4v63H230.6L210.2,28.2h-.4V64.1H195.3V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M301.1,64.1H285.2l-3.3-12.6H264.4l-3.3,12.6H246.5l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 816.79 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M24.8,0C41.3,0,48.4,10.9,48.4,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9S16.3,17.2,16.3,27V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27C7.9,65.2,0,52.9,0,34.8V30.4C0,12.3,7.9,0,24.8,0Z"/><path class="cls-1" d="M70.2,64.1H54.4V1.1H70.2Z"/><path class="cls-1" d="M74,1.1H90.2l10.3,38.7h.4L111.3,1.1h14.9L108,64.1H92.2Z"/><path class="cls-1" d="M145.8,64.1H130V1.1h15.8Z"/><path class="cls-1" d="M167.2,14.1H151.5V1.1h47.4v13h-16v50H167.2Z"/><path class="cls-1" d="M255.4,64.1H239.5l-3.3-12.6H218.7l-3.3,12.6H200.8l17.8-63h19ZM233,39.1l-5.2-19.9h-.4L222,39.1Z"/><path class="cls-1" d="M292.2,34.1V1.1h14.4v63H294.5L274.1,28.2h-.4V64.1H259.2V1.1H274l17.8,33Z"/><path class="cls-1" d="M337.8,65.2c-17.1,0-25.21-12.3-25.21-30.4V30.4C312.59,12.3,320.7,0,337.8,0S363,12.3,363,30.4v4.4C363,52.9,354.9,65.2,337.8,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C346.7,17.2,343.5,13.1,337.8,13.1Z"/><path class="cls-1" d="M365.19,1.1h16.2L391.7,39.8h.39L402.5,1.1h14.9l-18.2,63H383.39Z"/><path class="cls-1" d="M472,64.1H456.09l-3.3-12.6h-17.5L432,64.1h-14.6l17.8-63h19Zm-22.41-25-5.2-19.9H444l-5.4,19.9Z"/><path class="cls-1" d="M507.69,22.1h-.4v42h-13.9V1.1h22.2l7.8,34.5h.4l7.7-34.5h21.1v63h-14.8v-42h-.4l-10.1,42h-9.6Z"/><path class="cls-1" d="M611,64.1h-15.9l-3.3-12.6h-17.5L571,64.1h-14.6l17.8-63h19Zm-22.4-25-5.2-19.9H583l-5.4,19.9Z"/><path class="cls-1" d="M643.69,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22h-15.5V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H646C644.79,61.6,644.09,58,643.69,50.5ZM646,21.9c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9h6.9C643.09,29.9,646,27.4,646,21.9Z"/><path class="cls-1" d="M690.19,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C665.39,12.3,673.29,0,690.19,0Z"/><path class="cls-1" d="M719.79,1.1h15.8V25.8h18V1.1h15.8v63h-15.8V38.6h-18V64.1h-15.8Z"/><path class="cls-1" d="M777,64.1V1.1h39.6v13h-24.1V25.8h18V38.6h-18V51.1h24.3v13Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 224.8 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M24.8,0C41.3,0,48.4,10.9,48.4,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9S16.3,17.2,16.3,27V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27C7.9,65.2,0,52.9,0,34.8V30.4C0,12.3,7.9,0,24.8,0Z"/><path class="cls-1" d="M78,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C52.8,12.3,60.9,0,78,0s25.2,12.3,25.2,30.4v4.4C103.2,52.9,95.1,65.2,78,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C86.9,17.2,83.7,13.1,78,13.1Z"/><path class="cls-1" d="M123.5,22.1h-.4v42H109.2V1.1h22.2l7.8,34.5h.4l7.7-34.5h21.1v63H153.6v-42h-.4l-10.1,42h-9.6Z"/><path class="cls-1" d="M199.6,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C224.8,52.9,216.7,65.2,199.6,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C208.5,17.2,205.3,13.1,199.6,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 380 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M24.8,0C41.3,0,48.4,10.9,48.4,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9S16.3,17.2,16.3,27V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27C7.9,65.2,0,52.9,0,34.8V30.4C0,12.3,7.9,0,24.8,0Z"/><path class="cls-1" d="M83.3,50.5c-.3-5.8-2-8.4-7.1-8.4H69.9v22H54.4V1.1h23C93.5,1.1,101,8.7,101,20.9c0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H85.6C84.4,61.6,83.7,58,83.3,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H69.9V29.9h6.9C82.7,29.9,85.6,27.4,85.6,21.9Z"/><path class="cls-1" d="M106.6,64.1V1.1h39.6v13H122.1V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M166.9,22.1h-.4v42H152.6V1.1h22.2l7.8,34.5h.4l7.7-34.5h21.1v63H197v-42h-.4l-10.1,42h-9.6Z"/><path class="cls-1" d="M243,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C217.8,12.3,225.9,0,243,0s25.2,12.3,25.2,30.4v4.4C268.2,52.9,260.1,65.2,243,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C251.9,17.2,248.7,13.1,243,13.1Z"/><path class="cls-1" d="M307.2,34.1V1.1h14.4v63H309.5L289.1,28.2h-.4V64.1H274.2V1.1H289l17.8,33Z"/><path class="cls-1" d="M380,64.1H364.1l-3.3-12.6H343.3L340,64.1H325.4l17.8-63h19Zm-22.4-25-5.2-19.9H352l-5.4,19.9Z"/></svg>
<svg version="1.1" id="Fondo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.6 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,64.1V1.1H39.6v13H15.5V25.8h18V38.6h-18V51.1H39.8v13Z"/><path class="cls-1" d="M60.3,22.1h-.4v42H46V1.1H68.2L76,35.6h.4L84.1,1.1h21.1v63H90.4v-42H90l-10.1,42H70.3Z"/><path class="cls-1" d="M112.8,64.1V1.1h22.9c15,0,22.3,7.7,22.3,21.3,0,13.8-7.3,21.4-22.3,21.4h-7.2V64.1Zm30-41.6c0-6.3-2.8-8.8-8.5-8.8h-5.8V31.2h5.8C140,31.2,142.8,28.9,142.8,22.5Z"/><path class="cls-1" d="M186.5,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C211.7,52.9,203.6,65.2,186.5,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C195.4,17.2,192.2,13.1,186.5,13.1Z"/><path class="cls-1" d="M233.5,51.1h23.6v13H217.7V1.1h15.8Z"/><path class="cls-1" d="M278.6,64.1H262.8V1.1h15.8Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 202.9 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,1.1H38.8v13h-23V27.5h18V40.3h-18V64.1H0Z"/><path class="cls-1" d="M95.3,64.1H79.4L76.1,51.5H58.6L55.3,64.1H40.7l17.8-63h19Zm-22.4-25L67.7,19.2h-.4L61.9,39.1Z"/><path class="cls-1" d="M132.1,34.1V1.1h14.4v63H134.4L114,28.2h-.4V64.1H99.1V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M177.7,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C202.9,52.9,194.8,65.2,177.7,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C186.6,17.2,183.4,13.1,177.7,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 258.3 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,1.1H38.8v13h-23V27.5h18V40.3h-18V64.1H0Z"/><path class="cls-1" d="M44.5,64.1V1.1H84.1v13H60V25.8H78V38.6H60V51.1H84.3v13Z"/><path class="cls-1" d="M119.4,50.5c-.3-5.8-2-8.4-7.1-8.4H106v22H90.5V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H121.7C120.5,61.6,119.8,58,119.4,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H106V29.9h6.9C118.8,29.9,121.7,27.4,121.7,21.9Z"/><path class="cls-1" d="M157,22.1h-.4v42H142.7V1.1h22.2l7.8,34.5h.4l7.7-34.5h21.1v63H187.1v-42h-.4l-10.1,42H167Z"/><path class="cls-1" d="M233.1,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C207.9,12.3,216,0,233.1,0s25.2,12.3,25.2,30.4v4.4C258.3,52.9,250.2,65.2,233.1,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9S242,48,242,38.2V27C242,17.2,238.8,13.1,233.1,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352.5 63"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,0H38.8V13h-23V26.4h18V39.2h-18V63H0Z"/><path class="cls-1" d="M44.5,63V0H84.1V13H60V24.7H78V37.5H60V50H84.3V63Z"/><path class="cls-1" d="M119.4,49.4c-.3-5.8-2-8.4-7.1-8.4H106V63H90.5V0h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H121.7C120.5,60.5,119.8,56.9,119.4,49.4Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H106V28.8h6.9C118.8,28.8,121.7,26.3,121.7,20.8Z"/><path class="cls-1" d="M171.6,49.4c-.3-5.8-2-8.4-7.1-8.4h-6.3V63H142.7V0h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H173.9C172.7,60.5,172,56.9,171.6,49.4Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V28.8h6.9C171,28.8,173.9,26.3,173.9,20.8Z"/><path class="cls-1" d="M245.7,63H229.8l-3.3-12.6H209L205.7,63H191.1L208.9,0h19ZM223.3,38l-5.2-19.9h-.4L212.3,38Z"/><path class="cls-1" d="M278.4,49.4c-.3-5.8-2-8.4-7.1-8.4H265V63H249.5V0h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H280.7C279.5,60.5,278.8,56.9,278.4,49.4Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H265V28.8h6.9C277.8,28.8,280.7,26.3,280.7,20.8Z"/><path class="cls-1" d="M352.5,63H336.6l-3.3-12.6H315.79L312.49,63h-14.6l17.8-63h19ZM330.1,38l-5.2-19.9h-.4L319.09,38Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.2 63"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,0H38.8V13h-23V26.4h18V39.2h-18V63H0Z"/><path class="cls-1" d="M60.3,63H44.5V0H60.3Z"/><path class="cls-1" d="M96.8,49.4c-.3-5.8-2-8.4-7.1-8.4H83.4V63H67.9V0h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H99.1C97.9,60.5,97.2,56.9,96.8,49.4Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H83.4V28.8h6.9C96.2,28.8,99.1,26.3,99.1,20.8Z"/><path class="cls-1" d="M120.1,63V0h39.6V13H135.6V24.7h18V37.5h-18V50h24.3V63Z"/><path class="cls-1" d="M199.1,33V0h14.4V63H201.4L181,27.1h-.4V63H166.1V0h14.8l17.8,33Z"/><path class="cls-1" d="M263.5,63H219.4V51.1L244.3,13H219.7V0h43.1V12.2L237.7,50h25.8Z"/><path class="cls-1" d="M269.39,63V0H309V13H284.89V24.7h18V37.5h-18V50H309.2V63Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 212.4 81.7"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,17.6H38.8v13h-23V44h18V56.8h-18V80.6H0Z"/><path class="cls-1" d="M68.1,81.7C51,81.7,42.9,69.4,42.9,51.3V46.9c0-18.1,8.1-30.4,25.2-30.4S93.3,28.8,93.3,46.9v4.4C93.3,69.4,85.2,81.7,68.1,81.7Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V54.7c0,9.8,3.2,13.9,8.9,13.9S77,64.5,77,54.7V43.5C77,33.7,73.8,29.6,68.1,29.6Z"/><path class="cls-1" d="M128.2,67c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H99.3v-63h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H130.5C129.3,78.1,128.6,74.5,128.2,67Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V46.4h6.9C127.6,46.4,130.5,43.9,130.5,38.4Z"/><path class="cls-1" d="M167.3,67.6h23.6v13H151.5v-63h15.8Z"/><path class="cls-1" d="M189.7,0h15l5.1,14H199.2Zm22.7,80.6H196.6v-63h15.8Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 406.8 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,35.1V30.4C0,12.3,8.1,0,25,0,41.5,0,48.8,10.3,48.8,25.9v.7h-15v-.7c0-8.9-2.9-12.8-8.6-12.8S16.3,17.2,16.3,27V38.2c0,9.8,3.5,14,9.9,14,4.7,0,7.6-2.8,7.6-8.5v-.4H27V32H48.9V64.1H37.4l-1.2-5.7c-1.7,4.5-6.5,6.8-13.2,6.8C7.9,65.2,0,53.1,0,35.1Z"/><path class="cls-1" d="M84.9,50.5c-.3-5.8-2-8.4-7.1-8.4H71.5v22H56V1.1H79c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H87.2C86,61.6,85.3,58,84.9,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H71.5V29.9h6.9C84.3,29.9,87.2,27.4,87.2,21.9Z"/><path class="cls-1" d="M131.8,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4S157,12.3,157,30.4v4.4C157,52.9,148.9,65.2,131.8,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C140.7,17.2,137.5,13.1,131.8,13.1Z"/><path class="cls-1" d="M182.6,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6h14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C161,8.1,169.4,0,182.6,0Z"/><path class="cls-1" d="M231.5,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6h14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C209.9,8.1,218.3,0,231.5,0Z"/><path class="cls-1" d="M260.8,64.1V1.1h39.6v13H276.3V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M320.6,14.1H304.9V1.1h47.4v13h-16v50H320.6Z"/><path class="cls-1" d="M381.6,65.2c-17.1,0-25.21-12.3-25.21-30.4V30.4C356.39,12.3,364.5,0,381.6,0s25.2,12.3,25.2,30.4v4.4C406.8,52.9,398.7,65.2,381.6,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C390.5,17.2,387.3,13.1,381.6,13.1Z"/></svg>
<svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 222 26"><defs><style>.cls-2{fill:#4f9eff;}</style></defs><g id="Livello_1" data-name="Livello 1"><path class="cls-2" d="M.66136,18.23476H4.83578V4.63278H.66136V.5956H16.67955V4.63278H13.08788v13.602h3.59167v4.03718H.66136Zm17.65489,0h4.1744V4.63278h-4.1744V.5956H34.33539V4.63278H30.74275v13.602l7.586-.02621a4.96376,4.96376,0,0,0,4.65946-5.21932V11.31489h4.18727V22.27194H18.31625Zm53.68318-11.708c0-1.68767-2.38906-2.72735-4.7195-2.72735-2.33331,0-4.94344,1.03968-4.94344,2.72735V16.58424c0,1.70579,2.61013,2.72831,4.94344,2.72831,1.66338,0,4.7195-1.26266,4.7195-2.72831l.11008-1.20167h-2.32V11.6265l14.4563-.07051-.00666,3.94713h-2.502V22.412H77.55753V20.51851A22.52678,22.52678,0,0,1,67.27993,23C58.66667,23,53.657,17.07978,53.657,11.556,53.657,5.93023,59.02545,0,67.27993,0A25.82417,25.82417,0,0,1,77.91537,2.602V.5975h4.2921L82.217,7.02088H71.99943Zm25.391,11.708H100.983v4.03718H84.96531V18.23476h4.17442V4.63278H84.96531V.5956H100.983V4.63278H97.39039Zm22.5483-11.708c0-1.68767-2.38858-2.72735-4.7214-2.72735-2.33093,0-4.94106,1.03968-4.94106,2.72735V16.58424c0,1.70579,2.61013,2.72831,4.94106,2.72831,1.66576,0,4.7214-1.26266,4.7214-2.72831ZM115.21729,23c-8.61088,0-13.621-5.92022-13.621-11.444,0-5.62576,5.36894-11.444,13.621-11.444,8.59372,0,13.622,6.30283,13.622,11.444,0,5.64434-5.14833,11.444-13.622,11.444M149.52073,8.12154A3.61082,3.61082,0,0,0,146.336,4.63278h-4.99681v7.36538h4.91867a3.83652,3.83652,0,0,0,3.2629-3.87662m6.93036,10.11322h1.9121v4.03718h-8.54275l-4.17822-6.5263h-4.30306v2.48912h3.59168v4.03718H128.91408V18.23476h4.173V4.63278h-4.173V.5956l23.355.0019A6.804,6.804,0,0,1,158.96831,7.272a6.85965,6.85965,0,0,1-5.358,6.95655Zm34.51168,4.05577-7.11285-.01859L168.97718,9.61434v8.62042h3.84231v4.03718h-12.841V18.23476h4.17442V4.63278h-4.17442V.5956h12.06962l13.97983,12.68475V4.63278H181.964V.5956h12.83867V4.63278h-3.83992ZM207.71759,3.79942c-2.33188,0-4.94108,1.03968-4.94108,2.72735V16.58424c0,1.70579,2.6092,2.72831,4.94108,2.72831,1.66432,0,4.7195-1.26266,4.7195-2.72831V6.52677c0-1.68767-2.38763-2.72735-4.7195-2.72735m0,19.20058c-8.61328,0-13.622-5.92022-13.622-11.444,0-5.62576,5.36894-11.444,13.622-11.444,8.59277,0,13.62056,6.30283,13.62056,11.444,0,5.64434-5.14786,11.444-13.62056,11.444"/></g></svg>
<svg id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 249.82 30"><defs><style>.cls-1{fill:#0069b4;}</style></defs><title>QN</title><path class="cls-1" d="M.43,20.41H5.05v-15H.43V.92h17.7V5.38h-4v15h4v4.46H.43Zm19.51,0h4.61v-15H19.94V.92h17.7V5.38h-4v15l8.38,0c2.84,0,5.15-2.59,5.15-5.77V12.76h4.63V24.87H19.94ZM86,7.47c0-1.86-2.64-3-5.22-3s-5.46,1.15-5.46,3V18.58c0,1.89,2.89,3,5.46,3,1.84,0,5.22-1.4,5.22-3l.12-1.33H83.53V13.11l16-.08v4.36H96.73V25H92.11V22.93a24.87,24.87,0,0,1-11.36,2.74c-9.51,0-15-6.54-15-12.64S71.63.26,80.75.26A28.6,28.6,0,0,1,92.51,3.13V.92h4.74V8H86ZM112.9,20.41h4v4.46H99.18V20.41h4.61v-15H99.18V.92h17.69V5.38h-4ZM137.07,7.47c0-1.86-2.64-3-5.22-3s-5.46,1.15-5.46,3V18.58c0,1.89,2.89,3,5.46,3,1.84,0,5.22-1.4,5.22-3Zm-5.22,18.2c-9.51,0-15-6.54-15-12.64S122.74.38,131.85.38c9.5,0,15.05,7,15.05,12.65,0,6.23-5.68,12.64-15.05,12.64M170.13,9.23a4,4,0,0,0-3.52-3.85h-5.52v8.13h5.43c1.63,0,3.68-1.95,3.61-4.28m7.66,11.18h2.11v4.46h-9.44l-4.62-7.21h-4.75v2.75h4v4.46h-17.7V20.41H152v-15h-4.61V.92h25.8a7.52,7.52,0,0,1,7.41,7.37A7.6,7.6,0,0,1,174.65,16Zm38.12,4.48-7.85,0-16.44-14v9.53h4.25v4.46H181.68V20.41h4.61v-15h-4.61V.92H195l15.44,14V5.38H206V.92h14.19V5.38h-4.25ZM234.43,4.46c-2.58,0-5.46,1.15-5.46,3V18.58c0,1.89,2.88,3,5.46,3,1.84,0,5.21-1.4,5.21-3V7.47c0-1.86-2.64-3-5.21-3m0,21.21c-9.52,0-15.05-6.54-15.05-12.64S225.31.38,234.43.38c9.49,0,15,7,15,12.65,0,6.23-5.69,12.64-15,12.64"/></svg>
<svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 211 26"><defs><style>.cls-2{fill:#4f9eff;}</style></defs><g id="Livello_1" data-name="Livello 1"><path class="cls-2" d="M.145,6.11987a2.08879,2.08879,0,0,0,2.11144,2.1048,2.10481,2.10481,0,1,0,0-4.2096A2.08879,2.08879,0,0,0,.145,6.11987M.44641,22.56592H4.066V11.3894H.44641Z"/><rect class="cls-2" x="5.75672" y="4.29834" width="3.62" height="18.26802"/><path class="cls-2" d="M19.5137,5.20556h1.12776a4.67255,4.67255,0,0,1,2.66292.6654,2.57617,2.57617,0,0,1,.97083,2.15489,2.864,2.864,0,0,1-.78287,2.06,3.93874,3.93874,0,0,1-2.88235.919H19.5137Zm-4.824-3.80264V22.53954h4.824V14.20547l5.6388,8.33407h5.88926l-6.42211-8.651A6.55367,6.55367,0,0,0,27.533,12.27223a5.81987,5.81987,0,0,0,1.62914-4.30978,6.40885,6.40885,0,0,0-1.8171-4.7216,7.42416,7.42416,0,0,0-5.32538-1.83793Z"/><path class="cls-2" d="M55.3042,9.4578A8.71066,8.71066,0,0,0,50.72666,8.225a5.90771,5.90771,0,0,0-4.07172,1.44915,4.29606,4.29606,0,0,0-1.31439,3.18468,3.42334,3.42334,0,0,0,.97792,2.50421A5.43282,5.43282,0,0,0,48.519,16.63086l1.10027.34a5.74362,5.74362,0,0,1,1.345.49472.91273.91273,0,0,1,.489.80371,1.17956,1.17956,0,0,1-.45837.8968,2.4402,2.4402,0,0,1-1.37557.309,4.0765,4.0765,0,0,1-1.83349-.43267,7.58277,7.58277,0,0,1-1.49792-1.02048L44.4238,21.02132a8.0427,8.0427,0,0,0,5.59314,1.97846A5.848,5.848,0,0,0,54.44862,21.423a5.03793,5.03793,0,0,0,1.40571-3.61734,3.30826,3.30826,0,0,0-1.06968-2.62789,5.77193,5.77193,0,0,0-2.26173-1.20578l-1.16145-.371a7.88048,7.88048,0,0,1-1.31394-.4637.72219.72219,0,0,1-.42824-.6184.95779.95779,0,0,1,.2753-.61841,1.853,1.853,0,0,1,1.25321-.40207,4.96333,4.96333,0,0,1,2.41422.77311Z"/><polygon class="cls-2" points="65.486 12.337 65.486 8.75 62.96 8.75 62.96 4.007 58.559 5.9 58.559 8.75 56.887 8.75 56.887 12.337 58.559 12.337 58.559 22.54 62.96 22.54 62.96 12.337 65.486 12.337"/><path class="cls-2" d="M92.05625,14.12107a2.60325,2.60325,0,0,1,2.00639.8272,2.89689,2.89689,0,0,1,.79262,2.0547,2.73273,2.73273,0,0,1-.81745,2.00461,3.02329,3.02329,0,0,1-2.0312.8272,2.71947,2.71947,0,0,1-1.85789-.77711,2.84774,2.84774,0,0,1-.86709-2.0547,2.89675,2.89675,0,0,1,.86709-2.13006,2.57374,2.57374,0,0,1,1.90753-.75184m6.14328-9.82313H94.63228v8.34471A4.10216,4.10216,0,0,0,91.18915,11.014a5.53088,5.53088,0,0,0-3.83943,1.50324,6.0093,6.0093,0,0,0-1.7342,4.41041,6.302,6.302,0,0,0,1.7342,4.48577,4.93062,4.93062,0,0,0,3.78978,1.5285A3.91521,3.91521,0,0,0,94.63228,21.213V22.566h3.56725Z"/><path class="cls-2" d="M111.24381,17.28664a6.42006,6.42006,0,0,0-1.56086-4.53586,6.48021,6.48021,0,0,0-8.62045-.07536,6.40459,6.40459,0,0,0-1.68454,4.4104,6.041,6.041,0,0,0,1.65972,4.31023,5.68122,5.68122,0,0,0,4.40952,1.60386,6.50115,6.50115,0,0,0,3.49277-.82676,4.98594,4.98594,0,0,0,2.13007-2.807l-3.36865-.35065a2.18267,2.18267,0,0,1-.76824.92738,2.90521,2.90521,0,0,1-1.43674.32539,2.37876,2.37876,0,0,1-1.83306-.70131,3.07911,3.07911,0,0,1-.6685-1.90486h8.249Zm-8.12527-1.77941a2.51817,2.51817,0,0,1,.61929-1.20268,2.59526,2.59526,0,0,1,3.49277-.10019,2.85576,2.85576,0,0,1,.71859,1.30287Z"/><rect class="cls-2" x="112.34418" y="4.29834" width="3.5668" height="18.26802"/><path class="cls-2" d="M147.06087,12.11686a3.65859,3.65859,0,0,1,2.4448.95841,3.68946,3.68946,0,0,1-.06118,5.13255,3.24113,3.24113,0,0,1-2.29231.95842,3.41516,3.41516,0,0,1-3.5145-3.55572,3.41233,3.41233,0,0,1,3.42319-3.49366m-7.94663,3.61734a7.34412,7.34412,0,0,0,1.98643,5.16313,6.423,6.423,0,0,0,5.10418,2.10258,4.52572,4.52572,0,0,0,4.03448-2.13317v1.66948h4.4011V8.74688h-4.4011v1.54579a5.08835,5.08835,0,0,0-4.27874-2.00993A6.53276,6.53276,0,0,0,141.223,10.169a7.901,7.901,0,0,0-2.10878,5.56521"/><path class="cls-2" d="M156.96138,22.53959h4.40109V16.94335a5.281,5.281,0,0,1,1.06969-3.71,2.48045,2.48045,0,0,1,1.94477-.95576,4.45718,4.45718,0,0,1,1.92393.37769V8.64563a3.5491,3.5491,0,0,0-3.2268.352,4.92314,4.92314,0,0,0-1.71159,1.91683V8.75025h-4.40109Z"/><rect class="cls-2" x="167.54011" y="0.00009" width="4.4011" height="22.53923"/><path class="cls-2" d="M173.59384,2.5974a2.56756,2.56756,0,1,0,5.13477,0,2.56755,2.56755,0,1,0-5.13477,0m.36661,19.94236h4.4011V8.75042h-4.4011Z"/><path class="cls-2" d="M180.10293,22.53959H184.504V15.45917a3.20333,3.20333,0,0,1,.82188-2.48426,2.713,2.713,0,0,1,1.89468-.95886c1.92393-.05807,1.84811,2.54677,1.84811,3.44312v7.08042h4.40111V13.82073a5.44315,5.44315,0,0,0-1.37512-4.05045,4.78279,4.78279,0,0,0-3.91214-1.39108,6.37617,6.37617,0,0,0-3.67852,2.00949V8.75025h-4.40109Z"/><path class="cls-2" d="M65.92575,15.5942c0,4.14133,3.00558,7.34773,7.74891,7.34773,4.68836,0,7.77684-3.2596,7.77684-7.428,0-4.14089-2.9781-7.34729-7.80433-7.34729a7.38086,7.38086,0,0,0-7.72142,7.42752m4.41218-.0266a3.25357,3.25357,0,0,1,3.33673-3.5269,3.32109,3.32109,0,0,1,3.36466,3.5269,3.24563,3.24563,0,0,1-3.33673,3.49987,3.3143,3.3143,0,0,1-3.36466-3.49987"/><path class="cls-2" d="M194.32927,15.5942c0,4.14133,3.00559,7.34773,7.74891,7.34773,4.68837,0,7.77684-3.2596,7.77684-7.428,0-4.14089-2.97809-7.34729-7.80432-7.34729a7.38087,7.38087,0,0,0-7.72143,7.42752m4.41219-.0266a3.25356,3.25356,0,0,1,3.33672-3.5269,3.32109,3.32109,0,0,1,3.36466,3.5269,3.24562,3.24562,0,0,1-3.33672,3.49987,3.3143,3.3143,0,0,1-3.36466-3.49987"/><path class="cls-2" d="M136.14115,16.7525a7.1415,7.1415,0,0,1-4.38692,1.77233,6.38464,6.38464,0,0,1-6.20134-6.603c0-3.48657,2.24842-6.54535,6.05593-6.54535a7.504,7.504,0,0,1,4.56158,1.69962l2.944-3.70157a10.5528,10.5528,0,0,0-7.2431-2.53037c-6.84059,0-11.298,4.93705-11.298,11.1087C120.57328,18.18614,124.84493,23,131.96392,23a9.91869,9.91869,0,0,0,7.11942-2.77729Z"/><path class="cls-2" d="M36.77689,11.35411a2.74782,2.74782,0,0,1,2.75069,2.52505H33.85065a2.77611,2.77611,0,0,1,2.92624-2.52505M43.67555,16.539V15.35845c0-4.27475-2.65316-7.13361-7.0485-7.13361-4.18122,0-7.04894,3.17936-7.04894,7.45412,0,4.56911,3.002,7.32113,7.37034,7.32113a7.554,7.554,0,0,0,6.38354-3.4777L39.87867,17.8303a3.71559,3.71559,0,0,1-2.98475,1.634A2.98813,2.98813,0,0,1,33.79214,16.539Z"/></g></svg>
    <title id="logo_iltelegrafo_svg_title">Il Telegrafo</title>
    <desc id="logo_iltelegrafo_svg_desc">Tutte le news di oggi di Livorno</desc>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240.9 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M15.8,64.1H0V1.1H15.8Z"/><path class="cls-1" d="M37.7,22.1h-.4v42H23.4V1.1H45.6l7.8,34.5h.4L61.5,1.1H82.6v63H67.8v-42h-.4l-10.1,42H47.7Z"/><path class="cls-1" d="M113.8,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C88.6,12.3,96.7,0,113.8,0S139,12.3,139,30.4v4.4C139,52.9,130.9,65.2,113.8,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C122.7,17.2,119.5,13.1,113.8,13.1Z"/><path class="cls-1" d="M160.8,51.1h23.6v13H145V1.1h15.8Z"/><path class="cls-1" d="M240.9,64.1H225l-3.3-12.6H204.2l-3.3,12.6H186.3l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384.8 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M15.8,51.1H39.4v13H0V1.1H15.8Z"/><path class="cls-1" d="M95.9,64.1H80L76.7,51.5H59.2L55.9,64.1H41.3l17.8-63h19Zm-22.4-25L68.3,19.2h-.4L62.5,39.1Z"/><path class="cls-1" d="M136.9,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6h14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C115.3,8.1,123.7,0,136.9,0Z"/><path class="cls-1" d="M166.2,64.1V1.1h22.9c15,0,22.3,7.7,22.3,21.3,0,13.8-7.3,21.4-22.3,21.4h-7.2V64.1Zm30-41.6c0-6.3-2.8-8.8-8.5-8.8h-5.8V31.2h5.8C193.4,31.2,196.2,28.9,196.2,22.5Z"/><path class="cls-1" d="M216.3,64.1V1.1h39.6v13H231.8V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M304.7,64.1H260.6V52.2l24.9-38.1H260.9V1.1H304V13.3L278.9,51.1h25.8Z"/><path class="cls-1" d="M326.4,64.1H310.59V1.1H326.4Z"/><path class="cls-1" d="M384.8,64.1H368.9l-3.3-12.6H348.09l-3.3,12.6h-14.6L348,1.1h19Zm-22.4-25-5.2-19.9h-.41l-5.4,19.9Z"/></svg>
<svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232 26"><defs><style>.cls-2{fill:#4f9eff;}</style></defs><g id="Livello_1" data-name="Livello 1"><path class="cls-2" d="M.70142,19.84171H3.889V3.53059H.70142L.68144.50981H15.189l.02,3.02078H11.22371V19.84171H15.8258a4.24156,4.24156,0,0,0,3.98526-4.45725l.02148-1.58081h3.18761v8.9125H.70142ZM37.36937,4.547l-2.859,8.24671H40.031Zm1.43446,15.29021H42.4065l-1.5998-4.74345H33.6768l-1.71767,4.74345h3.97476v2.87444H24.77378V19.83722h2.92788L34.82857.50981h7.971l6.33277,19.32741h2.94585v2.87444H38.80383Zm44.37723,2.87444H75.36989L66.19166,6.63928l.009,13.19794H69.631v2.87444H58.47238V19.83722h3.756l-.017-16.38654h-3.739V.57524H70.17392l8.923,15.04048.0125-12.165H75.36989V.57524H86.531V3.45068H83.08916ZM97.86292,4.90113,95.004,12.79372h5.52061Zm1.433,14.93609h3.60616l-1.5998-4.74345H94.17135l-1.71767,4.74345h3.97477v2.87444H85.26835V19.83722h2.92788L95.31165.50981h7.97l6.34425,19.32741h2.94586v2.87444H99.2959Zm29.36972,0c2.02534,0,3.66859-2.381,3.66859-5.31834V13.512h3.1871v6.32526l.04345,2.87444h-21.566l-.04146-4.45526L127.391,3.45068h-5.10306a5.351,5.351,0,0,0-5.14153,4.42578V9.0562h-3.1891l.04146-8.481h21.74733l.0964,2.87544L121.48426,19.83722Zm19.86484,0h3.64062v2.87444H137.82336V19.83722h4.21851l.0874-16.38654h-4.30591V.57524H152.713l.09589,2.87544-4.28742-.02048Zm16.7936-16.56935c-2.77254,0-5.02164,1.47543-5.02164,8.16031,0,6.82822,2.2491,8.1613,5.02164,8.1613,2.77355,0,5.02265-1.04588,5.02265-8.1613,0-6.68488-2.2491-8.16031-5.02265-8.16031m.07942,19.732c-7.04349,0-12.75441-2.73109-12.75441-11.49875,0-9.05735,5.71092-11.50125,12.75441-11.50125,7.046,0,12.75341,2.73109,12.75341,11.50125,0,9.05485-5.70742,11.49875-12.75341,11.49875m37.62542-.28819h-7.81068L186.03751,6.63928l.009,13.19794h3.43033v2.87444H178.31922V19.83722h3.64861l.09091-16.38654h-3.73952V.57524h11.70054l8.84807,14.94907.0874-12.07363h-3.737V.57524h11.15861V3.45068H202.935ZM224.105,19.83722c2.19965,0,3.98574-2.05881,3.98574-4.5996l.04146-1.32309h3.18661V22.426l-.03946.2857h-23.7557V19.83722h4.15009L211.827,3.45068h-4.30343V.57524h20.60855l3.18661-.02947V9.0562h-3.18661l-.04146-1.58081a4.16744,4.16744,0,0,0-3.0962-4.0347l-6.77279-.01049.0045,6.527,2.68964-.03895c.70425,0,1.27464-1.4145,1.27464-3.16263h3.1876v9.20019h-3.1876v-.14334a3.48436,3.48436,0,0,0-1.27014-2.98083h-2.69214l.0025,7.00554Z"/></g></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 245.5 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M15.8,51.1H39.4v13H0V1.1H15.8Z"/><path class="cls-1" d="M45.1,64.1V1.1H84.7v13H60.6V25.8h18V38.6h-18V51.1H84.9v13Z"/><path class="cls-1" d="M114.3,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C89.5,12.3,97.4,0,114.3,0Z"/><path class="cls-1" d="M167.1,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C142.3,12.3,150.2,0,167.1,0Z"/><path class="cls-1" d="M220.3,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C245.5,52.9,237.4,65.2,220.3,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C229.2,17.2,226,13.1,220.3,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 358.9 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M15.8,51.1H39.4v13H0V1.1H15.8Z"/><path class="cls-1" d="M45.1,64.1V1.1H84.7v13H60.6V25.8h18V38.6h-18V51.1H84.9v13Z"/><path class="cls-1" d="M89.5,35.1V30.4c0-18.1,8.1-30.4,25-30.4,16.5,0,23.8,10.3,23.8,25.9v.7h-15v-.7c0-8.9-2.9-12.8-8.6-12.8s-8.9,4.1-8.9,13.9V38.2c0,9.8,3.5,14,9.9,14,4.7,0,7.6-2.8,7.6-8.5v-.4h-6.8V32h21.9V64.1H126.9l-1.2-5.7c-1.7,4.5-6.5,6.8-13.2,6.8C97.4,65.2,89.5,53.1,89.5,35.1Z"/><path class="cls-1" d="M178.5,34.1V1.1h14.4v63H180.8L160.4,28.2H160V64.1H145.5V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M251.3,64.1H235.4l-3.3-12.6H214.6l-3.3,12.6H196.7l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/><path class="cls-1" d="M288.1,34.1V1.1h14.4v63H290.4L270,28.2h-.4V64.1H255.09V1.1H269.9l17.8,33Z"/><path class="cls-1" d="M333.7,65.2c-17.11,0-25.21-12.3-25.21-30.4V30.4c0-18.1,8.1-30.4,25.21-30.4s25.2,12.3,25.2,30.4v4.4C358.9,52.9,350.8,65.2,333.7,65.2Zm0-52.1c-5.7,0-8.91,4.1-8.91,13.9V38.2c0,9.8,3.21,13.9,8.91,13.9s8.9-4.1,8.9-13.9V27C342.6,17.2,339.4,13.1,333.7,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M15.8,51.1H39.4v13H0V1.1H15.8Z"/><path class="cls-1" d="M68.7,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C43.5,12.3,51.6,0,68.7,0S93.9,12.3,93.9,30.4v4.4C93.9,52.9,85.8,65.2,68.7,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C77.6,17.2,74.4,13.1,68.7,13.1Z"/><path class="cls-1" d="M122.2,1.1c18.2,0,26,11,26,29.8v3.4c0,18.8-7.8,29.8-26,29.8H99.9V1.1ZM132.1,38V27.2c0-10.1-3.9-13.5-11.3-13.5h-5.1V51.5h5.1C128.2,51.5,132.1,48.1,132.1,38Z"/><path class="cls-1" d="M170,64.1H154.2V1.1H170Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256.1 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M15.8,51.1H39.4v13H0V1.1H15.8Z"/><path class="cls-1" d="M44.5,40.7V1.1H60.2V39.5c0,7.8,1.3,12.5,8.4,12.5S77,47.3,77,39.5V1.1H92.7V40.7c0,16.4-9.4,24.5-24.1,24.5S44.5,57.1,44.5,40.7Z"/><path class="cls-1" d="M122.9,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C98.1,12.3,106,0,122.9,0Z"/><path class="cls-1" d="M175.7,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C150.9,12.3,158.8,0,175.7,0Z"/><path class="cls-1" d="M256.1,64.1H240.2l-3.3-12.6H219.4l-3.3,12.6H201.5l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 429 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M14.3,22.1h-.4v42H0V1.1H22.2L30,35.6h.4L38.1,1.1H59.2v63H44.4v-42H44l-10.1,42H24.3Z"/><path class="cls-1" d="M117.6,64.1H101.7L98.4,51.5H80.9L77.6,64.1H63l17.8-63h19Zm-22.4-25L90,19.2h-.4L84.2,39.1Z"/><path class="cls-1" d="M144.6,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C119.8,12.3,127.7,0,144.6,0Z"/><path class="cls-1" d="M174.2,64.1V1.1h39.6v13H189.7V25.8h18V38.6h-18V51.1H214v13Z"/><path class="cls-1" d="M249.1,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H220.2V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H251.4C250.2,61.6,249.5,58,249.1,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9h6.9C248.5,29.9,251.4,27.4,251.4,21.9Z"/><path class="cls-1" d="M323.2,64.1H307.3L304,51.5H286.5l-3.3,12.6H268.6l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/><path class="cls-1" d="M340.8,14.1H325.1V1.1h47.4v13h-16v50H340.8Z"/><path class="cls-1" d="M429,64.1H413.1l-3.3-12.6H392.3L389,64.1H374.4l17.8-63h19Zm-22.4-25-5.2-19.9H401l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 385.4 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M14.3,22.1h-.4v42H0V1.1H22.2L30,35.6h.4L38.1,1.1H59.2v63H44.4v-42H44l-10.1,42H24.3Z"/><path class="cls-1" d="M117.6,64.1H101.7L98.4,51.5H80.9L77.6,64.1H63l17.8-63h19Zm-22.4-25L90,19.2h-.4L84.2,39.1Z"/><path class="cls-1" d="M154.4,34.1V1.1h14.4v63H156.7L136.3,28.2h-.4V64.1H121.4V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M190.2,14.1H174.5V1.1h47.4v13h-16v50H190.2Z"/><path class="cls-1" d="M251.2,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C226,12.3,234.1,0,251.2,0s25.2,12.3,25.2,30.4v4.4C276.4,52.9,268.3,65.2,251.2,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C260.1,17.2,256.9,13.1,251.2,13.1Z"/><path class="cls-1" d="M278.6,1.1h16.2l10.3,38.7h.4L315.9,1.1h14.9l-18.2,63H296.8Z"/><path class="cls-1" d="M385.4,64.1H369.5l-3.3-12.6H348.7l-3.3,12.6H330.79l17.81-63h19ZM363,39.1l-5.2-19.9h-.4L352,39.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 660.79 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M14.3,22.1h-.4v42H0V1.1H22.2L30,35.6h.4L38.1,1.1H59.2v63H44.4v-42H44l-10.1,42H24.3Z"/><path class="cls-1" d="M117.6,64.1H101.7L98.4,51.5H80.9L77.6,64.1H63l17.8-63h19Zm-22.4-25L90,19.2h-.4L84.2,39.1Z"/><path class="cls-1" d="M141,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6h14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C119.4,8.1,127.8,0,141,0Z"/><path class="cls-1" d="M189.9,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6h14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C168.3,8.1,176.7,0,189.9,0Z"/><path class="cls-1" d="M270,64.1H254.1l-3.3-12.6H233.3L230,64.1H215.4l17.8-63h19Zm-22.4-25-5.2-19.9H242l-5.4,19.9Z"/><path class="cls-1" d="M314.6,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C289.8,12.3,297.7,0,314.6,0Z"/><path class="cls-1" d="M395,64.1H379.1l-3.3-12.6H358.3L355,64.1H340.4l17.8-63h19Zm-22.4-25-5.2-19.9H367l-5.4,19.9Z"/><path class="cls-1" d="M427.7,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H398.8V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H430C428.8,61.6,428.1,58,427.7,50.5ZM430,21.9c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9h6.9C427.1,29.9,430,27.4,430,21.9Z"/><path class="cls-1" d="M479.9,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H451V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H482.2C481,61.6,480.3,58,479.9,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9h6.9C479.3,29.9,482.2,27.4,482.2,21.9Z"/><path class="cls-1" d="M554,64.1H538.1l-3.3-12.6H517.29L514,64.1h-14.6l17.8-63h19Zm-22.4-25-5.2-19.9H526l-5.41,19.9Z"/><path class="cls-1" d="M586.7,50.5c-.3-5.8-2-8.4-7.11-8.4h-6.3v22h-15.5V1.1h23c16.11,0,23.61,7.6,23.61,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H589C587.79,61.6,587.09,58,586.7,50.5ZM589,21.9c0-5.1-2.91-8.2-8.81-8.2h-6.9V29.9h6.9C586.09,29.9,589,27.4,589,21.9Z"/><path class="cls-1" d="M660.79,64.1h-15.9l-3.3-12.6h-17.5l-3.3,12.6h-14.6L624,1.1h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 293.7 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M14.3,22.1h-.4v42H0V1.1H22.2L30,35.6h.4L38.1,1.1H59.2v63H44.4v-42H44l-10.1,42H24.3Z"/><path class="cls-1" d="M82.6,64.1H66.8V1.1H82.6Z"/><path class="cls-1" d="M106,51.1h23.6v13H90.2V1.1H106Z"/><path class="cls-1" d="M186.1,64.1H170.2l-3.3-12.6H149.4l-3.3,12.6H131.5l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/><path class="cls-1" d="M222.9,34.1V1.1h14.4v63H225.2L204.8,28.2h-.4V64.1H189.9V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M268.5,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C293.7,52.9,285.6,65.2,268.5,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C277.4,17.2,274.2,13.1,268.5,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 327.7 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M14.3,22.1h-.4v42H0V1.1H22.2L30,35.6h.4L38.1,1.1H59.2v63H44.4v-42H44l-10.1,42H24.3Z"/><path class="cls-1" d="M90.4,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C65.2,12.3,73.3,0,90.4,0s25.2,12.3,25.2,30.4v4.4C115.6,52.9,107.5,65.2,90.4,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C99.3,17.2,96.1,13.1,90.4,13.1Z"/><path class="cls-1" d="M143.9,1.1c18.2,0,26,11,26,29.8v3.4c0,18.8-7.8,29.8-26,29.8H121.6V1.1ZM153.8,38V27.2c0-10.1-3.9-13.5-11.3-13.5h-5.1V51.5h5.1C149.9,51.5,153.8,48.1,153.8,38Z"/><path class="cls-1" d="M175.9,64.1V1.1h39.6v13H191.4V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M254.9,34.1V1.1h14.4v63H257.2L236.8,28.2h-.4V64.1H221.9V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M327.7,64.1H311.8l-3.3-12.6H291l-3.3,12.6H273.1l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 526.59 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M14.3,22.1h-.4v42H0V1.1H22.2L30,35.6h.4L38.1,1.1H59.2v63H44.4v-42H44l-10.1,42H24.3Z"/><path class="cls-1" d="M90.4,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C65.2,12.3,73.3,0,90.4,0s25.2,12.3,25.2,30.4v4.4C115.6,52.9,107.5,65.2,90.4,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C99.3,17.2,96.1,13.1,90.4,13.1Z"/><path class="cls-1" d="M154.6,34.1V1.1H169v63H156.9L136.5,28.2h-.4V64.1H121.6V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M190.4,14.1H174.7V1.1h47.4v13h-16v50H190.4Z"/><path class="cls-1" d="M227.8,64.1V1.1h39.6v13H243.3V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M297,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9s-8.7,4.1-8.7,13.9V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C272.2,12.3,280.1,0,297,0Z"/><path class="cls-1" d="M377.4,64.1H361.5l-3.3-12.6H340.7l-3.3,12.6H322.8l17.8-63h19ZM355,39.1l-5.2-19.9h-.4L344,39.1Z"/><path class="cls-1" d="M395,14.1H379.3V1.1h47.4v13h-16v50H395Z"/><path class="cls-1" d="M448.2,64.1H432.39V1.1H448.2Z"/><path class="cls-1" d="M488.8,34.1V1.1h14.4v63H491.1L470.7,28.2h-.41V64.1h-14.5V1.1H470.6l17.8,33Z"/><path class="cls-1" d="M526.59,64.1h-15.8V1.1h15.8Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 631.19 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M14.3,22.1h-.4v42H0V1.1H22.2L30,35.6h.4L38.1,1.1H59.2v63H44.4v-42H44l-10.1,42H24.3Z"/><path class="cls-1" d="M90.4,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C65.2,12.3,73.3,0,90.4,0s25.2,12.3,25.2,30.4v4.4C115.6,52.9,107.5,65.2,90.4,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C99.3,17.2,96.1,13.1,90.4,13.1Z"/><path class="cls-1" d="M154.6,34.1V1.1H169v63H156.9L136.5,28.2h-.4V64.1H121.6V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M219,64.1H174.9V52.2l24.9-38.1H175.2V1.1h43.1V13.3L193.2,51.1H219Z"/><path class="cls-1" d="M275.7,64.1H259.8l-3.3-12.6H239l-3.3,12.6H221.1l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/><path class="cls-1" d="M319.6,64.1H297.09V1.1H319.5c14.5,0,20.3,6.8,20.3,17.3,0,7.2-4.2,12.1-10.9,13.3,7.4,1.4,12.7,6.1,12.7,15.1C341.6,57.7,334.7,64.1,319.6,64.1Zm-2.4-37.7c6.1,0,7.3-2.8,7.3-6.2,0-3.7-1.2-6.6-7.3-6.6h-5.1V26.4Zm-5.1,25.1h6.5c6.3,0,7.8-2.5,7.8-6.6s-1.5-6.7-7.9-6.7h-6.4Z"/><path class="cls-1" d="M375.8,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.31v22h-15.5V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H378.1C376.9,61.6,376.2,58,375.8,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.81-8.2h-6.9V29.9h6.9C375.2,29.9,378.1,27.4,378.1,21.9Z"/><path class="cls-1" d="M414.89,64.1h-15.8V1.1h15.8Z"/><path class="cls-1" d="M473.29,64.1h-15.9l-3.3-12.6h-17.5l-3.3,12.6h-14.6l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/><path class="cls-1" d="M510.09,34.1V1.1h14.4v63h-12.1L492,28.2h-.4V64.1h-14.5V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M574.49,64.1h-44.1V52.2l24.9-38.1h-24.6V1.1h43.1V13.3l-25.1,37.8h25.8Z"/><path class="cls-1" d="M631.19,64.1h-15.9L612,51.5h-17.5l-3.3,12.6h-14.6l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 231.1 63"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,63V0H22.9c15,0,22.3,7.7,22.3,21.3,0,13.8-7.3,21.4-22.3,21.4H15.7V63ZM30,21.4c0-6.3-2.8-8.8-8.5-8.8H15.7V30.1h5.8C27.2,30.1,30,27.8,30,21.4Z"/><path class="cls-1" d="M100.9,63H85L81.7,50.4H64.2L60.9,63H46.3L64.1,0h19ZM78.5,38,73.3,18.1h-.4L67.5,38Z"/><path class="cls-1" d="M100.9,0h16.2l10.3,38.7h.4L138.2,0h14.9L134.9,63H119.1Z"/><path class="cls-1" d="M172.7,63H156.9V0h15.8Z"/><path class="cls-1" d="M231.1,63H215.2l-3.3-12.6H194.4L191.1,63H176.5L194.3,0h19ZM208.7,38l-5.2-19.9h-.4L197.7,38Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300.6 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,64.1V1.1H22.9c15,0,22.3,7.7,22.3,21.3,0,13.8-7.3,21.4-22.3,21.4H15.7V64.1ZM30,22.5c0-6.3-2.8-8.8-8.5-8.8H15.7V31.2h5.8C27.2,31.2,30,28.9,30,22.5Z"/><path class="cls-1" d="M50.1,64.1V1.1H89.7v13H65.6V25.8h18V38.6h-18V51.1H89.9v13Z"/><path class="cls-1" d="M115.7,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6h14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C94.1,8.1,102.5,0,115.7,0Z"/><path class="cls-1" d="M195.8,64.1H179.9l-3.3-12.6H159.1l-3.3,12.6H141.2L159,1.1h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/><path class="cls-1" d="M228.5,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H199.6V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H230.8C229.6,61.6,228.9,58,228.5,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9H222C227.9,29.9,230.8,27.4,230.8,21.9Z"/><path class="cls-1" d="M275.4,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C300.6,52.9,292.5,65.2,275.4,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C284.3,17.2,281.1,13.1,275.4,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 173.2 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,64.1V1.1H22.9c15,0,22.3,7.7,22.3,21.3,0,13.8-7.3,21.4-22.3,21.4H15.7V64.1ZM30,22.5c0-6.3-2.8-8.8-8.5-8.8H15.7V31.2h5.8C27.2,31.2,30,28.9,30,22.5Z"/><path class="cls-1" d="M65.9,64.1H50.1V1.1H65.9Z"/><path class="cls-1" d="M93.1,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6H85v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C71.5,8.1,79.9,0,93.1,0Z"/><path class="cls-1" d="M173.2,64.1H157.3L154,51.5H136.5l-3.3,12.6H118.6l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 302.6 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,64.1V1.1H22.9c15,0,22.3,7.7,22.3,21.3,0,13.8-7.3,21.4-22.3,21.4H15.7V64.1ZM30,22.5c0-6.3-2.8-8.8-8.5-8.8H15.7V31.2h5.8C27.2,31.2,30,28.9,30,22.5Z"/><path class="cls-1" d="M65.9,64.1H50.1V1.1H65.9Z"/><path class="cls-1" d="M93.1,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6H85v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C71.5,8.1,79.9,0,93.1,0Z"/><path class="cls-1" d="M136.2,14.1H120.5V1.1h47.4v13h-16v50H136.2Z"/><path class="cls-1" d="M197.2,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C172,12.3,180.1,0,197.2,0s25.2,12.3,25.2,30.4v4.4C222.4,52.9,214.3,65.2,197.2,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C206.1,17.2,202.9,13.1,197.2,13.1Z"/><path class="cls-1" d="M244.2,64.1H228.4V1.1h15.8Z"/><path class="cls-1" d="M302.6,64.1H286.7l-3.3-12.6H265.9l-3.3,12.6H248l17.8-63h19Zm-22.4-25L275,19.2h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 460.4 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,64.1V1.1H22.9c15,0,22.3,7.7,22.3,21.3,0,13.8-7.3,21.4-22.3,21.4H15.7V64.1ZM30,22.5c0-6.3-2.8-8.8-8.5-8.8H15.7V31.2h5.8C27.2,31.2,30,28.9,30,22.5Z"/><path class="cls-1" d="M73.7,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C48.5,12.3,56.6,0,73.7,0S98.9,12.3,98.9,30.4v4.4C98.9,52.9,90.8,65.2,73.7,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C82.6,17.2,79.4,13.1,73.7,13.1Z"/><path class="cls-1" d="M137.9,34.1V1.1h14.4v63H140.2L119.8,28.2h-.4V64.1H104.9V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M173.7,14.1H158V1.1h47.4v13h-16v50H173.7Z"/><path class="cls-1" d="M211.1,64.1V1.1h39.6v13H226.6V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M279.4,1.1c18.2,0,26,11,26,29.8v3.4c0,18.8-7.8,29.8-26,29.8H257.1V1.1ZM289.3,38V27.2c0-10.1-3.9-13.5-11.3-13.5h-5.1V51.5H278C285.4,51.5,289.3,48.1,289.3,38Z"/><path class="cls-1" d="M311.4,64.1V1.1H351v13H326.9V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M386.3,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H357.39V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H388.6C387.4,61.6,386.7,58,386.3,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9h6.9C385.7,29.9,388.6,27.4,388.6,21.9Z"/><path class="cls-1" d="M460.4,64.1H444.5l-3.3-12.6H423.69l-3.3,12.6h-14.6l17.8-63h19ZM438,39.1l-5.21-19.9h-.4L427,39.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256.9 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,64.1V1.1H22.9c15,0,22.3,7.7,22.3,21.3,0,13.8-7.3,21.4-22.3,21.4H15.7V64.1ZM30,22.5c0-6.3-2.8-8.8-8.5-8.8H15.7V31.2h5.8C27.2,31.2,30,28.9,30,22.5Z"/><path class="cls-1" d="M79,50.5c-.3-5.8-2-8.4-7.1-8.4H65.6v22H50.1V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H81.3C80.1,61.6,79.4,58,79,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H65.6V29.9h6.9C78.4,29.9,81.3,27.4,81.3,21.9Z"/><path class="cls-1" d="M153.1,64.1H137.2l-3.3-12.6H116.4l-3.3,12.6H98.5l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/><path class="cls-1" d="M170.7,14.1H155V1.1h47.4v13h-16v50H170.7Z"/><path class="cls-1" d="M231.7,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C256.9,52.9,248.8,65.2,231.7,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C240.6,17.2,237.4,13.1,231.7,13.1Z"/></svg>
<svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 330 26"><defs><style>.cls-2{fill:#005ac8;}.cls-3{fill:#4f9eff;}</style></defs><g id="Livello_1" data-name="Livello 1"><path class="cls-2" d="M18.14584,12.18316c0,4.97178-1.75095,8.68351-5.392,10.08382l2.13581,2.87131H9.358l-1.7156-2.45166C2.81085,21.95169.5,17.891.5,12.18316V10.64372C.5,4.30641,3.336,0,9.32264,0c5.98723,0,8.8232,4.30641,8.8232,10.64372ZM12.43856,9.45323c0-3.43122-1.12036-4.86743-3.11592-4.86743S6.20672,6.022,6.20672,9.45323v3.92042c0,3.43122,1.12036,4.86743,3.11592,4.86743s3.11592-1.43621,3.11592-4.86743Z"/><path class="cls-2" d="M20.561,14.24885V.38486h5.4969V13.8292c0,2.73106.455,4.376,2.94088,4.376s2.94088-1.64492,2.94088-4.376V.38486h5.4969v13.864c0,5.74262-3.291,8.578-8.43778,8.578S20.561,19.99147,20.561,14.24885Z"/><path class="cls-2" d="M57.4982,12.18316c0,6.33731-2.836,10.64372-8.8232,10.64372-5.98667,0-8.82264-4.30641-8.82264-10.64372V10.64372C39.85236,4.30641,42.68833,0,48.675,0c5.98723,0,8.8232,4.30641,8.8232,10.64372ZM51.79092,9.45323c0-3.43122-1.12037-4.86743-3.11592-4.86743S45.55908,6.022,45.55908,9.45323v3.92042c0,3.43122,1.12036,4.86743,3.11592,4.86743s3.11592-1.43621,3.11592-4.86743Z"/><path class="cls-2" d="M63.93986,22.442V4.93588H58.44352V.38486h16.595v4.551H69.43675V22.442Z"/><path class="cls-2" d="M83.09148.38486V22.442H77.55924V.38486Z"/><path class="cls-2" d="M86.24218.38486h7.80775c6.37209,0,9.10315,3.85086,9.10315,10.4339v1.18936c0,6.583-2.73106,10.4339-9.10315,10.4339H86.24218ZM93.5596,18.03014c2.5908,0,3.95633-1.18937,3.95633-4.726V9.52279c0-3.53556-1.36553-4.72605-3.95633-4.72605H91.77442v13.2334Z"/><path class="cls-2" d="M111.27556.38486V22.442h-5.53224V.38486Z"/><path class="cls-2" d="M126.01474.38486l6.2324,22.05716h-5.567L125.525,18.03014h-6.12692L118.24234,22.442h-5.11148L119.3627.38486ZM120.55319,13.689h3.85142l-1.82052-6.96678h-.14025Z"/><path class="cls-2" d="M145.51645,11.93856h.13969V.38486h5.04191V22.442h-4.23628L139.31939,9.87287h-.14025V22.442h-5.0767V.38486h5.18217Z"/><path class="cls-2" d="M170.96947,12.18316c0,6.33731-2.836,10.64372-8.8232,10.64372-5.98667,0-8.82264-4.30641-8.82264-10.64372V10.64372C153.32363,4.30641,156.1596,0,162.14627,0c5.98723,0,8.8232,4.30641,8.8232,10.64372Zm-5.70728-2.72993c0-3.43122-1.12036-4.86743-3.11592-4.86743s-3.11592,1.43621-3.11592,4.86743v3.92042c0,3.43122,1.12037,4.86743,3.11592,4.86743s3.11592-1.43621,3.11592-4.86743Z"/><path class="cls-3" d="M185.04721,11.93856h.13969V.38486h5.04191V22.442h-4.23628L178.85016,9.87287h-.14026V22.442h-5.07669V.38486h5.18216Z"/><path class="cls-3" d="M204.96855.38486,211.20039,22.442h-5.567l-1.15515-4.41188h-6.12693l-1.1557,4.41188h-5.11148L198.31595.38486ZM199.50644,13.689h3.85142l-1.82052-6.96678h-.14025Z"/><path class="cls-3" d="M227.90091,17.891v4.551H212.461V18.27587l8.71773-13.34h-8.61282V.38486h15.08982V4.65649L218.86789,17.891Z"/><path class="cls-3" d="M236.02339.38486V22.442h-5.53224V.38486Z"/><path class="cls-3" d="M256.29481,12.18316c0,6.33731-2.836,10.64372-8.8232,10.64372-5.98667,0-8.82263-4.30641-8.82263-10.64372V10.64372C238.649,4.30641,241.48494,0,247.47161,0c5.98724,0,8.8232,4.30641,8.8232,10.64372Zm-5.70728-2.72993c0-3.43122-1.12036-4.86743-3.11592-4.86743S244.3557,6.022,244.3557,9.45323v3.92042c0,3.43122,1.12036,4.86743,3.11591,4.86743s3.11592-1.43621,3.11592-4.86743Z"/><path class="cls-3" d="M270.33384,11.93856h.13969V.38486h5.04191V22.442h-4.23628L264.13679,9.87287h-.14026V22.442h-5.07669V.38486H264.102Z"/><path class="cls-3" d="M290.25519.38486,296.487,22.442H290.92l-1.15515-4.41188h-6.12692L282.48222,22.442h-5.11148L283.60258.38486ZM284.79307,13.689h3.85142L286.824,6.72217h-.14025Z"/><path class="cls-3" d="M303.87457.38486V17.891h8.26273v4.551h-13.795V.38486Z"/><path class="cls-3" d="M328.59209,22.442H314.65742V.38486H328.522v4.551h-8.43778V9.03246h6.30252v4.48145h-6.30252V17.891h8.5079Z"/></g></svg>
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 365.8 63"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M28.9,49.4c-.3-5.8-2-8.4-7.1-8.4H15.5V63H0V0H23C39.1,0,46.6,7.6,46.6,19.8c0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H31.2C30,60.5,29.3,56.9,28.9,49.4Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H15.5V28.8h6.9C28.3,28.8,31.2,26.3,31.2,20.8Z"/><path class="cls-1" d="M103,63H87.1L83.8,50.4H66.3L63,63H48.4L66.2,0h19ZM80.6,38,75.4,18.1H75L69.6,38Z"/><path class="cls-1" d="M103,0h16.2l10.3,38.7h.4L140.3,0h14.9L137,63H121.2Z"/><path class="cls-1" d="M159,63V0h39.6V13H174.5V24.7h18V37.5h-18V50h24.3V63Z"/><path class="cls-1" d="M238,33V0h14.4V63H240.3L219.9,27.1h-.4V63H205V0h14.8l17.8,33Z"/><path class="cls-1" d="M293,33V0h14.4V63H295.3L274.9,27.1h-.4V63H260V0H274.8l17.8,33Z"/><path class="cls-1" d="M365.8,63H349.9l-3.3-12.6H329.09L325.79,63h-14.6L329,0h19ZM343.4,38l-5.2-19.9h-.41L332.39,38Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 558.29 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M28.9,50.5c-.3-5.8-2-8.4-7.1-8.4H15.5v22H0V1.1H23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H31.2C30,61.6,29.3,58,28.9,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H15.5V29.9h6.9C28.3,29.9,31.2,27.4,31.2,21.9Z"/><path class="cls-1" d="M52.2,64.1V1.1H91.8v13H67.7V25.8h18V38.6h-18V51.1H92v13Z"/><path class="cls-1" d="M96.6,35.1V30.4c0-18.1,8.1-30.4,25-30.4,16.5,0,23.8,10.3,23.8,25.9v.7h-15v-.7c0-8.9-2.9-12.8-8.6-12.8s-8.9,4.1-8.9,13.9V38.2c0,9.8,3.5,14,9.9,14,4.7,0,7.6-2.8,7.6-8.5v-.4h-6.8V32h21.9V64.1H134l-1.2-5.7c-1.7,4.5-6.5,6.8-13.2,6.8C104.5,65.2,96.6,53.1,96.6,35.1Z"/><path class="cls-1" d="M151,35.1V30.4C151,12.3,159.1,0,176,0c16.5,0,23.8,10.3,23.8,25.9v.7h-15v-.7c0-8.9-2.9-12.8-8.6-12.8s-8.9,4.1-8.9,13.9V38.2c0,9.8,3.5,14,9.9,14,4.7,0,7.6-2.8,7.6-8.5v-.4H178V32h21.9V64.1H188.4l-1.2-5.7c-1.7,4.5-6.5,6.8-13.2,6.8C158.9,65.2,151,53.1,151,35.1Z"/><path class="cls-1" d="M222.8,64.1H207V1.1h15.8Z"/><path class="cls-1" d="M254,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C228.8,12.3,236.9,0,254,0s25.2,12.3,25.2,30.4v4.4C279.2,52.9,271.1,65.2,254,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C262.9,17.2,259.7,13.1,254,13.1Z"/><path class="cls-1" d="M302.79,64.1V1.1H342.4v13H318.29V25.8h18V38.6h-18V51.1H342.6v13Z"/><path class="cls-1" d="M363.09,22.1h-.4v42h-13.9V1.1H371l7.79,34.5h.41l7.7-34.5H408v63H393.2v-42h-.4l-10.1,42h-9.61Z"/><path class="cls-1" d="M431.39,64.1h-15.8V1.1h15.8Z"/><path class="cls-1" d="M454.79,51.1H478.4v13H439V1.1h15.8Z"/><path class="cls-1" d="M499.89,64.1h-15.8V1.1h15.8Z"/><path class="cls-1" d="M558.29,64.1h-15.9l-3.3-12.6h-17.5l-3.3,12.6h-14.6l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 236.6 63"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M28.9,49.4c-.3-5.8-2-8.4-7.1-8.4H15.5V63H0V0H23C39.1,0,46.6,7.6,46.6,19.8c0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H31.2C30,60.5,29.3,56.9,28.9,49.4Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H15.5V28.8h6.9C28.3,28.8,31.2,26.3,31.2,20.8Z"/><path class="cls-1" d="M68,63H52.2V0H68Z"/><path class="cls-1" d="M89.9,21h-.4V63H75.6V0H97.8l7.8,34.5h.4L113.7,0h21.1V63H120V21h-.4L109.5,63H99.9Z"/><path class="cls-1" d="M158.2,63H142.4V0h15.8Z"/><path class="cls-1" d="M198.8,33V0h14.4V63H201.1L180.7,27.1h-.4V63H165.8V0h14.8l17.8,33Z"/><path class="cls-1" d="M236.6,63H220.8V0h15.8Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 285.8 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M28.9,50.5c-.3-5.8-2-8.4-7.1-8.4H15.5v22H0V1.1H23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H31.2C30,61.6,29.3,58,28.9,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2H15.5V29.9h6.9C28.3,29.9,31.2,27.4,31.2,21.9Z"/><path class="cls-1" d="M75.8,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4C50.6,12.3,58.7,0,75.8,0S101,12.3,101,30.4v4.4C101,52.9,92.9,65.2,75.8,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C84.7,17.2,81.5,13.1,75.8,13.1Z"/><path class="cls-1" d="M103.2,1.1h16.2l10.3,38.7h.4L140.5,1.1h14.9l-18.2,63H121.4Z"/><path class="cls-1" d="M175,64.1H159.2V1.1H175Z"/><path class="cls-1" d="M181,35.1V30.4C181,12.3,189.1,0,206,0c16.5,0,23.8,10.3,23.8,25.9v.7h-15v-.7c0-8.9-2.9-12.8-8.6-12.8s-8.9,4.1-8.9,13.9V38.2c0,9.8,3.5,14,9.9,14,4.7,0,7.6-2.8,7.6-8.5v-.4H208V32h21.9V64.1H218.4l-1.2-5.7c-1.7,4.5-6.5,6.8-13.2,6.8C188.9,65.2,181,53.1,181,35.1Z"/><path class="cls-1" d="M260.6,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C285.8,52.9,277.7,65.2,260.6,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C269.5,17.2,266.3,13.1,260.6,13.1Z"/></svg>
<svg version="1.1" id="Fondo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 367 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M22.2,0C37.2,0,45,8.7,45,21.3v1.6H31v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1C40,30.3,46,35.3,46,45.4c0,12.9-9.5,19.8-22.2,19.8C8.6,65.2,0,56.8,0,44V42.6H14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3C7,35.6.6,30.8.6,19.8.6,8.1,9,0,22.2,0Z"/><path class="cls-1" d="M102.3,64.1H86.4L83.1,51.5H65.6L62.3,64.1H47.7l17.8-63h19Zm-22.4-25L74.7,19.2h-.4L68.9,39.1Z"/><path class="cls-1" d="M135,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H106.1V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H137.3C136.1,61.6,135.4,58,135,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9h6.9C134.4,29.9,137.3,27.4,137.3,21.9Z"/><path class="cls-1" d="M200.7,64.1H156.6V52.2l24.9-38.1H156.9V1.1H200V13.3L174.9,51.1h25.8Z"/><path class="cls-1" d="M257.4,64.1H241.5l-3.3-12.6H220.7l-3.3,12.6H202.8l17.8-63h19ZM235,39.1l-5.2-19.9h-.4L224,39.1Z"/><path class="cls-1" d="M294.2,34.1V1.1h14.4v63H296.5L276.1,28.2h-.4V64.1H261.2V1.1H276l17.8,33Z"/><path class="cls-1" d="M367,64.1H351.1l-3.3-12.6H330.29L327,64.1h-14.6l17.8-63h19Zm-22.4-25-5.2-19.9H339l-5.41,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 226.7 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M22.2,0C37.2,0,45,8.7,45,21.3v1.6H31v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1C40,30.3,46,35.3,46,45.4c0,12.9-9.5,19.8-22.2,19.8C8.6,65.2,0,56.8,0,44V42.6H14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3C7,35.6.6,30.8.6,19.8.6,8.1,9,0,22.2,0Z"/><path class="cls-1" d="M67.3,64.1H51.5V1.1H67.3Z"/><path class="cls-1" d="M74.9,64.1V1.1h39.6v13H90.4V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M153.9,34.1V1.1h14.4v63H156.2L135.8,28.2h-.4V64.1H120.9V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M226.7,64.1H210.8l-3.3-12.6H190l-3.3,12.6H172.1l17.8-63h19Zm-22.4-25-5.2-19.9h-.4l-5.4,19.9Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 340 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M22.2,0C37.2,0,45,8.7,45,21.3v1.6H31v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1C40,30.3,46,35.3,46,45.4c0,12.9-9.5,19.8-22.2,19.8C8.6,65.2,0,56.8,0,44V42.6H14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3C7,35.6.6,30.8.6,19.8.6,8.1,9,0,22.2,0Z"/><path class="cls-1" d="M75.1,65.2C58,65.2,49.9,52.9,49.9,34.8V30.4C49.9,12.3,58,0,75.1,0s25.2,12.3,25.2,30.4v4.4C100.3,52.9,92.2,65.2,75.1,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9S84,48,84,38.2V27C84,17.2,80.8,13.1,75.1,13.1Z"/><path class="cls-1" d="M139.3,34.1V1.1h14.4v63H141.6L121.2,28.2h-.4V64.1H106.3V1.1h14.8l17.8,33Z"/><path class="cls-1" d="M183.6,1.1c18.2,0,26,11,26,29.8v3.4c0,18.8-7.8,29.8-26,29.8H161.3V1.1ZM193.5,38V27.2c0-10.1-3.9-13.5-11.3-13.5h-5.1V51.5h5.1C189.6,51.5,193.5,48.1,193.5,38Z"/><path class="cls-1" d="M244.5,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H215.6V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H246.8C245.6,61.6,244.9,58,244.5,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9H238C243.9,29.9,246.8,27.4,246.8,21.9Z"/><path class="cls-1" d="M283.6,64.1H267.8V1.1h15.8Z"/><path class="cls-1" d="M314.8,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4S340,12.3,340,30.4v4.4C340,52.9,331.9,65.2,314.8,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C323.7,17.2,320.5,13.1,314.8,13.1Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298.2 64.1"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,39.6V0H15.7V38.4c0,7.8,1.3,12.5,8.4,12.5s8.4-4.7,8.4-12.5V0H48.2V39.6c0,16.4-9.4,24.5-24.1,24.5S0,56,0,39.6Z"/><path class="cls-1" d="M69.5,21h-.4V63H55.2V0H77.4l7.8,34.5h.4L93.3,0h21.1V63H99.6V21h-.4L89.1,63H79.5Z"/><path class="cls-1" d="M144.5,63H122V0h22.4c14.5,0,20.3,6.8,20.3,17.3,0,7.2-4.2,12.1-10.9,13.3,7.4,1.4,12.7,6.1,12.7,15.1C166.5,56.6,159.6,63,144.5,63Zm-2.4-37.7c6.1,0,7.3-2.8,7.3-6.2,0-3.7-1.2-6.6-7.3-6.6H137V25.3ZM137,50.4h6.5c6.3,0,7.8-2.5,7.8-6.6s-1.5-6.7-7.9-6.7H137Z"/><path class="cls-1" d="M200.7,49.4c-.3-5.8-2-8.4-7.1-8.4h-6.3V63H171.8V0h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H203C201.8,60.5,201.1,56.9,200.7,49.4ZM203,20.8c0-5.1-2.9-8.2-8.8-8.2h-6.9V28.8h6.9C200.1,28.8,203,26.3,203,20.8Z"/><path class="cls-1" d="M239.8,63H224V0h15.8Z"/><path class="cls-1" d="M298.2,63H282.3L279,50.4H261.5L258.2,63H243.6L261.4,0h19ZM275.8,38l-5.2-19.9h-.4L264.8,38Z"/></svg>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297.5 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,1.1H16.2L26.5,39.8h.4L37.3,1.1H52.2L34,64.1H18.2Z"/><path class="cls-1" d="M106.8,64.1H90.9L87.6,51.5H70.1L66.8,64.1H52.2L70,1.1H89Zm-22.4-25L79.2,19.2h-.4L73.4,39.1Z"/><path class="cls-1" d="M139.5,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H110.6V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H141.8C140.6,61.6,139.9,58,139.5,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9H133C138.9,29.9,141.8,27.4,141.8,21.9Z"/><path class="cls-1" d="M162.8,64.1V1.1h39.6v13H178.3V25.8h18V38.6h-18V51.1h24.3v13Z"/><path class="cls-1" d="M228.4,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6h14.1v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C206.8,8.1,215.2,0,228.4,0Z"/><path class="cls-1" d="M257.7,64.1V1.1h39.6v13H273.2V25.8h18V38.6h-18V51.1h24.3v13Z"/></svg>
<svg id="Livello_1" class="svg" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 413.2 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M0,1.1H16.2L26.5,39.8h.4L37.3,1.1H52.2L34,64.1H18.2Z"/><path class="cls-1" d="M71.8,64.1H56V1.1H71.8Z"/><path class="cls-1" d="M130.2,64.1H114.3L111,51.5H93.5L90.2,64.1H75.6l17.8-63h19Zm-22.4-25-5.2-19.9h-.4L96.8,39.1Z"/><path class="cls-1" d="M162.9,50.5c-.3-5.8-2-8.4-7.1-8.4h-6.3v22H134V1.1h23c16.1,0,23.6,7.6,23.6,19.8,0,8.8-5.2,14.2-10.9,15.6,5.6,1.8,7.9,5.4,8.5,13.3.7,8.6,1.1,11.6,2.9,14.3H165.2C164,61.6,163.3,58,162.9,50.5Zm2.3-28.6c0-5.1-2.9-8.2-8.8-8.2h-6.9V29.9h6.9C162.3,29.9,165.2,27.4,165.2,21.9Z"/><path class="cls-1" d="M186.2,64.1V1.1h39.6v13H201.7V25.8h18V38.6h-18V51.1H226v13Z"/><path class="cls-1" d="M230.6,35.1V30.4c0-18.1,8.1-30.4,25-30.4,16.5,0,23.8,10.3,23.8,25.9v.7h-15v-.7c0-8.9-2.9-12.8-8.6-12.8s-8.9,4.1-8.9,13.9V38.2c0,9.8,3.5,14,9.9,14,4.7,0,7.6-2.8,7.6-8.5v-.4h-6.8V32h21.9V64.1H268l-1.2-5.7c-1.7,4.5-6.5,6.8-13.2,6.8C238.5,65.2,230.6,53.1,230.6,35.1Z"/><path class="cls-1" d="M285,35.1V30.4C285,12.3,293.09,0,310,0c16.5,0,23.8,10.3,23.8,25.9v.7h-15v-.7c0-8.9-2.9-12.8-8.6-12.8s-8.91,4.1-8.91,13.9V38.2c0,9.8,3.5,14,9.91,14,4.7,0,7.6-2.8,7.6-8.5v-.4H312V32h21.9V64.1H322.4l-1.2-5.7c-1.7,4.5-6.5,6.8-13.2,6.8C292.89,65.2,285,53.1,285,35.1Z"/><path class="cls-1" d="M356.79,64.1H341V1.1h15.8Z"/><path class="cls-1" d="M388,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4S413.2,12.3,413.2,30.4v4.4C413.2,52.9,405.1,65.2,388,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C396.89,17.2,393.69,13.1,388,13.1Z"/></svg>
        <filter x="-16.2%" y="-16.2%" width="132.5%" height="132.5%" filterUnits="objectBoundingBox" id="filter-1">
    <g id="widget" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="iscriviti-alla-newsletter---iscriviti-2" transform="translate(-312.000000, -28.000000)" fill="#FFFFFF">
            <g id="icon" filter="url(#filter-1)" transform="translate(290.000000, 0.000000)">
                <g id="mail" transform="translate(26.000000, 30.000000)">
                    <path d="M26.910828,1.95348837 L16.8216561,11.94808 C15.4511785,11.9478444 13.9106132,11.9478444 12.1783439,11.94808 L2.08917197,2.01027582 L1,3.08923743 L8.50955414,10.5283937 L1,17.96755 L2.08917197,19.0465116 L9.59872611,11.6073553 L11.089172,13.0838291 C11.7811956,13.7886014 13.2101911,13.6683429 14.4713376,13.6683429 C15.7324841,13.6683429 17.1706576,13.7886014 17.8535032,13.0838291 L19.343949,11.6073553 L26.8535032,19.0465116 L27.9426752,17.96755 L20.433121,10.5283937 L28,3.03244997 L26.910828,1.95348837 Z" id="Fill-3"></path>
                    <path d="M25.5448852,21 L2.45511482,21 C1.11064718,21 0,19.9098361 0,18.5901639 L0,2.40983607 C0,1.09016393 1.11064718,0 2.45511482,0 L25.5448852,0 C26.8893528,0 28,1.09016393 28,2.40983607 L28,18.5901639 C28,19.9098361 26.8893528,21 25.5448852,21 L25.5448852,21 Z M2.39665971,1.54918033 C1.92901879,1.54918033 1.5782881,1.89344262 1.5782881,2.35245902 L1.5782881,18.5327869 C1.5782881,18.9918033 1.92901879,19.3360656 2.39665971,19.3360656 L25.4864301,19.3360656 C25.954071,19.3360656 26.3048017,18.9918033 26.3048017,18.5327869 L26.3048017,2.35245902 C26.3048017,1.89344262 25.954071,1.54918033 25.4864301,1.54918033 L2.39665971,1.54918033 L2.39665971,1.54918033 Z" id="Fill-4" fill-rule="nonzero"></path>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 10"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M6,3.75A1.94,1.94,0,0,1,4,5.62,1.94,1.94,0,0,1,2,3.75,1.93,1.93,0,0,1,4,1.88,1.93,1.93,0,0,1,6,3.75m2-.11A3.83,3.83,0,0,0,4,0,3.83,3.83,0,0,0,0,3.64,3.45,3.45,0,0,0,.92,6L4,10,7.13,5.9c.11-.13.21-.26.31-.4l0,0h0A3.34,3.34,0,0,0,8,3.64"/></svg>
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
    <g id="widget" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="iscriviti-alla-newsletter---iscriviti-2" transform="translate(-170.000000, -213.000000)" fill="#FFFFFF">
            <g id="avanti" transform="translate(135.000000, 195.000000)">
                <g id="Group-4">
                    <g id="Group-3" transform="translate(27.000000, 11.000000)">
                        <path d="M22.3857635,24.3798503 C22.3214696,23.4107137 22.3214696,22.7000135 22.3214696,21.795486 C22.771527,21.5370495 23.6073479,20.05104 23.8002296,18.7588578 C24.1859931,18.7588578 24.7646383,18.3712032 24.8932262,17.0144119 C24.9575201,16.3037117 24.6360505,15.8514479 24.3788749,15.7222297 C24.9575201,13.9777838 26.2433984,8.61522773 22.0642939,8.09835485 C21.6142365,7.38765465 20.52124,7 19.1067738,7 C13.3846154,7.12921822 12.7416762,11.134983 13.9632606,15.7222297 C13.7703789,15.8514479 13.3846154,16.2391026 13.4489093,17.0144119 C13.641791,18.3712032 14.2204363,18.6942487 14.5419059,18.7588578 C14.6704937,20.05104 15.5706085,21.5370495 16.0206659,21.795486 C16.0206659,22.7000135 16.0849598,23.4107137 15.956372,24.3798503 C15.1205511,26.4473418 10.4431688,26.1889054 8,28.1917878 C8.20790335,28.6310797 12.7904421,33.088666 18.7737946,32.9986554 C24.7571471,32.9086448 28.3731343,29.1475268 29,28.509324 C26.1791045,26.261528 23.2215844,26.4473418 22.3857635,24.3798503 Z" id="Shape"></path>
<svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M30,0A30,30,0,1,0,60,30,30,30,0,0,0,30,0Zm0,52c-10,0-17-7-17-7,3-4,11-3,12-6V35c0-1-2-3-2-5-1,0-1-1-2-3a3.49,3.49,0,0,1,1-2c-2-7-1-13,8-13,2,0,4,0,5,1,7,1,5,9,4,12a1.39,1.39,0,0,1,0,2,4.38,4.38,0,0,1-1,3,21.86,21.86,0,0,1-3,5v4c2,3,7,3,11.5,6C45.5,46,39,52,30,52Z"/></svg>
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <title id="youtube_svg_title">Canale YouTube</title>
  <desc id="youtube_svg_desc"></desc></svg>    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-leaderboard-728-or-skin");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-interstitial-mobile");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-interscroller-mobile");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-VideoBannerOut">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-VideoBannerOut");
    });
  </script>
</div>

<div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
    </div>
    <div class="network-text">
      <a href="https://www.quotidiano.net" title="Quotidiano Nazionale" target="_blank" rel="nofollow"><img src="https://cdn-static.quotidiano.net/scorpion/b977b2f/img/logos/qn_logo_menu.png" title="Quotidiano Nazionale" alt="Quotidiano Nazionale" width="32px" height="32px" /></a>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          SPECIALI
          <i class="menu-item__icon"></i>
          <div class="dropdown dropdown--left-side">
            <ul class="dropdown--grid  dropdown--grid--1 ">
              <li class="dropdown__item"><a href="https://speciale.ilrestodelcarlino.it/top-aziende-bologna/">Top Aziende Bologna</a></li>
              <li class="dropdown__item"><a href="http://www.ilrestodelcarlino.it/premio-mascagni">PREMIO MASCAGNI</a></li>
              <li class="dropdown__item"><a href="https://speciale.ilrestodelcarlino.it/inchiesta/sanpatrignano/">La Comunità: San Patrignano</a></li>
              <li class="dropdown__item"><a href="https://luce.lanazione.it/">Luce!</a></li>
              <li class="dropdown__item"><a href="https://speciale.ilrestodelcarlino.it/top-aziende-romagna">Top 500 Romagna</a></li>
              <li class="dropdown__item"><a href="http://www.quotidiano.net/italia-slow-tour">Italia Slow Tour</a></li>
              <li class="dropdown__item"><a href="https://speciale.ilrestodelcarlino.it/ecobonus/">Bonus Casa</a></li>
              <li class="dropdown__item"><a href="https://www.quotidiano.net/palazzo-belloni">Palazzo Belloni</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="/abbonati">ABBONATI</a></li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=CARLINO" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>
      <li class="menu-item menu-item--login">
        <a class="login-button" href="#">  
          ACCEDI
          <svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M30,0A30,30,0,1,0,60,30,30,30,0,0,0,30,0Zm0,52c-10,0-17-7-17-7,3-4,11-3,12-6V35c0-1-2-3-2-5-1,0-1-1-2-3a3.49,3.49,0,0,1,1-2c-2-7-1-13,8-13,2,0,4,0,5,1,7,1,5,9,4,12a1.39,1.39,0,0,1,0,2,4.38,4.38,0,0,1-1,3,21.86,21.86,0,0,1-3,5v4c2,3,7,3,11.5,6C45.5,46,39,52,30,52Z"/></svg>
        </a>
      </li>
    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
<li>
          <a href="https://www.quotidiano.net" class="qn">
                    <img  class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/b977b2f/img/svg/logo_qn.svg" />


          </a>
        </li><li>
          <a href="https://www.ilrestodelcarlino.it" class="ilresto">
                    <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/b977b2f/img/svg/logo_ilresto.svg" />


          </a>
        </li><li>
          <a href="https://www.lanazione.it" class="lanazione">
                    <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/b977b2f/img/svg/logo_lanazione.svg" />


          </a>
        </li><li>
          <a href="https://www.ilgiorno.it" class="ilgiorno">
                    <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/b977b2f/img/svg/logo_ilgiorno.svg" />


          </a>
        </li><li>
          <a href="https://www.iltelegrafolivorno.it" class="iltelegrafo">
                    <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/b977b2f/img/svg/logo_iltelegrafo.svg" />


          </a>
        </li><li>
          <a href="https://www.ilgiorno.it/economia" class="economiaelavoro">
                    <img  class="svg lazyload" alt="Economia e Lavoro" title="Economia e Lavoro" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/b977b2f/img/svg/logo_economiaelavoro.svg" />


          </a>
        </li><li>
          <a href="https://www.ilgiorno.it/salute" class="salus">
                    <img  class="svg lazyload" alt="Salus" title="Salus" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/b977b2f/img/svg/logo_salus.svg" />


          </a>
        </li>      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto">Codici Sconto e Coupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano Nazionale</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="/necro" >Necrologie</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
            <li><a href="https://www.quotidiano.net/migliori" >Prodotti Migliori</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav><div class="edition">
  <div class="edition__header edition--qn">
        <div class="logo">
            <a href="/"><svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 211 26"><defs><style>.cls-2{fill:#4f9eff;}</style></defs><g id="Livello_1" data-name="Livello 1"><path class="cls-2" d="M.145,6.11987a2.08879,2.08879,0,0,0,2.11144,2.1048,2.10481,2.10481,0,1,0,0-4.2096A2.08879,2.08879,0,0,0,.145,6.11987M.44641,22.56592H4.066V11.3894H.44641Z"/><rect class="cls-2" x="5.75672" y="4.29834" width="3.62" height="18.26802"/><path class="cls-2" d="M19.5137,5.20556h1.12776a4.67255,4.67255,0,0,1,2.66292.6654,2.57617,2.57617,0,0,1,.97083,2.15489,2.864,2.864,0,0,1-.78287,2.06,3.93874,3.93874,0,0,1-2.88235.919H19.5137Zm-4.824-3.80264V22.53954h4.824V14.20547l5.6388,8.33407h5.88926l-6.42211-8.651A6.55367,6.55367,0,0,0,27.533,12.27223a5.81987,5.81987,0,0,0,1.62914-4.30978,6.40885,6.40885,0,0,0-1.8171-4.7216,7.42416,7.42416,0,0,0-5.32538-1.83793Z"/><path class="cls-2" d="M55.3042,9.4578A8.71066,8.71066,0,0,0,50.72666,8.225a5.90771,5.90771,0,0,0-4.07172,1.44915,4.29606,4.29606,0,0,0-1.31439,3.18468,3.42334,3.42334,0,0,0,.97792,2.50421A5.43282,5.43282,0,0,0,48.519,16.63086l1.10027.34a5.74362,5.74362,0,0,1,1.345.49472.91273.91273,0,0,1,.489.80371,1.17956,1.17956,0,0,1-.45837.8968,2.4402,2.4402,0,0,1-1.37557.309,4.0765,4.0765,0,0,1-1.83349-.43267,7.58277,7.58277,0,0,1-1.49792-1.02048L44.4238,21.02132a8.0427,8.0427,0,0,0,5.59314,1.97846A5.848,5.848,0,0,0,54.44862,21.423a5.03793,5.03793,0,0,0,1.40571-3.61734,3.30826,3.30826,0,0,0-1.06968-2.62789,5.77193,5.77193,0,0,0-2.26173-1.20578l-1.16145-.371a7.88048,7.88048,0,0,1-1.31394-.4637.72219.72219,0,0,1-.42824-.6184.95779.95779,0,0,1,.2753-.61841,1.853,1.853,0,0,1,1.25321-.40207,4.96333,4.96333,0,0,1,2.41422.77311Z"/><polygon class="cls-2" points="65.486 12.337 65.486 8.75 62.96 8.75 62.96 4.007 58.559 5.9 58.559 8.75 56.887 8.75 56.887 12.337 58.559 12.337 58.559 22.54 62.96 22.54 62.96 12.337 65.486 12.337"/><path class="cls-2" d="M92.05625,14.12107a2.60325,2.60325,0,0,1,2.00639.8272,2.89689,2.89689,0,0,1,.79262,2.0547,2.73273,2.73273,0,0,1-.81745,2.00461,3.02329,3.02329,0,0,1-2.0312.8272,2.71947,2.71947,0,0,1-1.85789-.77711,2.84774,2.84774,0,0,1-.86709-2.0547,2.89675,2.89675,0,0,1,.86709-2.13006,2.57374,2.57374,0,0,1,1.90753-.75184m6.14328-9.82313H94.63228v8.34471A4.10216,4.10216,0,0,0,91.18915,11.014a5.53088,5.53088,0,0,0-3.83943,1.50324,6.0093,6.0093,0,0,0-1.7342,4.41041,6.302,6.302,0,0,0,1.7342,4.48577,4.93062,4.93062,0,0,0,3.78978,1.5285A3.91521,3.91521,0,0,0,94.63228,21.213V22.566h3.56725Z"/><path class="cls-2" d="M111.24381,17.28664a6.42006,6.42006,0,0,0-1.56086-4.53586,6.48021,6.48021,0,0,0-8.62045-.07536,6.40459,6.40459,0,0,0-1.68454,4.4104,6.041,6.041,0,0,0,1.65972,4.31023,5.68122,5.68122,0,0,0,4.40952,1.60386,6.50115,6.50115,0,0,0,3.49277-.82676,4.98594,4.98594,0,0,0,2.13007-2.807l-3.36865-.35065a2.18267,2.18267,0,0,1-.76824.92738,2.90521,2.90521,0,0,1-1.43674.32539,2.37876,2.37876,0,0,1-1.83306-.70131,3.07911,3.07911,0,0,1-.6685-1.90486h8.249Zm-8.12527-1.77941a2.51817,2.51817,0,0,1,.61929-1.20268,2.59526,2.59526,0,0,1,3.49277-.10019,2.85576,2.85576,0,0,1,.71859,1.30287Z"/><rect class="cls-2" x="112.34418" y="4.29834" width="3.5668" height="18.26802"/><path class="cls-2" d="M147.06087,12.11686a3.65859,3.65859,0,0,1,2.4448.95841,3.68946,3.68946,0,0,1-.06118,5.13255,3.24113,3.24113,0,0,1-2.29231.95842,3.41516,3.41516,0,0,1-3.5145-3.55572,3.41233,3.41233,0,0,1,3.42319-3.49366m-7.94663,3.61734a7.34412,7.34412,0,0,0,1.98643,5.16313,6.423,6.423,0,0,0,5.10418,2.10258,4.52572,4.52572,0,0,0,4.03448-2.13317v1.66948h4.4011V8.74688h-4.4011v1.54579a5.08835,5.08835,0,0,0-4.27874-2.00993A6.53276,6.53276,0,0,0,141.223,10.169a7.901,7.901,0,0,0-2.10878,5.56521"/><path class="cls-2" d="M156.96138,22.53959h4.40109V16.94335a5.281,5.281,0,0,1,1.06969-3.71,2.48045,2.48045,0,0,1,1.94477-.95576,4.45718,4.45718,0,0,1,1.92393.37769V8.64563a3.5491,3.5491,0,0,0-3.2268.352,4.92314,4.92314,0,0,0-1.71159,1.91683V8.75025h-4.40109Z"/><rect class="cls-2" x="167.54011" y="0.00009" width="4.4011" height="22.53923"/><path class="cls-2" d="M173.59384,2.5974a2.56756,2.56756,0,1,0,5.13477,0,2.56755,2.56755,0,1,0-5.13477,0m.36661,19.94236h4.4011V8.75042h-4.4011Z"/><path class="cls-2" d="M180.10293,22.53959H184.504V15.45917a3.20333,3.20333,0,0,1,.82188-2.48426,2.713,2.713,0,0,1,1.89468-.95886c1.92393-.05807,1.84811,2.54677,1.84811,3.44312v7.08042h4.40111V13.82073a5.44315,5.44315,0,0,0-1.37512-4.05045,4.78279,4.78279,0,0,0-3.91214-1.39108,6.37617,6.37617,0,0,0-3.67852,2.00949V8.75025h-4.40109Z"/><path class="cls-2" d="M65.92575,15.5942c0,4.14133,3.00558,7.34773,7.74891,7.34773,4.68836,0,7.77684-3.2596,7.77684-7.428,0-4.14089-2.9781-7.34729-7.80433-7.34729a7.38086,7.38086,0,0,0-7.72142,7.42752m4.41218-.0266a3.25357,3.25357,0,0,1,3.33673-3.5269,3.32109,3.32109,0,0,1,3.36466,3.5269,3.24563,3.24563,0,0,1-3.33673,3.49987,3.3143,3.3143,0,0,1-3.36466-3.49987"/><path class="cls-2" d="M194.32927,15.5942c0,4.14133,3.00559,7.34773,7.74891,7.34773,4.68837,0,7.77684-3.2596,7.77684-7.428,0-4.14089-2.97809-7.34729-7.80432-7.34729a7.38087,7.38087,0,0,0-7.72143,7.42752m4.41219-.0266a3.25356,3.25356,0,0,1,3.33672-3.5269,3.32109,3.32109,0,0,1,3.36466,3.5269,3.24562,3.24562,0,0,1-3.33672,3.49987,3.3143,3.3143,0,0,1-3.36466-3.49987"/><path class="cls-2" d="M136.14115,16.7525a7.1415,7.1415,0,0,1-4.38692,1.77233,6.38464,6.38464,0,0,1-6.20134-6.603c0-3.48657,2.24842-6.54535,6.05593-6.54535a7.504,7.504,0,0,1,4.56158,1.69962l2.944-3.70157a10.5528,10.5528,0,0,0-7.2431-2.53037c-6.84059,0-11.298,4.93705-11.298,11.1087C120.57328,18.18614,124.84493,23,131.96392,23a9.91869,9.91869,0,0,0,7.11942-2.77729Z"/><path class="cls-2" d="M36.77689,11.35411a2.74782,2.74782,0,0,1,2.75069,2.52505H33.85065a2.77611,2.77611,0,0,1,2.92624-2.52505M43.67555,16.539V15.35845c0-4.27475-2.65316-7.13361-7.0485-7.13361-4.18122,0-7.04894,3.17936-7.04894,7.45412,0,4.56911,3.002,7.32113,7.37034,7.32113a7.554,7.554,0,0,0,6.38354-3.4777L39.87867,17.8303a3.71559,3.71559,0,0,1-2.98475,1.634A2.98813,2.98813,0,0,1,33.79214,16.539Z"/></g></svg></a>
        </div>
        <div class="logo citta"><a href="/ascoli" href="/"><svg class="svg" id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275.8 65.2"><defs><style>.cls-1{fill:#005ac8;}</style></defs><path class="cls-1" d="M54.6,64.1H38.7L35.4,51.5H17.9L14.6,64.1H0l17.8-63h19Zm-22.4-25L27,19.2h-.4L21.2,39.1Z"/><path class="cls-1" d="M78,0c15,0,22.8,8.7,22.8,21.3v1.6h-14v-1c0-6-2.8-9.9-8.9-9.9-4.1,0-6.6,2.4-6.6,6,0,2.9,1.7,4.7,5,5.8l9.3,3.1c10.2,3.4,16.2,8.4,16.2,18.5,0,12.9-9.5,19.8-22.2,19.8-15.2,0-23.8-8.4-23.8-21.2V42.6H69.9v.9c0,6,3.3,9.7,9.6,9.7,4.3,0,7-2.2,7-5.8,0-3.3-1.8-4.9-5.6-6.1l-9.6-3c-8.5-2.7-14.9-7.5-14.9-18.5C56.4,8.1,64.8,0,78,0Z"/><path class="cls-1" d="M130.5,0c16.5,0,23.6,10.9,23.6,27v1.6h-15V27c0-9.8-2.7-13.9-8.4-13.9S122,17.2,122,27V38.2c0,9.8,3,13.9,8.7,13.9s8.4-4.1,8.4-13.9V36.6h15v1.6c0,16.1-7.1,27-23.6,27-16.9,0-24.8-12.3-24.8-30.4V30.4C105.7,12.3,113.6,0,130.5,0Z"/><path class="cls-1" d="M183.7,65.2c-17.1,0-25.2-12.3-25.2-30.4V30.4c0-18.1,8.1-30.4,25.2-30.4s25.2,12.3,25.2,30.4v4.4C208.9,52.9,200.8,65.2,183.7,65.2Zm0-52.1c-5.7,0-8.9,4.1-8.9,13.9V38.2c0,9.8,3.2,13.9,8.9,13.9s8.9-4.1,8.9-13.9V27C192.6,17.2,189.4,13.1,183.7,13.1Z"/><path class="cls-1" d="M230.7,51.1h23.6v13H214.9V1.1h15.8Z"/><path class="cls-1" d="M275.8,64.1H260V1.1h15.8Z"/></svg></a></div>
  </div>
</div>
<nav class="edition-menu">
    <div class="edition-menu-inner">
        <div class="menu-sections">
            <ul class="menu-section menu-section--main">
                <li class="menu-item active">
                    <a href="/ascoli/cronaca" class="menu-item__link" title="Cronaca">
                    Cronaca
                    </a>
                </li>
                <li class="menu-item">
                    <a href="/ascoli/sport" class="menu-item__link" title="Sport">
                    Sport
                    </a>
                </li>
                <li class="menu-item">
                    <a href="/ascoli/cosa%20fare" class="menu-item__link" title="Cosa fare">
                    Cosa fare
                    </a>
                </li>
            <li class="menu-item menu-item--dropdown">
                <div class="menu-item__link">
                    Edizioni
                    <i class="menu-item__icon"></i>
                    <div class="dropdown  dropdown--right-side">
                        <ul class="dropdown--grid dropdown--grid--3">
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ancona">Ancona</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ascoli">Ascoli</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/bologna">Bologna</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/cesena">Cesena</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/civitanova-marche">Civitanova Marche</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fano">Fano</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fermo">Fermo</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ferrara">Ferrara</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/forlì">Forlì</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/imola">Imola</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/macerata">Macerata</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/modena">Modena</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/pesaro">Pesaro</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ravenna">Ravenna</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/reggio-emilia">Reggio Emilia</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rimini">Rimini</a></li>
                            <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rovigo">Rovigo</a></li>
                        </ul>
                    </div>
                </div>
            </li>
            </ul>
 
<ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/cronaca/covid-oggi-15-aprile-2021-bollettino-coronavirus-emilia-romagna-1.6245678">BOLLETTINO COVID</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/cronaca/zona-gialla-riaperture-1.6249441">RIAPERTURE</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/cronaca/emilia-romagna-zona-1.6246039">EMILIA ROMAGNA</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/cronaca/marche-zone-rosse-comunali-1.6249569">MARCHE</a></li>
</ul>


             <ul class="menu-section menu-section--search">
                <li class="menu-item">
                    <i class="menu-item__icon"><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></i>
                </li>
            </ul>
            <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></button>
</form>                <i class="menu-item__icon menu-item__icon--close">
                    <span>Chiudi</span>
                </i>
            </div>
        </div>
    </div>
</nav></div>    </div>


    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
<div class="adv-slot-container" id="div-gpt-ad-masthead-990">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-masthead-990");
    });
  </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-50-mobile");
    });
  </script>
</div>

        </div>
        <div class="adv-slot-container" id="div-gpt-ad-overlay">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-overlay");
    });
  </script>
</div>





<div class="detail-subject">
    <div class="subject">
<div class="breadcrumbs breadcrumbs--has-premium-icon">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/ascoli" itemProp="item" title="Ascoli">
                <span class="breadcrumb__name" itemProp="name">Ascoli</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/ascoli/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="3" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783" itemProp="item" title="Mister Mancini Per Il Rilancio...">
                <span class="breadcrumb__name" itemProp="name">Mister Mancini Per Il Rilancio...</span>
            </a>
            <meta itemprop="position" content="4" />
        </li>
    </ol>
</div>
    </div>
    <div class="date hide-on-mobile">
        Pubblicato il <strong>15 aprile 2021</strong>
    </div>
</div>

<div class="detail-heading">
        <h1 class="title">Mister Mancini per il rilancio del turismo    </h1>
        <h2 class="subtitle">Ascoli prima tappa dello spot della Regione: il Ct ha girato delle riprese in città incontrando il sindaco Marco Fioravanti</h2>



        <div class="social-block social-block--text social-block--colored social-block--circle">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Mister%20Mancini%20per%20il%20rilancio%20del%20turismo%20%20%20%20&amp;url=https%3A//www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783&amp;via=carlino_ascoli&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Mister%20Mancini%20per%20il%20rilancio%20del%20turismo%20%20%20%20%20https%3A//www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783&amp;subject=Mister%20Mancini%20per%20il%20rilancio%20del%20turismo%20%20%20%20%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>        </div>
</div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <figure class="detail-image">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6246782.1618461577%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;h=368&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6246782.1618461577%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;h=368">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6246782.1618461577%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;h=368" alt="" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6246782.1618461577%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;h=368"  class="image lazyload"  width="None" height="368" />
    <div class="image__background" style="background-image: url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6246782.1618461577%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;h=368')"></div>
</picture>

    </figure>


    <div class="detail-text detail-text--truncated">
        La città di Ascoli è stata la prima tappa del Tour delle Marche per la registrazione del nuovo spot della Regione che verrà utilizzato per la campagna promozionale turistica 2021. E il Commissario Tecnico della Nazionale Italiana di calcio, Roberto Mancini testimonial d’eccezione, all’ingresso in Piazza del Popolo si è fatto sfuggire un: "Iniziamo subito in bellezza" che ha racchiuso tutto il percorso che farà tra le cittadine marchigiane. Arrivato intorno alle 15.30 di ieri in città, l’ex calciatore di Lazio e Sampdoria è stato...
    </div>

    <div class="detail-text lp_article_content">
        <p>La città di Ascoli è stata la prima tappa del Tour delle Marche per la registrazione del nuovo spot della Regione che verrà utilizzato per la campagna promozionale turistica 2021. E il Commissario Tecnico della Nazionale Italiana di calcio, Roberto Mancini testimonial d’eccezione, all’ingresso in Piazza del Popolo si è fatto sfuggire un: "Iniziamo subito in bellezza" che ha racchiuso tutto il percorso che farà tra le cittadine marchigiane. Arrivato intorno alle 15.30 di ieri in città, l’ex calciatore di Lazio e Sampdoria è stato accolto nel ‘salotto’ ascolano dal Sindaco Marco Fioravanti, dall’assessore regionale Giorgia Latini e dai due assessori comunali Monica Acciarri al turismo e Nico Stallone allo sport. </p>
<p>In piazza del Popolo ha fatto anche un giro in bicicletta chiedendola in prestito ad una ragazza, poi si è recato in Pinacoteca dove il professor Stefano Papetti, direttore dei musei cittadini, lo ha accompagnato in un veloce giro tra dipinti e sculture, e infine ha concluso la sua visita ascolana al Teatro Ventidio Basso. Mancini, nato a Jesi, ha confermato come le Marche siamo una delle regioni più belle d’Italia e come poi afferma nello spot pubblicitario: "Siamo davvero pronti a ripartire". </p>
<p>"Non sarà difficile far rinascere questa regione dopo la pandemia – ha proseguito il CT azzurro –. Ci sarà da lavorare, ma credo che tutti insieme ci riusciremo". </p>
<p>Poi rivolgendosi al piccolo Pietro, figlio dell’assessore Latini che gioca a calcio, ha aggiunto: "Spero soprattutto per voi ragazzini che si possa tornare presto in campo perché da troppo tempo le scuole calcio sono ferme". Felicissimo della visita il padrone di casa, sindaco Marco Fioravanti: "Credo che miglior testimonial di Roberto Mancini le Marche non potessero scegliere. Un ragazzo partito da Jesi che ha coronato il suo sogno di diventare calciatore vincendo tutto e diventando poi uno degli allenatori più apprezzati d’Europa. Legare l’immagine della Regione e della città di Ascoli a Roberto Mancini ci riempie d’orgoglio". </p>
<p>Anche l’assessore comunale Monica Acciarri ha sottolineato l’importanza di avere Roberto Mancini come testimonial: "Una città che vive di calcio come Ascoli – ha detto l’assessore al Turismo – non può che essere orgogliosa di avere il Commissario Tecnico della Nazionale che si mette a disposizione per promuovere questo territorio". </p>
<p>E felice anche l’assessore allo sport Nico Stallone che ricordando il suo passato da calciatore e quello di attuale allenatore della Primavera dell’Ascoli ha sottolineato: "Mancini ha due anni più di me e il mio unico rammarico è di non averlo incrociato sul terreno di gioco. Lui a 16 anni era già in prima squadra e non l’ho ripreso più". </p>
<p>Valerio Rosa </p>
<p></p>
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>


    </div>
    <div id="piano-widget">
    </div>
            <script>
                // TODO ovviamente questo va messo in qualche bundle
                function showMeterPremium(viewsLeft, txid) {
                    // var styledComponent = document.createElement('div');  // @migu, si fanno così?
                    // styledComponent.innerHTML = 'Ti sono rimasti ' + viewsLeft + ' articoli da leggere per oggi. <a href="/paywall?returnTo=' + encodeURIComponent(window.location.href) + '">Compra!</a>';
                    // styledComponent.setAttribute('style', 'width: 100%; position: fixed; bottom: 0; background-color: #fff; text-align: center; padding: 30px; z-index: 1; border-top: 1px solid #dedede; box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.25);');
                    // document.body.appendChild(styledComponent);
                    showOffer('modal', {
                        title: 'Ti sono rimasti ' + viewsLeft + ' articoli da leggere per oggi',
                        offerList: [
                            {
                                description: 'A partire da 1€ per i primi tre mesi',
                                ctaLabel: 'Abbonati',
                                ctaUrl: '/paywall?returnTo=' + encodeURIComponent(window.location.href) + '&ptxid=' + txid,
                                ctaHelp: 'a seguire, 9,90€ al mese',
                            },
                        ],
                    })
                }
                function showMeterExpiredPremium(txid) {
                    showOffer('under-article', {
                        title: 'Abbonati oggi per leggere questo articolo',
                        subtitle: 'Hai finito gli articoli gratuiti per oggi. Continua a leggere con una delle nostre opzioni di abbonamento.',
                        offerList: [
                            {
                                description: 'Abbonamento Subscriber Web: tutti i contenuti web',
                                ctaLabel: '1€ per i primi 3 mesi',
                                ctaUrl: '/paywall?returnTo=' + encodeURIComponent(window.location.href) + '&ptxid=' + txid,
                                ctaHelp: 'a seguire, 9,90€ al mese',
                            },
                            {
                                description: 'Abbonamento Digitale: versione digitale dell\'edizione cartacea + tutti i contentuti web',
                                ctaLabel: '19,99€ al mese',
                                ctaUrl: 'https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO',
                                ctaHelp: 'supporto telefonico incluso!',
                            },
                        ],
                    })
                }
            </script>

    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Mister%20Mancini%20per%20il%20rilancio%20del%20turismo%20%20%20%20&amp;url=https%3A//www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783&amp;via=carlino_ascoli&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Mister%20Mancini%20per%20il%20rilancio%20del%20turismo%20%20%20%20%20https%3A//www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783&amp;subject=Mister%20Mancini%20per%20il%20rilancio%20del%20turismo%20%20%20%20%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>    </div>

<!-- show comments-->

<!-- tags -->


<script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/newsletter.bundle.js"></script>
<!-- login newsletter -->
<div class="newsletter newsletter--logged">
    <div class="newsletter__title">Iscriviti alla community</div>
    <div class="newsletter__subtitle">per ricevere ogni giorno la newsletter con le notizie della tua città</div>
    <div class="newsletter__button">
        <div class="newsletter__button-icon"></div>
        <button class="btn btn--newsletter">Accedi</button>
    </div>
</div>
<div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-inread-articolo");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-sponsor-loc-625x200");
    });
  </script>
</div>


<!-- outbrain -->
    <div class="OUTBRAIN" data-src="https://www.ilrestodelcarlino.it/ascoli/cronaca/mister-mancini-per-il-rilancio-del-turismo-1.6246783" data-widget-id="AR_1"></div>

        </div>
    </div>
        <div id="js-sticky-spacer">
            <div id="js-side-column" class="side-column">
<div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-top-300");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1"
>
      
    <div class="sidebar-group__title-bar">
    <div class="title sidebar-group__title ">
        <span>Potrebbe interessarti anche</span>
    </div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/coronavirus-italia-oggi-15-aprile-1.6249435" title="Coronavirus Italia oggi: il bollettino Covid del 15 aprile. Contagi nelle Regioni" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249440%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249440%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249440%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Monitoraggio nuovi casi giornalieri Covid (Fondazione Gimbe)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249440%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/coronavirus-italia-oggi-15-aprile-1.6249435" target="_blank" class="title__link">Coronavirus Italia oggi: il bollettino Covid del 15 aprile. Contagi nelle Regioni</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar card--premium  " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/caso-ragusa-la-ue-gela-il-marito-processo-equo-1.6247453" title="Caso Ragusa, la Ue gela il marito: processo equo    " target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6247452%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6247452%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6247452%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Antonio Logli" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6247452%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/caso-ragusa-la-ue-gela-il-marito-processo-equo-1.6247453" target="_blank" class="title__link">Caso Ragusa, la Ue gela il marito: processo equo    </a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/riaperture-ristoranti-palestre-1.6249366" title="Riaperture ristoranti, palestre, cinema e teatri: la bozza delle Regioni. Il Pdf" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249617%21%2FhttpImage%2Fimage.png_gen%2Fderivatives%2Fwide_680%2Fimage.png&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249617%21%2FhttpImage%2Fimage.png_gen%2Fderivatives%2Fwide_680%2Fimage.png&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249617%21%2FhttpImage%2Fimage.png_gen%2Fderivatives%2Fwide_680%2Fimage.png&amp;w=30&amp;h=12&amp;pos=top" alt="La bozza delle Regioni: linee guida per le riaperture" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249617%21%2FhttpImage%2Fimage.png_gen%2Fderivatives%2Fwide_680%2Fimage.png&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/riaperture-ristoranti-palestre-1.6249366" target="_blank" class="title__link">Riaperture ristoranti, palestre, cinema e teatri: la bozza delle Regioni. Il Pdf</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-desktop-correlati-articolo-1">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-desktop-correlati-articolo-1");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1"
>
      
    <div class="sidebar-group__title-bar">
    <div class="title sidebar-group__title ">
        <span>Potrebbe interessarti anche</span>
    </div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/zona-arancione-colori-regioni-1.6249221" title="Zona arancione e zona rossa: i colori delle regioni e chi rischia" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249704%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249704%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249704%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Covid: i colori delle Regioni" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6249704%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/zona-arancione-colori-regioni-1.6249221" target="_blank" class="title__link">Zona arancione e zona rossa: i colori delle regioni e chi rischia</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/covid-italia-oggi-dati-1.6245525" title="Covid Italia: dati del 14 aprile. Tabella: contagi Coronavirus nelle regioni" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6245899%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6245899%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6245899%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Covid, la mappa dell&#39;Italia del 14 aprile 2021 " data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6245899%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/covid-italia-oggi-dati-1.6245525" target="_blank" class="title__link">Covid Italia: dati del 14 aprile. Tabella: contagi Coronavirus nelle regioni</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/spostamenti-tra-regioni-maggio-2021-1.6238513" title="Spostamenti tra regioni: la grande incognita su quando sarà possibile" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6241349%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6241349%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6241349%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Spostamenti: la stazione di Roma Termini (ImagoE)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6241349%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/spostamenti-tra-regioni-maggio-2021-1.6238513" target="_blank" class="title__link">Spostamenti tra regioni: la grande incognita su quando sarà possibile</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_1");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_2");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_3");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_4");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_5");
    });
  </script>
</div>


<div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-bottom-300");
    });
  </script>
</div>


            </div>
        </div>
</div>


    </div>

    <div class="pagebottom">
    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Robin Srl</div>
            <div class="footer__company-description">A Company of <a href="https://www.monrif.it/" >Monrif</a></div>
            <div class="footer__company-links">
                <a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a>
                <a href="http://www.quotidiano.net/issn.html">ISSN</a>
                <a href="https://www.monrif.it/privacy-robin/" title="Privacy">Privacy</a>
                <a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Impostazioni&nbsp;privacy</a>
            </div>
            <div class="footer__company-copyright">
                <p>Copyright© 2021 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>

    <script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/vendors/jquery-3.4.1.min.js"></script>
  <!--<script src="https://cdn.auth0.com/js/auth0/9.5.1/auth0.min.js"></script>-->
  <script>
      var AUTH0_DOMAIN = "login.quotidiano.net";
      var AUTH0_CLIENT_ID = "5Cf1kh3yNDeQ5rBa0ZMW4bHrxt0dxH3v";
      var AUTH0_CONNECTION = "monrifnet-prod";
      var MYQN_ORIGIN = "https://my.quotidiano.net";
  </script>
  <script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/login.bundle.js"></script>
<!-- piano -->
<div id="piano-widget-fixed"></div>
<div id="piano-widget-bottom-left"></div>
<script>
    var ntgAdblockTrack = function(adblocker) {
      ntgEvent = adblocker ? 'adblock-detected' : 'adblock-whitelisted';
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push({
        'event': ntgEvent
      });
    }
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        ntgAdblockTrack(adblocker);
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    if (getCookie('__adblocker') == true) {
      script.setAttribute("onload", "setNptTechAdblockerCookie(false);");
    }
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
    authSession.then(function(userInfo) {  // TODO Can we avoid this?

      tp = window.tp || [];
      tp.push(["setTags", ["premium", "ilresto"]]);  // TODO aggiungere le keywords
      tp.push(["setCustomParam", "type", "premium", "content"])  // TODO Rupert dice di utilizzare setTags per passare questo parametro, ma nella documentazione ho trovato anche questo esempio
      tp.push(["setContentCreated", "2021-04-15T06:39:37+02:00"]);
      tp.push(["setContentAuthor", ""]);
      tp.push(["setContentSection", "Cronaca"]);  // TODO qui potrebbe valer la pena di mettere l'edizione al posto del subject negli articoli delle testate locali
      tp.push(["setUsePianoIdUserProvider", true]);
      tp.push(["setCustomVariable", "userState", userInfo.loginStatus]);
      tp.push(["setCustomVariable", "primaryEdition", userInfo.primaryEdition]);
      tp.push(["setCustomVariable", "communityTerms", userInfo.communityTerms]);
      tp.push(["setCustomVariable", "newsletterUser", userInfo.newsletterUser]);
      for (var capability in userInfo.capabilities) {
        tp.push(["setCustomVariable", capability, userInfo.capabilities[capability]]);
      }
      tp.push(["setContentIsNative", false]);
      tp.push(["init", function () {
        tp.enableGACrossDomainLinking("UA-10672682-1");
      }]);
      (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("//experience.tinypass.com/xbuilder/experience/load?aid=JgkOqkLlpu");
    });
</script>
<!-- piano -->

    <script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/index.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/vendors/lazysizes.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/vendors/ls.unveilhooks.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/special_cards.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/desktop_async.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/electio.bundle.js" async defer></script>


    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "3a0c7f78-511c-42a6-afc8-a79209998e20",
            });
        });
    </script>


<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            <div class="overlay">
                <div class="overlay__text">
                    <div class="overlay__number"></div>
                    <div class="overlay__see-more">vai alla gallery</div>
                </div>
            </div>
        </div>
    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart={{=it.autostart}}" allowfullscreen style="border: 0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640&h=370&mode=fill" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>


<script src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/article.bundle.js"></script>
<script defer src="https://cdn-static.quotidiano.net/scorpion/b977b2f/dist/offer.bundle.js"></script>

    <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-interstitial-mobile");
    });
  </script>
</div>

    <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-interscroller-mobile");
    });
  </script>
</div>

    <div class="adv-slot-container" id="div-gpt-ad-VideoBannerOut">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-VideoBannerOut");
    });
  </script>
</div>


</body>

</html>