<!DOCTYPE html>
<html lang="it">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"67fe824d0c","applicationID":"191164621","transactionName":"ZARTNxMEXEAHARVfVl1OdxYPBkZaCQxOV0lDW0ECBgA=","queueTime":0,"applicationTime":37,"agent":""}</script>
    <title>Corinaldo, 6 morti in discoteca. &#34;Venduti troppi biglietti per Sfera Ebbasta&#34; - Cronaca</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<script type="text/javascript">
  var _iub = _iub || [];
  var crtg_content = ""; // fix for some criteo scripts
  _iub.csConfiguration = {
    lang: "it",
    cookiePolicyId: 301828,
    siteId: 260009,
    enableRemoteConsent: true,
    reloadOnConsent: true,
    rebuildIframe: true,
    banner: {
      applyStyles: false,
      innerHtmlCloseBtn: "<button> ACCETTO </button>",
      fontSizeBody: "13px",
      content:
        "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
    }
  };
  (function(w, d) {
    var loader = function() {
      var s = d.createElement("script"),
        tag = d.getElementsByTagName("script")[0];
      s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js";
      tag.parentNode.insertBefore(s, tag);
    };
    if (w.addEventListener) {
      w.addEventListener("load", loader, false);
    } else if (w.attachEvent) {
      w.attachEvent("onload", loader);
    } else {
      w.onload = loader;
    }
  })(window, document);
</script>

<script type="text/javascript">
  function getConsentGivenFromRequest() {
    if (location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
      window.consentIsGiven = true;
      return true;
    }
    return false;
  }
  function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if (consentGivenFromRequest === true) return true;
    if (
      "consentIsGiven" in window &&
      (consentIsGiven === true || consentIsGiven === false)
    )
      return consentIsGiven;
    if (!("_iub" in window && "csConfiguration" in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || "";
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || "";
    var cs = document.cookie.split(";");
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
      while (cs[i].charAt(0) == " ") cs[i] = cs[i].substring(1);
      if (
        cs[i].indexOf("_iub_cs-local") == 0 ||
        cs[i].indexOf("_iub_cs-s" + siteId) == 0 ||
        cs[i].indexOf("_iub_cs-" + cookiePolicyId) == 0
      ) {
        consentIsGiven = true;
        break;
      }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
  }
</script>    <link rel="preconnect" href="https://cdn-static.quotidiano.net" />
    <link rel="preconnect" href="https://responder.wt-safetag.com" />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" />
    <link rel="canonical" href="https://www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205" />
    <link rel="amphtml" href="https://www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205/amp">
    <meta name="theme-color" content="#3A89C9" />
    <meta name="author" property="author" content="PIERFRANCESCO CURZI e GIULIA MANCINELLI" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />    <script type="application/ld+json">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</script>
    <meta name="description" content="Qualcuno avrebbe spruzzato spray urticante scatenando il panico, decine di feriti. Conte e Salvini: &#34;Venduti quasi 1.400 biglietti per  469 posti&#34;. Indagini sui biglietti e la capienza. La preghiera del Papa" />

    <meta property="og:title" content="Corinaldo, 6 morti in discoteca. &#34;Venduti troppi biglietti per Sfera Ebbasta&#34; - il Resto del Carlino" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1544251117782"/>
        <meta property="article:modified_time" content="1544285753000"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="Qualcuno avrebbe spruzzato spray urticante scatenando il panico, decine di feriti. Conte e Salvini: &#34;Venduti quasi 1.400 biglietti per  469 posti&#34;. Indagini sui biglietti e la capienza. La preghiera del Papa" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4334564.1544268138%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=680&amp;h=380" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="il Resto del Carlino" id="siteFB" />
    <meta property="og:url" content="https://www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Corinaldo, 6 morti in discoteca. &#34;Venduti troppi biglietti per Sfera Ebbasta&#34; - il Resto del Carlino" />
    <meta name="twitter:description" property="twitter:description" content="Qualcuno avrebbe spruzzato spray urticante scatenando il panico, decine di feriti. Conte e Salvini: &#34;Venduti quasi 1.400 biglietti per  469 posti&#34;. Indagini sui biglietti e la capienza. La preghiera del Papa" />
    <meta name="twitter:site" property="twitter:site" content="@carlino_ancona" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4334564.1544268138%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=680&amp;h=380" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:url" content="https://www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205" />
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto+Slab:300,400,700|Roboto:300,400,700" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/a7d9575/css/main.css" />
    <style>
        img {
            transition: filter 0.3s;
        }
        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.4334205";
    MonrifPolopolyUtility.nome_edizione = "Ancona";
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.ilresto";
    MonrifPolopolyUtility.page = "monrif.page.ilresto.ancona";
    MonrifPolopolyUtility.numTestata = "2";
    MonrifPolopolyUtility.ontheio = "8dSp9SspksCF";
    MonrifPolopolyUtility.page_type_ext = "articolo_video_top";
    MonrifPolopolyUtility.keywords = "discoteca,Lanterna Azzurra,folla,ressa,lanterna,tragedia";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.author = "PIERFRANCESCO CURZI e GIULIA MANCINELLI";
    MonrifPolopolyUtility.parent = "monrif.page.ilresto.ancona";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2018-12-08T07:38:37+01:00").getTime(),
        creatorId: "4e6156f6759e455bbf8e1e8c8d4e1895",
        bordero: "MANCINELLI-GIULIA",
        wordCount: 1509,
        categorization: {
            people: "Sfera Ebbasta, Sergio Mattarella,Asia Nasoni, Matteo Salvini, Giuseppe Conte,Emma Fabini,Benedetta Vitali,Eleonora Girolimini,Mattia Orlandi,Daniele Pongetti",
            organisations: "",
            locations: "Corinaldo,provincia di Ancona",
            tags: "discoteca,Lanterna Azzurra,folla,ressa,lanterna,tragedia"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilresto",
            department: "ancona",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilresto",
            "cg4": "ilresto - ancona",
            "cg5": "ilresto - ancona - articolo_video_top",
            "cg6": "ilresto - ancona - Cronaca-Cronaca",
            "cp1": "Corinaldo, 6 morti in discoteca. &#34;Venduti troppi biglietti per Sfera Ebbasta&#34; - Cronaca",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.ilresto",
            "cp5": "monrif.page.ilresto.ancona",
            "cp6": "ilresto-articolo-ancona",
            "cp7": "articolo_video_top",
            "cp8": "1.4334205",
            "cp9": "na",
            "cp10": "Sfera Ebbasta; Sergio Mattarella; Giuseppe Conte; Matteo Salvini;Daniele Pongetti;Emma Fabini;Asia Nasoni;Benedetta Vitali;Mattia Orlandi;Eleonora Girolimini",
            "cp11": "undefined",
            "cp12": "Corinaldo;provincia di Ancona",
            "cp13": "discoteca;lanterna;ressa;tragedia;folla;Lanterna Azzurra",
            "cp14": "na",
            "cp15": "MANCINELLI-GIULIA",
            "cp16": "4e6156f6759e455bbf8e1e8c8d4e1895",
            "cp17": "2018-12-08",
            "cp18": "0",
            "cp19": "77",
            "cp21": "0",
            "cp23": "ilresto",
            "cp24": "ancona",
            "cp25": "articolo",
            "cp27": "12",
            "cp28": "3.92",
            "cp20": "1509"
        },
        immagine_importante: false,
        name: "Corinaldo, 6 morti in discoteca. &#34;Venduti troppi biglietti per Sfera Ebbasta&#34;"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script><script id="advtesterjs" src="https://cdn-static.quotidiano.net/scorpion/a7d9575/js/advert.js" type="text/javascript"></script>
<script>
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '754447428866385',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};

/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

/** end TagIntegration loader */
</script></head>

<body class="detail-page detail-page--article ilresto edizione">

    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay"></div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile"></div>

<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon"></i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" target="_blank" rel="noopener">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.ilrestodelcarlino.it/" target="_blank" rel="noopener">Cartaceo</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank" rel="noopener">
                Offerte promozionali
            </a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank" rel="noopener">Prodotti</a></li>
          </ul>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=CARLINO" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>

    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
        <li>
          <a href="https://www.quotidiano.net">
        <img role="img" class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_qn.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilrestodelcarlino.it">
        <img role="img" class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_ilresto.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.lanazione.it">
        <img role="img" class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_lanazione.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilgiorno.it">
        <img role="img" class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_ilgiorno.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.iltelegrafolivorno.it">
        <img role="img" class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_iltelegrafo.svg" />

          </a>
        </li>
        <li>
          <a href="">
          </a>
        </li>
      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.ilgiorno.it/martesana" rel="nofollow">Martesana</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilgiorno.it/rho" rel="nofollow">Rho</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.ilgiorno.it/sesto" rel="nofollow">Sesto</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.ilgiorno.it/sud-milano" rel="nofollow">Sud Milano</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.cityrumors.it/" rel="nofollow">Cityrumors</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/eprice">Codice Sconto ePRICE</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
      <a href="/"><svg class="svg" version="1.1" viewBox="0 0 478 54" xmlns="http://www.w3.org/2000/svg" fill="#318ADC" fill-rule="evenodd" role="img" aria-labelledby="logo_ilresto_svg_title logo_ilresto_svg_desc">
    <title id="logo_ilresto_svg_title">il Resto del Carlino</title>
    <desc id="logo_ilresto_svg_desc">Tutte le notizie in tempo reale dall'Emilia Romagna e dalle Marche</desc>
    <g id="logo_ilresto_svg">
        <g class="styleme">
            <rect x="251.246261" y="17" width="6.97906281" height="36"></rect>
            <path d="M241.459013,37.166814 C240.504342,35.3066474 238.675368,34.0633112 236.528577,34.0633112 C234.439017,34.0633112 232.602737,35.2957622 231.627365,37.0966647 L241.459013,37.166814 Z M231.142724,41.8184398 C231.866033,44.2301251 234.014042,46.0153045 236.528577,46.0153045 C238.4367,46.0153045 240.106157,45.0840117 241.141195,43.5310508 L247.899387,45.783086 C245.673446,49.9739033 241.379863,53 236.289909,53 C229.133531,53 223.33001,47.102619 223.33001,39.9619017 C223.33001,32.8211844 229.133531,27 236.289909,27 C243.367136,27 249.252243,32.8223938 249.252243,39.9619017 C249.252243,40.3489324 249.091508,41.2802251 249.012358,41.747081 L231.142724,41.8184398 Z"></path>
            <path d="M208.296943,34.3856348 C205.274631,34.3856348 202.730872,37.0001332 202.730872,40.0773534 C202.730872,43.1545736 205.274631,45.69355 208.296943,45.69355 C211.318038,45.69355 213.863014,43.1545736 213.863014,40.0773534 C213.863014,37.0001332 211.318038,34.3856348 208.296943,34.3856348 Z M214.179614,17 L221.335992,17 L221.335992,53 L214.179614,53 L214.179614,51.5758716 C212.413961,52.4869302 210.410857,53 208.295725,53 C201.218498,53 195.413759,47.230362 195.413759,40.2319936 C195.413759,33.2324265 201.218498,27.384869 208.295725,27.384869 C210.410857,27.309347 212.412743,27.8380007 214.179614,28.7670407 L214.179614,17 Z"></path>
            <path d="M0,18.5 C0,16.0150506 2.00902135,14 4.48654038,14 C6.96405941,14 8.97308076,16.0150506 8.97308076,18.5 C8.97308076,20.9861481 6.96405941,23 4.48654038,23 C2.00902135,23 0,20.9861481 0,18.5 Z"></path>
            <rect x="0.997008973" y="28" width="6.97906281" height="25"></rect>
            <rect x="12.9611167" y="16" width="6.97906281" height="38"></rect>
            <path d="M315.667947,5.62296236 L310.462006,15.7281705 C307.664694,12.7716932 303.616426,10.8668892 299.180673,10.8668892 C290.59978,10.8668892 283.561654,17.9205603 283.561654,26.4049403 C283.561654,34.888117 290.59978,41.9441947 299.180673,41.9441947 C303.327008,41.9441947 307.087054,40.3233665 309.881973,37.6520683 L316.051844,46.9943922 C311.520415,50.9026699 305.735638,53 299.179477,53 C284.331841,53 272.18345,41.0850475 272.18345,26.5 C272.18345,11.9149525 284.331841,0 299.179477,0 C304.964254,0 310.267067,1.81094765 314.701625,4.86128139 L315.667947,5.62296236 Z"></path>
            <rect x="380.857428" y="2" width="8.97308076" height="51"></rect>
            <path d="M394.815553,6 C394.815553,2.68649706 397.49393,0 400.797032,0 C404.101284,0 406.779661,2.68767123 406.779661,6 C406.779661,9.31350294 404.101284,12 400.797032,12 C397.49393,12 394.815553,9.3146771 394.815553,6 Z"></path>
            <rect x="395.812562" y="19" width="9.97008973" height="34"></rect>
            <path d="M460.071875,17.0008106 C469.674661,16.9055874 477.567298,25.2129072 477.567298,35.0486196 C477.567298,44.8831266 469.674661,53 460.071875,53 C450.469088,53 442.671984,44.8831266 442.671984,35.0486196 C442.671984,25.2129072 450.469088,17.0008106 460.071875,17.0008106 Z M460.071875,26.9329515 C455.981668,26.9329515 452.560189,30.5622812 452.560189,34.8581732 C452.560189,39.1552706 455.982847,42.7846002 460.071875,42.7846002 C464.159723,42.7846002 467.582381,39.1552706 467.582381,34.8581732 C467.582381,30.5622812 464.159723,26.9329515 460.071875,26.9329515 Z"></path>
            <path d="M355.932203,19.0973676 L366.168323,19.0973676 L366.168323,22.2021769 C367.06678,21.4171506 367.903566,20.8000835 368.9955,20.3497583 C370.262771,19.7704211 371.433305,19.384602 372.797315,19.192301 C373.381372,19.192301 374.064586,19 374.746591,19 L377.866401,19 L377.866401,28.8341273 C377.768453,28.8341273 374.35601,27.8701881 371.139462,29.6069826 C370.164824,30.0877352 368.409024,31.5348611 367.435595,32.981987 C366.84791,33.853427 366.591553,34.7796363 366.168323,35.6790694 L366.168323,54 L355.932203,54 L355.932203,19.0973676 Z"></path>
            <path d="M411.764706,19.0237604 L422.50904,19.0237604 L422.50904,21.5542472 C423.876919,20.4351305 425.048522,19.6831126 426.709605,19.3065097 C428.564541,18.8348649 430.910169,19.0237604 431.886707,19.1176142 C433.545366,19.4003634 434.621254,20.247423 435.890994,21.0944827 C436.672467,21.5649394 437.258874,22.1304378 437.844069,22.788602 C438.626753,23.7295154 439.310087,24.4827213 439.798356,25.6113421 C440.383551,27.0239002 440.677966,28.2463748 440.677966,29.8466403 L440.677966,53 L430.127485,53 L430.127485,34.0819386 C430.226835,33.0471715 430.127485,32.1989238 429.640428,31.3530522 C428.955883,30.2220553 427.882419,29.4700374 426.51454,29.3761837 C425.733067,29.3761837 425.049733,29.4700374 424.464538,29.6589329 C423.414094,30.1080052 422.991251,30.7911178 422.510252,31.3090954 L422.510252,52.998812 L411.765917,52.998812 L411.765917,19.0237604 L411.764706,19.0237604 Z"></path>
            <path d="M332.865643,26.9365017 C328.679766,26.9365017 325.177247,30.5653371 325.177247,34.860644 C325.177247,39.1571562 328.680973,42.7859915 332.865643,42.7859915 C337.051521,42.7859915 340.555247,39.1571562 340.555247,34.860644 C340.555247,30.5653371 337.051521,26.9365017 332.865643,26.9365017 Z M342.600496,18.4386877 L351.944167,18.4386877 L351.944167,53 L342.600496,53 L342.600496,50.0834336 C339.790996,51.9249681 336.444225,53 332.866851,53 C323.036618,53 315.054835,44.8842321 315.054835,35.0510645 C315.054835,25.2166917 323.036618,17.0057135 332.866851,17.0057135 C336.444225,16.9105033 339.790996,18.0108443 342.600496,19.8861242 L342.600496,18.4386877 Z"></path>
            <path d="M122.246249,28.5912048 L126.164681,21.8570882 L120.483258,18.4900299 C120.483258,18.4900299 117.054477,17.1434495 114.900251,17.0475253 C112.843225,16.9516012 111.374269,16.9516012 109.512861,17.5283602 C108.239522,17.9132709 107.259003,18.5871683 106.279699,19.2586372 C105.201978,20.0284586 104.32109,21.0872667 103.63582,22.3379231 C102.852133,23.877566 102.362481,25.1270081 102.362481,26.9556377 C102.362481,28.6871289 102.656515,29.9377853 103.343,31.476214 C104.027055,33.0158569 104.811957,34.0734508 106.085296,35.1322589 C107.455836,36.2857769 108.926007,36.767826 110.591797,37.344585 C111.962337,37.8242056 113.040058,38.0160539 114.411813,38.4993172 C115.392333,38.7883038 116.174804,39.1720003 117.056907,39.6528352 C117.644976,39.9418218 118.525864,40.4238709 118.819898,41.096554 C119.015516,41.6720988 119.211134,42.4431345 119.015516,43.0211077 C118.721482,43.7897149 117.644976,44.0774873 116.860074,44.2705498 C115.586736,44.5607506 114.410598,44.1746257 113.138475,43.9815632 C110.884616,43.6925766 109.416875,42.9239693 107.260218,42.0570095 C106.378115,41.7692371 105.595643,41.2884022 104.811957,40.9034915 L100.697906,48.309077 C101.481593,48.9829743 102.168078,49.6556575 103.147382,50.2336307 C104.616339,51.1005905 105.889678,51.5802111 107.554252,52.1569701 C109.709694,52.9280058 111.178651,53.6966131 113.431294,53.8896756 C115.782353,54.0815238 117.448143,54.0815238 119.799203,53.4088407 C121.659395,52.9292201 122.932734,52.2541085 124.40169,51.1977289 C125.970279,50.0417824 127.046784,48.9854028 127.830471,47.1579875 C128.419755,45.7142686 128.614158,44.4648265 128.614158,42.8292594 C128.614158,40.6181476 128.516956,39.0772904 127.340819,37.2486608 C126.75275,36.1898527 125.774661,35.4212455 124.69694,34.6526383 C123.325185,33.6897543 122.051846,33.0170712 120.484473,32.4403122 C119.406752,32.0541872 118.524649,31.6704907 117.349727,31.28558 C116.273221,30.9965934 115.391118,30.8047451 114.410598,30.3214818 C113.823745,30.0337094 112.843225,29.5528745 112.648822,28.8814056 C112.353573,28.1103699 112.451989,27.1487002 112.942857,26.4760171 C113.236891,25.9951822 114.020578,25.6102715 114.607431,25.5131331 C115.783569,25.2253607 116.861289,25.7061956 118.036212,25.9951822 C119.797988,26.4748028 122.246249,28.5912048 122.246249,28.5912048 Z"></path>
            <path d="M165.954228,17.0008106 C175.557014,16.9055874 183.449651,25.2129072 183.449651,35.0474142 C183.449651,44.8843319 175.557014,53 165.954228,53 C156.351441,53 148.554337,44.8831266 148.554337,35.0474142 C148.554337,25.2141126 156.351441,17.0008106 165.954228,17.0008106 Z M165.954228,26.9317462 C161.86638,26.9317462 158.442542,30.5610758 158.442542,34.8581732 C158.442542,39.1540652 161.86638,42.7833949 165.954228,42.7833949 C170.043255,42.7833949 173.465914,39.1540652 173.465914,34.8581732 C173.465914,30.5610758 170.043255,26.9317462 165.954228,26.9317462 Z"></path>
            <polygon points="143.199548 9 143.19834 16.1733487 148.554337 16.1733487 148.554337 24.7823331 143.19834 24.7823331 143.199548 53 133.753473 53 133.753473 24.7823331 127.617149 24.7823331 127.617149 16.1733487 133.753473 16.1733487 133.753473 14.0687961"></polygon>
            <path d="M43.3867154,12.2587016 L43.3867154,26.4706156 L50.5354349,26.4706156 C50.5354349,26.4706156 52.1553069,25.5233938 52.9191297,24.859621 C53.8721347,24.0068823 54.5390017,23.2486265 55.0166865,22.0167599 C55.493189,20.5959273 55.493189,19.2695776 55.3028245,17.7542621 C55.11246,16.5223954 54.8251396,15.4794947 54.0636816,14.436594 C53.3010411,13.3948893 52.3468538,12.9212785 51.1088933,12.5421506 C50.3462528,12.3519886 49.5836124,12.2575056 48.7251985,12.2575056 L43.3867154,12.2575056 L43.3867154,12.2587016 Z M32.9012961,2.02583656 L51.0119374,2.02583656 C53.0137208,1.74238763 57.9702925,3.82579705 60.9262632,6.57417525 C63.118411,8.65878066 64.2629629,10.3642582 65.2147855,13.2059234 C66.0731994,15.7653356 66.2635639,17.5652961 66.1689728,20.3124783 C66.0743817,23.3443055 65.5978793,25.4289109 64.2629629,28.0816101 C62.6419086,31.2067242 61.6877212,32.4397869 57.8757014,34.8078412 C55.0166865,36.5145147 57.4949724,35.1869691 57.4949724,35.1869691 L69.7906281,53 L57.3991989,53 L47.3902821,37.5550234 L43.3878978,37.5550234 L43.3878978,53 L32.9012961,53 L32.9012961,2.02583656 Z"></path>
            <path d="M90.9362944,31.6960176 C89.5720661,29.2216581 87.0381539,27.5084554 84.116361,27.5084554 C81.2030266,27.5084554 78.6497808,29.2228587 77.3133445,31.6960176 L90.9362944,31.6960176 Z M76.6777518,37.9725586 C77.6710164,41.2332865 80.6363099,43.6788324 84.116361,43.6788324 C86.7457329,43.6788324 88.9872241,42.3474085 90.4481206,40.3496724 L99.8007578,43.298254 C96.7810885,49.0045278 90.7405415,53 83.7272719,53 C73.8876692,53 65.8025922,45.1051007 65.8025922,35.4993997 C65.8025922,25.8936988 73.8876692,18 83.7272719,18 C93.5656663,18 101.651952,25.8936988 101.651952,35.4993997 C101.651952,36.0708675 101.74862,37.4022914 101.651952,37.9737591 L76.6777518,37.9737591 L76.6777518,37.9725586 Z"></path>
        </g>
    </g>
</svg></a>
<a href="/ancona" href="/"><h2 class="edition-header__city">Ancona</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
  <div class="edition-menu-inner">
    <div class="menu-sections">
      <ul class="menu-section menu-section--main">
	<li class="menu-item active">
            <a href="/ancona/cronaca" class="menu-item__link">
                Cronaca
            </a>
        </li>
	<li class="menu-item">
            <a href="/ancona/sport" class="menu-item__link">
                Sport
            </a>
        </li>
	<li class="menu-item">
            <a href="/ancona/cosa%20fare" class="menu-item__link">
                Cosa fare
            </a>
        </li>
        <li class="menu-item menu-item--dropdown">
          <div class="menu-item__link">
            Edizioni
            <i class="menu-item__icon"></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid dropdown--grid--3">
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ancona">Ancona</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ascoli">Ascoli</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/bologna">Bologna</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/cesena">Cesena</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/civitanova-marche">Civitanova Marche</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fano">Fano</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fermo">Fermo</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ferrara">Ferrara</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/forlì">Forlì</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/imola">Imola</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/macerata">Macerata</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/modena">Modena</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/pesaro">Pesaro</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ravenna">Ravenna</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/reggio-emilia">Reggio Emilia</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rimini">Rimini</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rovigo">Rovigo</a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
      <ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205">STRAGE IN DISCOTECA</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/ancona/cronaca/morti-discoteca-sfera-ebbasta-1.4334371">CHI SONO I MORTI</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/morti-sfera-ebbasta-1.4334318">IL VIDEO DEL CROLLO</a></li>
      </ul>
      <ul class="menu-section menu-section--search">
        <li class="menu-item">
          <i class="menu-item__icon">        <img role="img" class="svg " alt="Inizia ricerca" title="Inizia ricerca" src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/search.svg" />

</i>
        </li>
      </ul>
      <ul class="menu-section menu-section--side">
        <li class="menu-item menu-item--dropdown">
          <div class="menu-item__link">
            Speciali
            <i class="menu-item__icon"></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid  dropdown--grid--2 ">
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/bologna/fico-eataly-world">FICO - EATALY WORLD</a></li>
                <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/tim">Innovazione Tecnologica</a></li>
                <li class="dropdown__item"><a href="https://www.quotidiano.net/italia-slow-tour">Italia Slow Tour</a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/shopping-di-natale/">Shopping di natale</a></li>
                <li class="dropdown__item"><a href="http://qneconomia.quotidiano.net/">QN Economia</a></li>
                <li class="dropdown__item"><a href="http://teatri.cliking.net/">TEATRI IN REGIONE</a></li>
                <li class="dropdown__item"><a href="http://fuori-porta.cliking.net/">Fuoriporta </a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/top-aziende/">Top Aziende</a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/speciale/limpresa-fa-notizia/">CNA Bologna</a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/viabilita-e-trasporti/">Speciale Viabilità</a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/economia-4-0/">ECONOMIA  4.0</a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
      <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button>        <img role="img" class="svg " alt="Inizia la ricerca" title="Inizia la ricerca" src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/search.svg" />

</button>
</form>        <i class="menu-item__icon menu-item__icon--close">
          <span>Chiudi</span>
        </i>
      </div>
    </div>
</nav>
<nav class="mobile-menu hidden-desktop mobile-menu--fixed">
  <div class="mobile-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
    </div>
    <a href="/" class="mobile-menu__logo">
      <svg class="svg" version="1.1" viewBox="0 0 478 54" xmlns="http://www.w3.org/2000/svg" fill="#318ADC" fill-rule="evenodd" role="img" aria-labelledby="logo_ilresto_svg_title logo_ilresto_svg_desc">
    <title id="logo_ilresto_svg_title">il Resto del Carlino</title>
    <desc id="logo_ilresto_svg_desc">Tutte le notizie in tempo reale dall'Emilia Romagna e dalle Marche</desc>
    <g id="logo_ilresto_svg">
        <g class="styleme">
            <rect x="251.246261" y="17" width="6.97906281" height="36"></rect>
            <path d="M241.459013,37.166814 C240.504342,35.3066474 238.675368,34.0633112 236.528577,34.0633112 C234.439017,34.0633112 232.602737,35.2957622 231.627365,37.0966647 L241.459013,37.166814 Z M231.142724,41.8184398 C231.866033,44.2301251 234.014042,46.0153045 236.528577,46.0153045 C238.4367,46.0153045 240.106157,45.0840117 241.141195,43.5310508 L247.899387,45.783086 C245.673446,49.9739033 241.379863,53 236.289909,53 C229.133531,53 223.33001,47.102619 223.33001,39.9619017 C223.33001,32.8211844 229.133531,27 236.289909,27 C243.367136,27 249.252243,32.8223938 249.252243,39.9619017 C249.252243,40.3489324 249.091508,41.2802251 249.012358,41.747081 L231.142724,41.8184398 Z"></path>
            <path d="M208.296943,34.3856348 C205.274631,34.3856348 202.730872,37.0001332 202.730872,40.0773534 C202.730872,43.1545736 205.274631,45.69355 208.296943,45.69355 C211.318038,45.69355 213.863014,43.1545736 213.863014,40.0773534 C213.863014,37.0001332 211.318038,34.3856348 208.296943,34.3856348 Z M214.179614,17 L221.335992,17 L221.335992,53 L214.179614,53 L214.179614,51.5758716 C212.413961,52.4869302 210.410857,53 208.295725,53 C201.218498,53 195.413759,47.230362 195.413759,40.2319936 C195.413759,33.2324265 201.218498,27.384869 208.295725,27.384869 C210.410857,27.309347 212.412743,27.8380007 214.179614,28.7670407 L214.179614,17 Z"></path>
            <path d="M0,18.5 C0,16.0150506 2.00902135,14 4.48654038,14 C6.96405941,14 8.97308076,16.0150506 8.97308076,18.5 C8.97308076,20.9861481 6.96405941,23 4.48654038,23 C2.00902135,23 0,20.9861481 0,18.5 Z"></path>
            <rect x="0.997008973" y="28" width="6.97906281" height="25"></rect>
            <rect x="12.9611167" y="16" width="6.97906281" height="38"></rect>
            <path d="M315.667947,5.62296236 L310.462006,15.7281705 C307.664694,12.7716932 303.616426,10.8668892 299.180673,10.8668892 C290.59978,10.8668892 283.561654,17.9205603 283.561654,26.4049403 C283.561654,34.888117 290.59978,41.9441947 299.180673,41.9441947 C303.327008,41.9441947 307.087054,40.3233665 309.881973,37.6520683 L316.051844,46.9943922 C311.520415,50.9026699 305.735638,53 299.179477,53 C284.331841,53 272.18345,41.0850475 272.18345,26.5 C272.18345,11.9149525 284.331841,0 299.179477,0 C304.964254,0 310.267067,1.81094765 314.701625,4.86128139 L315.667947,5.62296236 Z"></path>
            <rect x="380.857428" y="2" width="8.97308076" height="51"></rect>
            <path d="M394.815553,6 C394.815553,2.68649706 397.49393,0 400.797032,0 C404.101284,0 406.779661,2.68767123 406.779661,6 C406.779661,9.31350294 404.101284,12 400.797032,12 C397.49393,12 394.815553,9.3146771 394.815553,6 Z"></path>
            <rect x="395.812562" y="19" width="9.97008973" height="34"></rect>
            <path d="M460.071875,17.0008106 C469.674661,16.9055874 477.567298,25.2129072 477.567298,35.0486196 C477.567298,44.8831266 469.674661,53 460.071875,53 C450.469088,53 442.671984,44.8831266 442.671984,35.0486196 C442.671984,25.2129072 450.469088,17.0008106 460.071875,17.0008106 Z M460.071875,26.9329515 C455.981668,26.9329515 452.560189,30.5622812 452.560189,34.8581732 C452.560189,39.1552706 455.982847,42.7846002 460.071875,42.7846002 C464.159723,42.7846002 467.582381,39.1552706 467.582381,34.8581732 C467.582381,30.5622812 464.159723,26.9329515 460.071875,26.9329515 Z"></path>
            <path d="M355.932203,19.0973676 L366.168323,19.0973676 L366.168323,22.2021769 C367.06678,21.4171506 367.903566,20.8000835 368.9955,20.3497583 C370.262771,19.7704211 371.433305,19.384602 372.797315,19.192301 C373.381372,19.192301 374.064586,19 374.746591,19 L377.866401,19 L377.866401,28.8341273 C377.768453,28.8341273 374.35601,27.8701881 371.139462,29.6069826 C370.164824,30.0877352 368.409024,31.5348611 367.435595,32.981987 C366.84791,33.853427 366.591553,34.7796363 366.168323,35.6790694 L366.168323,54 L355.932203,54 L355.932203,19.0973676 Z"></path>
            <path d="M411.764706,19.0237604 L422.50904,19.0237604 L422.50904,21.5542472 C423.876919,20.4351305 425.048522,19.6831126 426.709605,19.3065097 C428.564541,18.8348649 430.910169,19.0237604 431.886707,19.1176142 C433.545366,19.4003634 434.621254,20.247423 435.890994,21.0944827 C436.672467,21.5649394 437.258874,22.1304378 437.844069,22.788602 C438.626753,23.7295154 439.310087,24.4827213 439.798356,25.6113421 C440.383551,27.0239002 440.677966,28.2463748 440.677966,29.8466403 L440.677966,53 L430.127485,53 L430.127485,34.0819386 C430.226835,33.0471715 430.127485,32.1989238 429.640428,31.3530522 C428.955883,30.2220553 427.882419,29.4700374 426.51454,29.3761837 C425.733067,29.3761837 425.049733,29.4700374 424.464538,29.6589329 C423.414094,30.1080052 422.991251,30.7911178 422.510252,31.3090954 L422.510252,52.998812 L411.765917,52.998812 L411.765917,19.0237604 L411.764706,19.0237604 Z"></path>
            <path d="M332.865643,26.9365017 C328.679766,26.9365017 325.177247,30.5653371 325.177247,34.860644 C325.177247,39.1571562 328.680973,42.7859915 332.865643,42.7859915 C337.051521,42.7859915 340.555247,39.1571562 340.555247,34.860644 C340.555247,30.5653371 337.051521,26.9365017 332.865643,26.9365017 Z M342.600496,18.4386877 L351.944167,18.4386877 L351.944167,53 L342.600496,53 L342.600496,50.0834336 C339.790996,51.9249681 336.444225,53 332.866851,53 C323.036618,53 315.054835,44.8842321 315.054835,35.0510645 C315.054835,25.2166917 323.036618,17.0057135 332.866851,17.0057135 C336.444225,16.9105033 339.790996,18.0108443 342.600496,19.8861242 L342.600496,18.4386877 Z"></path>
            <path d="M122.246249,28.5912048 L126.164681,21.8570882 L120.483258,18.4900299 C120.483258,18.4900299 117.054477,17.1434495 114.900251,17.0475253 C112.843225,16.9516012 111.374269,16.9516012 109.512861,17.5283602 C108.239522,17.9132709 107.259003,18.5871683 106.279699,19.2586372 C105.201978,20.0284586 104.32109,21.0872667 103.63582,22.3379231 C102.852133,23.877566 102.362481,25.1270081 102.362481,26.9556377 C102.362481,28.6871289 102.656515,29.9377853 103.343,31.476214 C104.027055,33.0158569 104.811957,34.0734508 106.085296,35.1322589 C107.455836,36.2857769 108.926007,36.767826 110.591797,37.344585 C111.962337,37.8242056 113.040058,38.0160539 114.411813,38.4993172 C115.392333,38.7883038 116.174804,39.1720003 117.056907,39.6528352 C117.644976,39.9418218 118.525864,40.4238709 118.819898,41.096554 C119.015516,41.6720988 119.211134,42.4431345 119.015516,43.0211077 C118.721482,43.7897149 117.644976,44.0774873 116.860074,44.2705498 C115.586736,44.5607506 114.410598,44.1746257 113.138475,43.9815632 C110.884616,43.6925766 109.416875,42.9239693 107.260218,42.0570095 C106.378115,41.7692371 105.595643,41.2884022 104.811957,40.9034915 L100.697906,48.309077 C101.481593,48.9829743 102.168078,49.6556575 103.147382,50.2336307 C104.616339,51.1005905 105.889678,51.5802111 107.554252,52.1569701 C109.709694,52.9280058 111.178651,53.6966131 113.431294,53.8896756 C115.782353,54.0815238 117.448143,54.0815238 119.799203,53.4088407 C121.659395,52.9292201 122.932734,52.2541085 124.40169,51.1977289 C125.970279,50.0417824 127.046784,48.9854028 127.830471,47.1579875 C128.419755,45.7142686 128.614158,44.4648265 128.614158,42.8292594 C128.614158,40.6181476 128.516956,39.0772904 127.340819,37.2486608 C126.75275,36.1898527 125.774661,35.4212455 124.69694,34.6526383 C123.325185,33.6897543 122.051846,33.0170712 120.484473,32.4403122 C119.406752,32.0541872 118.524649,31.6704907 117.349727,31.28558 C116.273221,30.9965934 115.391118,30.8047451 114.410598,30.3214818 C113.823745,30.0337094 112.843225,29.5528745 112.648822,28.8814056 C112.353573,28.1103699 112.451989,27.1487002 112.942857,26.4760171 C113.236891,25.9951822 114.020578,25.6102715 114.607431,25.5131331 C115.783569,25.2253607 116.861289,25.7061956 118.036212,25.9951822 C119.797988,26.4748028 122.246249,28.5912048 122.246249,28.5912048 Z"></path>
            <path d="M165.954228,17.0008106 C175.557014,16.9055874 183.449651,25.2129072 183.449651,35.0474142 C183.449651,44.8843319 175.557014,53 165.954228,53 C156.351441,53 148.554337,44.8831266 148.554337,35.0474142 C148.554337,25.2141126 156.351441,17.0008106 165.954228,17.0008106 Z M165.954228,26.9317462 C161.86638,26.9317462 158.442542,30.5610758 158.442542,34.8581732 C158.442542,39.1540652 161.86638,42.7833949 165.954228,42.7833949 C170.043255,42.7833949 173.465914,39.1540652 173.465914,34.8581732 C173.465914,30.5610758 170.043255,26.9317462 165.954228,26.9317462 Z"></path>
            <polygon points="143.199548 9 143.19834 16.1733487 148.554337 16.1733487 148.554337 24.7823331 143.19834 24.7823331 143.199548 53 133.753473 53 133.753473 24.7823331 127.617149 24.7823331 127.617149 16.1733487 133.753473 16.1733487 133.753473 14.0687961"></polygon>
            <path d="M43.3867154,12.2587016 L43.3867154,26.4706156 L50.5354349,26.4706156 C50.5354349,26.4706156 52.1553069,25.5233938 52.9191297,24.859621 C53.8721347,24.0068823 54.5390017,23.2486265 55.0166865,22.0167599 C55.493189,20.5959273 55.493189,19.2695776 55.3028245,17.7542621 C55.11246,16.5223954 54.8251396,15.4794947 54.0636816,14.436594 C53.3010411,13.3948893 52.3468538,12.9212785 51.1088933,12.5421506 C50.3462528,12.3519886 49.5836124,12.2575056 48.7251985,12.2575056 L43.3867154,12.2575056 L43.3867154,12.2587016 Z M32.9012961,2.02583656 L51.0119374,2.02583656 C53.0137208,1.74238763 57.9702925,3.82579705 60.9262632,6.57417525 C63.118411,8.65878066 64.2629629,10.3642582 65.2147855,13.2059234 C66.0731994,15.7653356 66.2635639,17.5652961 66.1689728,20.3124783 C66.0743817,23.3443055 65.5978793,25.4289109 64.2629629,28.0816101 C62.6419086,31.2067242 61.6877212,32.4397869 57.8757014,34.8078412 C55.0166865,36.5145147 57.4949724,35.1869691 57.4949724,35.1869691 L69.7906281,53 L57.3991989,53 L47.3902821,37.5550234 L43.3878978,37.5550234 L43.3878978,53 L32.9012961,53 L32.9012961,2.02583656 Z"></path>
            <path d="M90.9362944,31.6960176 C89.5720661,29.2216581 87.0381539,27.5084554 84.116361,27.5084554 C81.2030266,27.5084554 78.6497808,29.2228587 77.3133445,31.6960176 L90.9362944,31.6960176 Z M76.6777518,37.9725586 C77.6710164,41.2332865 80.6363099,43.6788324 84.116361,43.6788324 C86.7457329,43.6788324 88.9872241,42.3474085 90.4481206,40.3496724 L99.8007578,43.298254 C96.7810885,49.0045278 90.7405415,53 83.7272719,53 C73.8876692,53 65.8025922,45.1051007 65.8025922,35.4993997 C65.8025922,25.8936988 73.8876692,18 83.7272719,18 C93.5656663,18 101.651952,25.8936988 101.651952,35.4993997 C101.651952,36.0708675 101.74862,37.4022914 101.651952,37.9737591 L76.6777518,37.9737591 L76.6777518,37.9725586 Z"></path>
        </g>
    </g>
</svg>
    </a>
  </div>
  <div class="submenu">
    <div class="submenu__inner">
      <ul class="menu-section menu-section--slider">
        <li class="menu-item menu-item--city menu-item--dropdown">
          <span class="menu-item__link">
            Ancona
            <svg class="svg" viewBox="0 0 8 10" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="#318ADC">
    <g class="styleme">
        <path d="M6,3.75 C6,4.785 5.105,5.625 4,5.625 C2.895,5.625 2,4.785 2,3.75 C2,2.715 2.895,1.875 4,1.875 C5.105,1.875 6,2.714 6,3.75 M8,3.636 C8,1.628 6.209,0 4,0 C1.791,0 0,1.628 0,3.636 C0,4.519 0.347,5.329 0.922,5.959 L4.003,10 L7.13,5.9 C7.242,5.772 7.345,5.637 7.437,5.496 L7.469,5.455 L7.464,5.455 C7.804,4.92 8,4.299 8,3.636"></path>
    </g>
</svg>
          </span>
          <div class="dropdown dropdown--centered">
            <ul class="dropdown--grid dropdown--grid--3">
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ancona">Ancona</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ascoli">Ascoli</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/bologna">Bologna</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/cesena">Cesena</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/civitanova-marche">Civitanova Marche</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fano">Fano</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fermo">Fermo</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ferrara">Ferrara</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/forlì">Forlì</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/imola">Imola</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/macerata">Macerata</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/modena">Modena</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/pesaro">Pesaro</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ravenna">Ravenna</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/reggio-emilia">Reggio Emilia</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rimini">Rimini</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rovigo">Rovigo</a></li>
            </ul>
          </div>
        </li>
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205">STRAGE IN DISCOTECA</a>
        </li>
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.ilrestodelcarlino.it/ancona/cronaca/morti-discoteca-sfera-ebbasta-1.4334371">CHI SONO I MORTI</a>
        </li>
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/morti-sfera-ebbasta-1.4334318">IL VIDEO DEL CROLLO</a>
        </li>
      </ul>
    </div>
  </div>
<div class="mobile-navigation-container">
  <div class="mobile-navigation-container__inner">

    <!-- search -->
    <div class="mobile-navigation mobile-navigation--background">
      <div class="mobile-navigation-search">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button>        <img role="img" class="svg " alt="Inizia la ricerca" title="Inizia la ricerca" src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/search.svg" />

</button>
</form>      </div>
    </div>

    <!-- subjects -->
    <div class="mobile-navigation mobile-navigation--bold mobile-navigation--separator">

            <a href="/cronaca" class="mobile-navigation__item active">Cronaca</a>


    <a href="/ancona/sport" class="mobile-navigation__item ">Sport</a>


    <a href="/ancona/cosa%20fare" class="mobile-navigation__item ">Cosa fare</a>


    </div>

    <!-- accordions -->
    <div class="mobile-navigation mobile-navigation--bold mobile-navigation--separator">

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            EDIZIONI
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <ul class="accordion__dropdown--grid">
           <li><a href="https://www.ilrestodelcarlino.it/ancona" class="accordion__item" rel="nofollow noopener">Ancona</a></li>
           <li><a href="https://www.lanazione.it/arezzo" class="accordion__item" rel="nofollow noopener">Arezzo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ascoli" class="accordion__item" rel="nofollow noopener">Ascoli</a></li>
           <li><a href="https://www.ilgiorno.it/bergamo" class="accordion__item" rel="nofollow noopener">Bergamo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/bologna" class="accordion__item" rel="nofollow noopener">Bologna</a></li>
           <li><a href="https://www.ilgiorno.it/brescia" class="accordion__item" rel="nofollow noopener">Brescia</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/cesena" class="accordion__item" rel="nofollow noopener">Cesena</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" class="accordion__item" rel="nofollow noopener">Civitanova Marche</a></li>
           <li><a href="https://www.ilgiorno.it/como" class="accordion__item" rel="nofollow noopener">Como</a></li>
           <li><a href="https://www.ilgiorno.it/cremona" class="accordion__item" rel="nofollow noopener">Cremona</a></li>
           <li><a href="https://www.lanazione.it/empoli" class="accordion__item" rel="nofollow noopener">Empoli</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/fano" class="accordion__item" rel="nofollow noopener">Fano</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/fermo" class="accordion__item" rel="nofollow noopener">Fermo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ferrara" class="accordion__item" rel="nofollow noopener">Ferrara</a></li>
           <li><a href="https://www.lanazione.it/firenze" class="accordion__item" rel="nofollow noopener">Firenze</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/forlì" class="accordion__item" rel="nofollow noopener">Forlì</a></li>
           <li><a href="https://www.lanazione.it/grosseto" class="accordion__item" rel="nofollow noopener">Grosseto</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/imola" class="accordion__item" rel="nofollow noopener">Imola</a></li>
           <li><a href="https://www.lanazione.it/la-spezia" class="accordion__item" rel="nofollow noopener">La Spezia</a></li>
           <li><a href="https://www.ilgiorno.it/lecco" class="accordion__item" rel="nofollow noopener">Lecco</a></li>
           <li><a href="https://www.ilgiorno.it/legnano" class="accordion__item" rel="nofollow noopener">Legnano</a></li>
           <li><a href="https://www.lanazione.it/livorno" class="accordion__item" rel="nofollow noopener">Livorno</a></li>
           <li><a href="https://www.ilgiorno.it/lodi" class="accordion__item" rel="nofollow noopener">Lodi</a></li>
           <li><a href="https://www.lanazione.it/lucca" class="accordion__item" rel="nofollow noopener">Lucca</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/macerata" class="accordion__item" rel="nofollow noopener">Macerata</a></li>
           <li><a href="https://www.ilgiorno.it/mantova" class="accordion__item" rel="nofollow noopener">Mantova</a></li>
           <li><a href="https://www.ilgiorno.it/martesana" class="accordion__item" rel="nofollow noopener">Martesana</a></li>
           <li><a href="https://www.lanazione.it/massa-carrara" class="accordion__item" rel="nofollow noopener">Massa Carrara</a></li>
           <li><a href="https://www.ilgiorno.it/milano" class="accordion__item" rel="nofollow noopener">Milano</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/modena" class="accordion__item" rel="nofollow noopener">Modena</a></li>
           <li><a href="https://www.lanazione.it/montecatini" class="accordion__item" rel="nofollow noopener">Montecatini</a></li>
           <li><a href="https://www.ilgiorno.it/monza-brianza" class="accordion__item" rel="nofollow noopener">Monza Brianza</a></li>
           <li><a href="https://www.ilgiorno.it/pavia" class="accordion__item" rel="nofollow noopener">Pavia</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/pesaro" class="accordion__item" rel="nofollow noopener">Pesaro</a></li>
           <li><a href="https://www.lanazione.it/pisa" class="accordion__item" rel="nofollow noopener">Pisa</a></li>
           <li><a href="https://www.lanazione.it/pistoia" class="accordion__item" rel="nofollow noopener">Pistoia</a></li>
           <li><a href="https://www.lanazione.it/pontedera" class="accordion__item" rel="nofollow noopener">Pontedera</a></li>
           <li><a href="https://www.lanazione.it/prato" class="accordion__item" rel="nofollow noopener">Prato</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ravenna" class="accordion__item" rel="nofollow noopener">Ravenna</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" class="accordion__item" rel="nofollow noopener">Reggio Emilia</a></li>
           <li><a href="https://www.ilgiorno.it/rho" class="accordion__item" rel="nofollow noopener">Rho</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/rimini" class="accordion__item" rel="nofollow noopener">Rimini</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/rovigo" class="accordion__item" rel="nofollow noopener">Rovigo</a></li>
           <li><a href="https://www.lanazione.it/sarzana" class="accordion__item" rel="nofollow noopener">Sarzana</a></li>
           <li><a href="https://www.ilgiorno.it/sesto" class="accordion__item" rel="nofollow noopener">Sesto</a></li>
           <li><a href="https://www.lanazione.it/siena" class="accordion__item" rel="nofollow noopener">Siena</a></li>
           <li><a href="https://www.ilgiorno.it/sondrio" class="accordion__item" rel="nofollow noopener">Sondrio</a></li>
           <li><a href="https://www.ilgiorno.it/sud-milano" class="accordion__item" rel="nofollow noopener">Sud Milano</a></li>
           <li><a href="https://www.lanazione.it/umbria" class="accordion__item" rel="nofollow noopener">Umbria</a></li>
           <li><a href="https://www.ilgiorno.it/varese" class="accordion__item" rel="nofollow noopener">Varese</a></li>
           <li><a href="https://www.lanazione.it/viareggio" class="accordion__item" rel="nofollow noopener">Viareggio</a></li>
          </ul>
        </div>
      </div>


      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Abbonamenti
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" class="accordion__item" rel="nofollow noopener" target="_blank">Digitale</a>
          <a href="http://abbonamenti.ilrestodelcarlino.it/" class="accordion__item" rel="nofollow noopener" target="_blank">Cartaceo</a>
          <a href="https://shop.quotidiano.net/10-emozioni-quotidiane" class="accordion__item" rel="nofollow noopener" target="_blank">Offerte promozionali</a>
          <a href="https://shop.quotidiano.net/" class="accordion__item" rel="nofollow noopener" target="_blank">Prodotti</a>
        </div>
      </div>


      <a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=CARLINO" class="mobile-navigation__item mobile-navigation__item--featured" target="_blank" rel="noopener">Leggi il giornale</a>

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Network
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://www.quotidiano.net/" class="accordion__item" >Quotidiano.net</a>
          <a href="https://www.ilrestodelcarlino.it/" class="accordion__item" >il Resto del Carlino</a>
          <a href="https://www.lanazione.it/" class="accordion__item" >La Nazione</a>
          <a href="https://www.ilgiorno.it/" class="accordion__item" >Il Giorno</a>
          <a href="https://www.iltelegrafolivorno.it/" class="accordion__item" >Il Telegrafo</a>
          <a href="http://www.cavallomagazine.it/" class="accordion__item" >Cavallo Magazine</a>
          <a href="http://motori.quotidiano.net/" class="accordion__item" >Motori</a>
          <a href="http://guidatv.quotidiano.net/" class="accordion__item" >Guida TV</a>
          <a href="https://www.hwupgrade.it/" class="accordion__item" rel="nofollow">Hardware Upgrade</a>
          <a href="http://pinkitalia.it/" class="accordion__item" rel="nofollow">Pinkitalia</a>
          <a href="https://www.prontoimprese.it/" class="accordion__item" >Pronto Imprese</a>
          <a href="http://www.ubitennis.com/" class="accordion__item" >Ubitennis</a>
          <a href="http://www.atletispeciali.com/" class="accordion__item" >Atleti Speciali</a>
        </div>
      </div>

    </div>

    <div class="mobile-navigation mobile-navigation--separator">

      <!-- brands -->
      <a href="https://www.quotidiano.net"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_qn.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.ilrestodelcarlino.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_ilresto.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.lanazione.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_lanazione.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.ilgiorno.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_ilgiorno.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.iltelegrafolivorno.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_iltelegrafo.svg" />


        <span class="external-link-icon"></span>
      </a>

    </div>
    <div class="mobile-navigation mobile-navigation--separator">

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Localmente
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="http://www.agrigentooggi.it/" class="accordion__item" rel="nofollow">AgrigentoOggi</a>
          <a href="http://www.castedduonline.it/" class="accordion__item" rel="nofollow">Casteddu On Line</a>
          <a href="http://www.cityrumors.it/" class="accordion__item" rel="nofollow">Cityrumors</a>
          <a href="http://www.ilcrotonese.it/" class="accordion__item" rel="nofollow">Il Crotonese</a>
          <a href="http://www.immediato.net/" class="accordion__item" rel="nofollow">L&#39;Immediato</a>
          <a href="http://www.leccenews24.it/" class="accordion__item" rel="nofollow">LecceNews24</a>
          <a href="http://www.quotidianopiemontese.it/" class="accordion__item" rel="nofollow">Quotidiano Piemontese</a>
          <a href="http://www.senzacolonnenews.it/" class="accordion__item" rel="nofollow">Senza Colonne News</a>
          <a href="http://www.zoom24.it/" class="accordion__item" rel="nofollow">Zoom 24</a>
        </div>
      </div>

      <!-- discount links -->
      <div class="accordion">
          <div class="accordion__header">
            <div class="accordion__header-label">
              Codici Sconto
            </div>
            <div class="accordion__header-icon"></div>
          </div>
          <div class="accordion__dropdown">
            <a href="https://www.quotidiano.net/codici-sconto/groupon" class="accordion__item">Codice Sconto Groupon</a>
            <a href="https://www.quotidiano.net/codici-sconto/nike" class="accordion__item">Codice Sconto Nike</a>
            <a href="https://www.quotidiano.net/codici-sconto/zalando-prive" class="accordion__item">Codice Sconto Zalando Prive</a>
            <a href="https://www.quotidiano.net/codici-sconto/unieuro" class="accordion__item">Coupon Unieuro</a>
            <a href="https://www.quotidiano.net/codici-sconto/eprice" class="accordion__item">Codice Sconto ePRICE</a>
          </div>
      </div>

      <!-- special links -->
      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Speciali
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://www.ilrestodelcarlino.it/bologna/fico-eataly-world" class="accordion__item" >FICO - EATALY WORLD</a>
          <a href="https://www.quotidiano.net/speciali/tim" class="accordion__item" >Innovazione Tecnologica</a>
          <a href="https://www.quotidiano.net/italia-slow-tour" class="accordion__item" >Italia Slow Tour</a>
          <a href="http://speciali.ilrestodelcarlino.it/web/shopping-di-natale/" class="accordion__item" >Shopping di natale</a>
          <a href="http://qneconomia.quotidiano.net/" class="accordion__item" >QN Economia</a>
          <a href="http://teatri.cliking.net/" class="accordion__item" >TEATRI IN REGIONE</a>
          <a href="http://fuori-porta.cliking.net/" class="accordion__item" >Fuoriporta </a>
          <a href="http://speciali.ilrestodelcarlino.it/web/top-aziende/" class="accordion__item" >Top Aziende</a>
          <a href="http://speciali.ilrestodelcarlino.it/web/speciale/limpresa-fa-notizia/" class="accordion__item" >CNA Bologna</a>
          <a href="http://speciali.ilrestodelcarlino.it/web/viabilita-e-trasporti/" class="accordion__item" >Speciale Viabilità</a>
          <a href="http://speciali.ilrestodelcarlino.it/web/economia-4-0/" class="accordion__item" >ECONOMIA  4.0</a>
        </div>
      </div>

    </div>
  </div>

</div></nav>    </div>
    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990"></div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile"></div>

        </div>



    <div class="detail-subject">
        <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/ancona" itemProp="item" title="Ancona">
                <span class="breadcrumb__name" itemProp="name">Ancona</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/ancona/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="3" />
        </li>
    </ol>
</div>
        </div>
        <div class="date hide-on-mobile">
                Pubblicato il <strong> 8 dicembre 2018</strong>
        </div>
    </div>

    <div class="detail-heading">
        <h1 class="title">Corinaldo, 6 morti in discoteca. &#34;Venduti troppi biglietti per Sfera Ebbasta&#34;</h1>
        <h2 class="subtitle"><p>Qualcuno avrebbe spruzzato spray urticante scatenando il panico, decine di feriti. Conte e Salvini: "Venduti quasi 1.400 biglietti per&nbsp; 469 posti". Indagini sui biglietti e la capienza. La preghiera del Papa</p></h2>

        <div class="detail-author">
            di PIERFRANCESCO CURZI e GIULIA MANCINELLI
        </div>

        <div class="detail-last-modified">
           Ultimo aggiornamento il <strong> 8 dicembre 2018 alle 17:15</strong>
        </div>

        <aside class="related__articles">
            <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/morti-sfera-ebbasta-1.4334318" class="related">
                <span class="related__label">Video</span>
                <span class="related__text">Il crollo fuori dalla discoteca</span>
            </a>
            <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/strage-1.4334674" class="related">
                <span class="related__label">Video</span>
                <span class="related__text">La ressa</span>
            </a>
            <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/morti-concerto-sfera-ebbasta-1.4334251" class="related">
                <span class="related__label">Video</span>
                <span class="related__text">La tragedia</span>
            </a>
            <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/foto/corinaldo-morti-discoteca-lanterna-azzurra-1.4334233" class="related">
                <span class="related__label">Fotogallery</span>
                <span class="related__text">I soccorsi</span>
            </a>
            <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/morti-discoteca-sfera-ebbasta-racconti-1.4334484" class="related">
                <span class="related__label">Articolo</span>
                <span class="related__text">Papà disperato: &#34;Succede solo in Italia, la mia vita è finita&#34;</span>
            </a>
            <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/sfera-ebbasta-morti-1.4334436" class="related">
                <span class="related__label">Focus</span>
                <span class="related__text">I precedenti con lo spray</span>
            </a>
            <a href="https://www.quotidiano.net/cronaca/sfera-ebbasta-morti-1.4334462" class="related">
                <span class="related__label">Articolo</span>
                <span class="related__text">Sfera Ebbasta sui social: &#34;Profondo dolore, cancello miei impegni&#34;</span>
            </a>
            <a href="https://www.quotidiano.net/cronaca/sfera-ebbasta-ancona-morti-1.4334263" class="related">
                <span class="related__label">Scheda</span>
                <span class="related__text">Chi è il &#39;re del trap&#39; amatissimo dagli adolescenti</span>
            </a>
            <a href="https://www.quotidiano.net/politica/ancona-morti-discoteca-1.4334380" class="related">
                <span class="related__label">Articolo</span>
                <span class="related__text">La tragedia sui siti di tutto il mondo, la politica si ferma</span>
            </a>
        </aside>

        <!-- votazione -->
            <iframe title="Rating: 3.9166666666666665" src="/rating-widget/poll/10185476?uid=1.4334205" scrolling="no" border="0" frameborder="0" class="article-rating" style="width: 250px !important; height: 30px !important;"></iframe>
        <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <g id="facebook_svg">
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Corinaldo%2C%206%20morti%20in%20discoteca.%20%22Venduti%20troppi%20biglietti%20per%20Sfera%20Ebbasta%22&amp;url=https%3A//www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205&amp;via=carlino_ancona&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
  <g id="twitter_svg">
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Corinaldo%2C%206%20morti%20in%20discoteca.%20%22Venduti%20troppi%20biglietti%20per%20Sfera%20Ebbasta%22%20https%3A//www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <g id="whatsapp_svg">
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205&amp;subject=Corinaldo%2C%206%20morti%20in%20discoteca.%20%22Venduti%20troppi%20biglietti%20per%20Sfera%20Ebbasta%22%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <g id="email_svg">
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
        </div>
    </div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <div class="detail-image">

    <div id="viralize-player-"></div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACb6_4PPr_DsjwT&cid=AAOnp8jrVMkDVcPa&activation=onload&enable_vip_mode=true&vip_position=bottom-right&location=id-viralize-player-&content_title=Ancona%2C%20sei%20morti%20al%20concerto%20di%20Sfera%20Ebbasta.%20Video"></script>


    </div>

    <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile"></div>


    <div class="detail-text lp_article_content" >
        <p>Corinaldo (Ancona), 8 dicembre 2018 - <strong>Sei morti </strong>e almeno <strong>100 feriti</strong>.&nbsp;Una tragedia di immani dimensioni quella che si è consumata a <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/morti-concerto-sfera-ebbasta-1.4334251" target="_blank"><strong>Corinaldo (video)</strong></a> nella notte alla <strong><a href="https://www.ilrestodelcarlino.it/ancona/cronaca/foto/corinaldo-morti-discoteca-lanterna-azzurra-1.4334233" target="_blank">discoteca Lanterna Azzurra&nbsp;(foto)</a></strong>. Durante il concerto del rapper <a href="https://www.quotidiano.net/cronaca/sfera-ebbasta-ancona-morti-1.4334263" target="_blank"><strong>Sfera Ebbasta</strong></a> qualcuno avrebbe spruzzato dello <strong>spray al peperoncino</strong>. Immediatamente si è scatenato il <strong>panico</strong> e il<strong> fuggi fuggi </strong>generale <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/strage-1.4334674" target="_blank"><strong>(video)</strong></a>.&nbsp;Gli investigatori stanno vagliando diversi elementi, sia sulla dinamica della tragedia e sulla pista dello spray, sia in riferimento al fatto che nella struttura fossero presenti <strong>più persone del consentito</strong>.</p> 
<p>Le <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/morti-discoteca-sfera-ebbasta-1.4334371" target="_blank"><strong>vittime</strong></a> avevano tra i 14 e&nbsp;i 16 anni, tutti residenti nella zona, a cavallo&nbsp;tra le province di Ancona e Pesaro:&nbsp;<strong>Daniele Pongetti</strong>, 16 anni, e<strong>&nbsp;Emma Fabini</strong> di 14, di Senigallia, <a href="https://www.ilrestodelcarlino.it/pesaro/cronaca/ancona-morti-discoteca-1.4334715" target="_blank"><strong>Asia Nasoni (14) di Mondolfo, una quindicenne di Fano, Benedetta Vitali, e Mattia Orlandi di Frontone (Pesaro e Urbino)</strong></a>.&nbsp;Tra i deceduti anche <strong>Eleonora Girolimini</strong>, 39enne di Senigallia. La donna,&nbsp;assieme al marito, aveva accompagnato la figlia minorenne al&nbsp;Lanterna Azzurra.</p> 
<p>Oltre alle persone che sono state medicate sul posto, si contano <strong>37 feriti</strong>, <strong>sette</strong> di questi sono <strong>gravi</strong>. Sono ricoverati agli Ospedali Riuniti a Torrette di&nbsp;Ancona, all'Ospedale di Senigallia e in quello di Jesi.&nbsp;Il sindaco di Corinaldo,&nbsp;<strong>Matteo Principi</strong>, si dice “sconvolto” e ha sospeso tutte le iniziative natalizie in segno di lutto. <strong>Lutto cittadino</strong> anche a Senigallia.&nbsp;La tragedia si è verificata durante una festa che ha coinvolto i cinque istituti superiori della città rivierasca.&nbsp;Tra i giovani e i ragazzi della zona, infatti, nei giorni scorsi c'era stato una sorta di tam tam sui social e attraverso il passaparola. In tanti si erano così&nbsp;dati appuntamento al concerto di Sfera Ebbasta.</p> 
<p>Sulla vicenda è intervenuto <strong>Papa Francesco</strong> durante l'<strong>Angelus</strong>: "Assicuro un ricordo&nbsp;nella mia <strong>preghiera</strong> per i ragazzi e la mamma che sono morti&nbsp;questa notte in una discoteca a Corinaldo, vicino ad Ancona,&nbsp;come pure per i numerosi feriti. Chiedo per tutti&nbsp;l'intercessione della Madonna".</p> 
<p><a data-img="/polopoly_fs/1.4334340!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg" data-img-alt="image" data-img-thumb="/polopoly_fs/1.4334340!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" data-polopoly-id="1.4334318" data-shortcode="true" data-type="video" href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/morti-sfera-ebbasta-1.4334318" title="Ancona, 6 morti al concerto di Sfera Ebbasta. Il video del crollo fuori dalla discoteca"><img alt="image" polopoly:contentfilepath="/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" polopoly:contentid="1.4334340" src="https://cdn.quotidiano.net/polopoly_fs/1.4334340!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg"></a></p> 
<p><mark>Le indagini</mark></p> 
<p>Si stanno concentrando&nbsp;sulle<strong> uscite di sicurezza</strong> e sul rispetto della <strong>capienza massima</strong>&nbsp;gli&nbsp;accertamenti di vigili del fuoco e carabinieri. Sia il premier <strong>Giuseppe Conte</strong> sia il ministro dell'Interno <strong>Matteo Salvini </strong>hanno parlato di <strong>quasi 1400 biglietti venduti </strong>a fronte di una<strong> sala da 469 posti.</strong>&nbsp;Sul posto è&nbsp;andato il pubblico ministero, <strong>Paolo&nbsp;Gubinelli</strong>, che coordina le indagini e che ha messo <strong>sotto&nbsp;sequestro</strong> il locale. "E' presto per stabilire cause e&nbsp;responsabilità", ha dichiarato il comandante provinciale dei&nbsp;carabinieri, <strong>Cristian Carrozza</strong>.&nbsp;L'attenzione degli inquirenti sarebbe diretta, in&nbsp;particolare, a una delle<strong> uscite di sicurezza</strong> del locale dove,&nbsp;secondo un testimone, "decine di persone sarebbero cadute una&nbsp;sopra all'altra".&nbsp;</p> 
<p>Dai primi accertamenti&nbsp;è emerso che le uscite di sicurezza del locale si sono regolarmente aperte.&nbsp;"L'uscita di sicurezza si è aperta, ma appena fuori due <strong>parapetti laterali </strong>in ferro sono venuti meno e le persone sono cadute una sull'altra", conferma il questore di Ancona,<strong> <a href="https://www.quotidiano.net/cronaca/video/tragedia-discoteca-questore-ancona-le-cose-bisogna-farle-bene-in-rispetto-per-i-morti-1.4334522" target="_blank">Oreste Capocasa (video)</a></strong>.&nbsp;"Le indagini sono in corso. Ho il<strong> cuore&nbsp;spezzato</strong>, è una tragedia immane, vedere i lenzuoli che coprono il&nbsp;corpo di quei ragazzi è stato terribile". Non trattiene le lacrime di&nbsp;commozione il questore, reduce da un secondo sopralluogo. "In tanti anni - dice -&nbsp;non mi era mai capitato di assistere a una scena del&nbsp;genere. Sono ancora provato, sono <strong>padre</strong> e penso allo strazio dei&nbsp;genitori delle vittime in questo momento. Proseguiamo gli accertamenti&nbsp;per fare luce sulle cause di quanto accaduto".</p> 
<p>Anche Salvini conferma il funzionamento della uscite di sicurezza: "Tre uscite di sicurezza censite erano funzionanti, non è vero che c'erano porte bloccate", ha detto.</p> 
<p><a data-img="/polopoly_fs/1.4334882!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG" data-img-alt="CORINALDOG_35506110_122334" data-img-thumb="/polopoly_fs/1.4334882!/httpImage/image.JPG_gen/derivatives/wide_325/image.JPG" data-polopoly-id="1.4334233" data-shortcode="true" data-type="gallery" href="https://www.ilrestodelcarlino.it/ancona/cronaca/foto/corinaldo-morti-discoteca-lanterna-azzurra-1.4334233" title="Corinaldo, 6 morti in discoteca. Strage al Lanterna Azzurra, le foto"><img alt="CORINALDOG_35506110_122334" polopoly:contentfilepath="/httpImage/image.JPG_gen/derivatives/wide_325/image.JPG" polopoly:contentid="1.4334882" src="https://cdn.quotidiano.net/polopoly_fs/1.4334882!/httpImage/image.JPG_gen/derivatives/wide_325/image.JPG"></a></p> 
<p><mark>Le testimonianze, giovane rischia il linciaggio</mark></p> 
<p>"Solo in Italia&nbsp;succedono queste&nbsp;cose, è finita la vita per&nbsp;me e a mia moglie".&nbsp;Sono le parole di&nbsp;<strong>Giuseppe Orlandi</strong>, padre di Mattia, uno dei ragazzi morti,&nbsp;all'uscita dell'obitorio dell'azienda Ospedali Riuniti di&nbsp;Ancona. La madre di un'altra vittima, sconvolta, urlava in lacrime: “Era mia figlia, aveva solo 14 anni, <strong>vi rendete conto</strong>...?”. Si sono verificate&nbsp;<a href="https://www.ilrestodelcarlino.it/ancona/cronaca/morti-discoteca-sfera-ebbasta-racconti-1.4334484" target="_blank"><strong>reazioni contrastanti</strong></a>, dalle crisi di pianto a&nbsp;spintonamenti e piccole risse tra giovanissimi sedate con difficoltà dopo la tragedia.</p> 
<p>A un certo punto i carabinieri hanno accompagnato&nbsp;un ragazzo dalla zona dove erano adagiati i&nbsp;feriti&nbsp;e le&nbsp;vittime, in una stanza all'interno della discoteca: "<strong>E' stato lui</strong> a spruzzare lo&nbsp;spray al peperoncino!" ha urlato un giovane. Pochi minuti dopo è stato un ufficiale dei carabinieri, appena uscito dalla stanza degli interrogatori, a gettare acqua sul fuoco: "Non è stato lui, non c'entra niente".&nbsp;E la sua&nbsp;testimonianza, il giovane l'ha&nbsp;ripetuta&nbsp;davanti alla folla che poco prima voleva addirittura<strong>&nbsp;linciarlo</strong>.</p> 
<p><strong>LEGGI ANCHE <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/sfera-ebbasta-morti-1.4334436" target="_blank">I precedenti con lo spray al concerto del rapper</a> -&nbsp;<a href="https://www.quotidiano.net/cronaca/sfera-ebbasta-ancona-morti-1.4334263" target="_blank">Sfera Ebbasta, chi è il 're del trap' amatissimo dagli adolescenti</a></strong>&nbsp;- <a href="https://www.quotidiano.net/politica/ancona-morti-discoteca-1.4334380" target="_blank"><strong>La notizia fa il giro del mondo, il cordoglio del mondo politico</strong></a></p> 
<p><a data-img="/polopoly_fs/1.4334686!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg" data-img-alt="image" data-img-thumb="/polopoly_fs/1.4334686!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" data-polopoly-id="1.4334674" data-shortcode="true" data-type="video" href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/strage-1.4334674" title="Ancona, strage fuori dalla discoteca. Il video della ressa"><img alt="image" polopoly:contentfilepath="/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" polopoly:contentid="1.4334686" src="https://cdn.quotidiano.net/polopoly_fs/1.4334686!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg"></a></p> 
<p><strong>I PRECEDENTI&nbsp; <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/sfera-ebbasta-morti-1.4334436" target="_blank">Spray al peperoncino ai&nbsp;concerti&nbsp;di Sfera Ebbasta</a></strong></p> 
<blockquote class="twitter-tweet" data-lang="it"> 
 <p dir="ltr" lang="it"><a href="https://twitter.com/hashtag/Corinaldo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Corinaldo</a> (AN) <a href="https://twitter.com/hashtag/8dic?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#8dic</a> 1:00, squadre <a href="https://twitter.com/hashtag/vigilidelfuoco?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#vigilidelfuoco</a> impegnate nel soccorso in una discoteca. Forse per la dispersione di una sostanza urticante, ragazzi fuggono per il panico calpestandosi. Sei purtroppo quelli deceduti, decine feriti <a href="https://t.co/NvII0jD7oe" rel="nofollow">pic.twitter.com/NvII0jD7oe</a></p> — Vigili del Fuoco (@emergenzavvf) 
 <a href="https://twitter.com/emergenzavvf/status/1071233467567038465?ref_src=twsrc%5Etfw" rel="nofollow">8 dicembre 2018</a>
</blockquote> 
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> 
<p>&nbsp;</p> 
<p><mark>Mattarella: "Fare piena luce", Salvini: "Come a Genova, non è stata una fatalità"</mark></p> 
<p>"È una tragedia che lascia<strong> impietriti</strong>. Il pensiero di tutti è di vicinanza e solidarietà alle famiglie delle giovanissime vittime, al loro dolore lacerante, e alle condizioni dei tanti feriti con l'augurio di pronta guarigione. Si dovrà fare <strong>piena luce</strong> sull'accaduto, accertando eventuali responsabilità e negligenze". Sono le parole del presidente della Repubblica, <strong>Sergio Mattarella</strong>. "I cittadini hanno diritto alla sicurezza ovunque, nei luoghi di lavoro come in quelli di svago. La sicurezza – ha aggiunto - deve essere assicurata con particolare impegno nei luoghi di incontro affollati,&nbsp;attraverso rigorose verifiche e controlli. Non si può morire così".</p> 
<p>Il presidente del Consiglio, <strong>Giuseppe Conte</strong>, che nel pomeriggio è andato in Prefettura ad Ancona per seguire da&nbsp;vicino la vicenda, pretende risposte chiare e&nbsp;celeri sulle cause.&nbsp;"All'esito del vertice è emerso che sono stati venduti 1400 biglietti, pare sia stata utilizzata <strong>una sola su tre con 469 posti</strong>: già con i numeri non ci siamo", ha dichiarato.&nbsp;"Sembra sia accertato l'utilizzo di uno <strong>spray urticante</strong>, - ha aggiunto - e va valutato l'uso improprio".&nbsp;</p> 
<p>Poi si è rivolto ai <strong>gestori dei locali</strong>: "Non sto accusando nessuno, faccio un&nbsp;appello al senso di responsbilità&nbsp;di tutti coloro che gestiscono&nbsp;luoghi pubblici destinati all'accoglienza anche di tante persone:&nbsp;adottate tutte le <strong>cautele</strong> con grande senso di responsabilità,&nbsp;accertate tutte le<strong> condizioni di sicurezza</strong>, rispettatele, tutto&nbsp;per prevenire tragedie del genere, episodi del genere non devono&nbsp;ripetersi".</p> 
<p><a data-img="/polopoly_fs/1.4334424!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG" data-img-alt="BREAKING_35505291_105542" data-img-thumb="/polopoly_fs/1.4334424!/httpImage/image.JPG_gen/derivatives/wide_325/image.JPG" data-polopoly-id="1.4334432" data-shortcode="true" data-type="gallery" href="https://www.quotidiano.net/cronaca/foto/morti-discoteca-ancona-1.4334432" title="Morti in discoteca ad Ancona, la notizia sui siti stranieri"><img alt="BREAKING_35505291_105542" polopoly:contentfilepath="/httpImage/image.JPG_gen/derivatives/wide_325/image.JPG" polopoly:contentid="1.4334424" src="https://cdn.quotidiano.net/polopoly_fs/1.4334424!/httpImage/image.JPG_gen/derivatives/wide_325/image.JPG"></a></p> 
<p>"Non si può morire così a quindici anni",&nbsp;ha detto <strong>Matteo Salvini</strong>. Nel pomeriggio il ministro dell'Interno&nbsp;è andato alla Lanterna Azzurra di Corinaldo per un <strong>sopralluogo</strong>, accompagnato dal questore Capocasa.&nbsp;&nbsp;"È incredibile nel 2018 morire per un mix di incoscienza, di stupidità e avidità - ha detto Salvini -. Il mio appello è che ognuno rispetti le regole, qui qualcuno ha sbagliato. Come per Genova, <strong>non credo sia stata fatalità</strong>, chiederemo conto a tutti. Chi ha sbagliato e ha sei morti&nbsp;sulla coscienza dovrà pagare tutte le conseguenze".&nbsp;</p> 
<p>Un <strong>minuto di silenzio</strong> è stato osservato dai deputati, riuniti alla Camera per il voto finale della legge&nbsp;di Bilancio. Tutti gli&nbsp;esponenti dei gruppi parlamentari hanno espresso <strong>vicinanza ai&nbsp;familiari </strong>delle sei&nbsp;vittime e hanno rivolto un augurio di pronta&nbsp;guarigione ai feriti.&nbsp;</p> 
<p>"Questa è una tragedia enorme che si abbatte sulla nostra regione e che tocca l'intero nostro territorio, perché quando dei giovani perdono la vita, soprattutto in modo così tragico, è un dramma per tutti". Così&nbsp;il presidente della Regione Marche, <a href="https://www.ilrestodelcarlino.it/ancona/cronaca/video/strage-discoteca-1.4334749" target="_blank"><strong>Luca Ceriscioli (video)</strong></a>, ha commentato la tragedia. Ceriscioli ha anche <strong>annullato le celebrazioni della 'Giornata delle Marche'</strong>, che era in programma domani a San Benedetto del Tronto (Ascoli Piceno). "Domani sarà una giornata di lutto per tutta la regione", ha spiegato Ceriscioli che, insieme al presidente dell'assemblea legislativa, Antonio&nbsp;Mastrovincenzo, sta prendendo parte a un incontro con i giornalisti presso l'ospedale regionale di Torrette di Ancona.</p> 
<p>&nbsp;</p> 
<p><mark>Sfera Ebbasta: "Profondamente addolorato"</mark></p> 
<p>Il rapper Sfera Ebbasta <strong><a href="https://www.quotidiano.net/cronaca/sfera-ebbasta-morti-1.4334462" target="_blank">è intervenuto sui social</a>&nbsp;</strong>per esprimere il suo dolore per la strage a Corinaldo e annunciare la cancellazione dei sui prossimi impegni. "Sono profondamente addolorato per quello che è&nbsp;successo ieri sera a Corinaldo - dice - E' difficile trovare le parole giuste per esprimere il rammarico e il dolore di queste tragedie. Non voglio esprimere giudizi sui responsabili di tutto questo, vorrei solo che tutti quanti vi fermaste a pensare a quanto può&nbsp;essere <strong>pericoloso e stupido usare lo spray al peperoncino</strong> in una discoteca. Grazie a tutte le persone, le ambulanze e le forze dell'ordine che hanno prestato soccorso durante la notte. Per quanto a poco possa servire, il mio affetto e il mio sostegno vanno alle famiglie delle vittime e a quelle dei feriti e proprio per rispetto di questi ultimi tutti gli impegni promozionali e gli instore dei prossimi giorni verranno cancellati. La musica dovrebbe essere uno strumento che unisce le persone, speriamo che lo diventi davvero".</p> 
<blockquote class="twitter-tweet" data-lang="it"> 
 <p dir="ltr" lang="und"><a href="https://t.co/JJKwHeWEUQ" rel="nofollow">pic.twitter.com/JJKwHeWEUQ</a></p> — Sfera Ebbasta (@sferaebbasta) 
 <a href="https://twitter.com/sferaebbasta/status/1071347121733976064?ref_src=twsrc%5Etfw" rel="nofollow">8 dicembre 2018</a>
</blockquote> 
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>


    </div>

    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <g id="facebook_svg">
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Corinaldo%2C%206%20morti%20in%20discoteca.%20%22Venduti%20troppi%20biglietti%20per%20Sfera%20Ebbasta%22&amp;url=https%3A//www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205&amp;via=carlino_ancona&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
  <g id="twitter_svg">
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Corinaldo%2C%206%20morti%20in%20discoteca.%20%22Venduti%20troppi%20biglietti%20per%20Sfera%20Ebbasta%22%20https%3A//www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <g id="whatsapp_svg">
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/ancona/cronaca/corinaldo-lanterna-azzurra-morti-1.4334205&amp;subject=Corinaldo%2C%206%20morti%20in%20discoteca.%20%22Venduti%20troppi%20biglietti%20per%20Sfera%20Ebbasta%22%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <g id="email_svg">
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
    </div>

<!-- show comments-->

<!-- tags -->

<!-- newsletter -->
<form class="newsletter" action="/iscrizione-newsletter" method="get">
    <div class="newsletter__logo">
                <img role="img" class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a7d9575/img/svg/logo_ilresto.svg" />


    </div>
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie di Ancona</div>
    <div class="newsletter__input">
        <input title="La tua email" type="email" name="email" placeholder="Inserisci la tua email" required="required" />
    </div>
    <input type="hidden" name="edizione" value="ancona" />
    <input type="hidden" name="subject" value="Cronaca" />
    <div class="newsletter__button"><button type="submit" class="button button--full-width button--red button--rounded">ISCRIVITI</button></div>
</form>
    <div class="adv-slot-container" id="div-gpt-ad-inread-articolo"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1"></div>


<!-- ligatus -->
<div id="lig_ ilrestodelcarlino_articleend_mixed"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=110078&t=js&s=1"></script>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2"></div>


        </div>
    </div>
    <div id="js-sticky-spacer">
        <div id="js-side-column" class="side-column">
    <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300"></div>



    <div class="sidebar-group">
        <div class="layout_widget" data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="articlecoldx" data-wt-position="1">        <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>  </div>        <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/torino-manifestazione-no-tav-1.4334734" title="Torino, scende in piazza il popolo dei &#39;No-Tav&#39;. &#34;Siamo in 70mila&#34;"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="I No-Tav sfilano per le vie di Torino (Lapresse)" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334772%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/torino-manifestazione-no-tav-1.4334734" class="title__link">Torino, scende in piazza il popolo dei &#39;No-Tav&#39;. &#34;Siamo in 70mila&#34;</a>
        </h3>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/falo-castellammare-di-stabia-1.4334844" title="Castellammare di Stabia, falò della camorra per minacciare i pentiti"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334852%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334852%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334852%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Il falò della camorra con le minacce ai pentiti a Castellammare di Stabia" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334852%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/falo-castellammare-di-stabia-1.4334844" class="title__link">Castellammare di Stabia, falò della camorra per minacciare i pentiti</a>
        </h3>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/sfera-ebbasta-morti-1.4334462" title="Sfera Ebbasta sui social: &#34;Profondo dolore, cancello miei impegni&#34;"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334469%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334469%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334469%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Il messaggio di Sfera Ebbasta sui social" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334469%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/sfera-ebbasta-morti-1.4334462" class="title__link">Sfera Ebbasta sui social: &#34;Profondo dolore, cancello miei impegni&#34;</a>
        </h3>
    </div>
</article>

</div>

    </div>

    <div class="sidebar-group">
        <div class="layout_widget" data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="articlecoldx2" data-wt-position="1">        <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>  </div>        <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/sfera-ebbasta-ancona-morti-1.4334263" title="Morti al concerto di Sfera Ebbasta, chi è il &#39;re del trap&#39; amatissimo dagli adolescenti"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334310%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334310%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334310%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Sfera Ebbasta su Instagram" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4334310%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/sfera-ebbasta-ancona-morti-1.4334263" class="title__link">Morti al concerto di Sfera Ebbasta, chi è il &#39;re del trap&#39; amatissimo dagli adolescenti</a>
        </h3>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/morbillo-vaccino-1.4333119" title="Morbillo, l&#39;Oms: +30% di decessi nel mondo. Vaccino salvavita"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4333137%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4333137%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4333137%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Morbillo, foto di repertorio (Ansa)" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4333137%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/morbillo-vaccino-1.4333119" class="title__link">Morbillo, l&#39;Oms: +30% di decessi nel mondo. Vaccino salvavita</a>
        </h3>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/rapporto-censis-2018-1.4332708" title="Censis: sovranismo psichico, italiani incattiviti, stranieri visti come nemici"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4332769%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4332769%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4332769%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Migranti nel porto di Lampedusa (Ansa)" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4332769%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/rapporto-censis-2018-1.4332708" class="title__link">Censis: sovranismo psichico, italiani incattiviti, stranieri visti come nemici</a>
        </h3>
    </div>
</article>

</div>

    </div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5"></div>


    <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300"></div>


        </div>
    </div>
</div>


    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2018 - P.Iva 12741650159 </p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" alt="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" alt="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" alt="Concorsi">Concorsi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" alt="Privacy">Privacy</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" alt="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" alt="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" alt="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" alt="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" alt="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" alt="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" alt="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" alt="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" alt="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>    <script src="https://cdn-static.quotidiano.net/scorpion/a7d9575/vendors/jquery-3.3.1.min.js"></script>
    <!-- bundle -->
    <script src="https://cdn-static.quotidiano.net/scorpion/a7d9575/dist/index.bundle.js"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script type="text/javascript">
        PCPrincipal.initAdSlots("/1010125/ilresto/articolo/ancona/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625x200", "sponsor-loc-mobile-1"]);
    </script>
    <script>
        if (isMobile()) {
            $(document).ready(function () {
                $(".menu-section--slider").slick({
                    slide: ".menu-item--slide",
                    infinite: false,
                    arrows: false,
                    initialSlide: 0,
                    slidesToShow: 1,
                    variableWidth: true
                });
            });
        }
    </script>
    <!-- url rewriting in dev environment -->
    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "3a0c7f78-511c-42a6-afc8-a79209998e20",
            });
        });
    </script>

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
            <div class="image__container">
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>
            <div class="image__container">
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>
            <div class="image__container">
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>
            <div class="image__container">
                <div class="overlay">
                    <div class="overlay__text">
                        <div class="overlay__number"></div>
                        <div class="overlay__see-more">vai alla gallery</div>
                    </div>
                </div>
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            </div>


    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen frameborder="0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>
<script src="https://cdn-static.quotidiano.net/scorpion/a7d9575/dist/article.bundle.js"></script>

</body>

</html>