<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti - Cosa Fare - ilrestodelcarlino.it</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://cdn.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://hits-i.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://cdn-static.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://responder.wt-safetag.com" crossorigin />
    <link rel="preconnect" href="https://monrifitalia01.wt-eu02.net" crossorigin />
    <link rel="preconnect" href="https://immagini.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin /><script src="https://cdn.iubenda.com/cs/tcf/stub.js"></script>

<script>
  var _iub = _iub || [];
  var crtg_content = ""; // fix for some criteo scripts
  _iub.csConfiguration = {
    lang: "it",
    cookiePolicyId: 301828,
    siteId: 260009,
    enableCMP: true,
    googleAdsPreferenceManagement: true,
    enableRemoteConsent: true,
    isTCFConsentGlobal: false,
    reloadOnConsent: true,
    rebuildIframe: true,
    banner: {
      applyStyles: false,
      innerHtmlCloseBtn: 'ACCETTO',
      fontSizeBody: "13px",
      content:
        "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
    }
  };
</script>
<script src="https://cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script>
  function getConsentGivenFromRequest() {
    if (location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
      window.consentIsGiven = true;
      return true;
    }
    return false;
  }
  function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if (consentGivenFromRequest === true) return true;
    if (
      "consentIsGiven" in window &&
      (consentIsGiven === true || consentIsGiven === false)
    )
      return consentIsGiven;
    if (!("_iub" in window && "csConfiguration" in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || "";
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || "";
    var cs = document.cookie.split(";");
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
      while (cs[i].charAt(0) == " ") cs[i] = cs[i].substring(1);
      if (
        cs[i].indexOf("_iub_cs-local") == 0 ||
        cs[i].indexOf("_iub_cs-s" + siteId) == 0 ||
        cs[i].indexOf("_iub_cs-" + cookiePolicyId) == 0
      ) {
        consentIsGiven = true;
        break;
      }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
  }
</script>    <link rel="canonical" href="https://www.ilrestodelcarlino.it/ancona/cosa%20fare/comix-and-games-1.4829066" />
    <link rel="amphtml" href="https://www.ilrestodelcarlino.it/ancona/cosa%20fare/comix-and-games-1.4829066/amp">
    <meta name="theme-color" content="#3A89C9" />
    <meta name="author" property="author" content="il Resto del Carlino" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" /><script type="application/ld+json">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</script>
<script type="application/ld+json">
{

  "@context": "https://schema.org",
  "@type": "ImageGallery",
  "@id": "https://www.ilrestodelcarlino.it/ancona/cosa fare/foto/comix-and-games-1.4829064",
  "url": "https://www.ilrestodelcarlino.it/ancona/cosa fare/foto/comix-and-games-1.4829064",
  "description": "Sabato 12 e domenica 13 al Palaindoor. Tra gli ospiti Giorgio Vanni e da YouTube LaSabri e Barbascura (leggi l&#39;articolo)",
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "width": 468,
        "height": 60,
        "url": "https://cdn-static.quotidiano.net/scorpion/9b06ebe/img/logos/schemaorg_logo_ilresto.jpg"
    },
    "name": "il Resto del Carlino"
  },  "dateCreated": "2019-10-11T12:57:47+02:00",
  "datePublished": "2019-10-11T12:57:47+02:00",
  "dateModified": "2019-10-11T12:59:32+02:00",
  "image": {
    "@type": "ImageObject",
    "url": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829065.1570791225%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391",
    "height": 391,
    "width": 700
  },
  "thumbnailUrl": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829065.1570791225%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=154&amp;h=86",
  "headline": "Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti",
  "name": "Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti",
  "author": "il Resto del Carlino",
  "creator": "il Resto del Carlino",
  "mainEntityOfPage": "https://www.ilrestodelcarlino.it/ancona/cosa fare/foto/comix-and-games-1.4829064",
  "primaryImageOfPage": {
    "@type": "ImageObject",
    "url": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829065.1570791225%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391",
    "height": 391,
    "width": 700
  },
  "hasPart": [
    {
      "@type": "ImageObject",
      "url": "http://p1014p.quotidiano.net:80/polopoly_fs/1.4829060.1570791468!/httpImage/image.jpg_gen/derivatives/fullsize/image.jpg",
      "height": 1367,
      "width": 2048
    },
    {
      "@type": "ImageObject",
      "url": "http://p1014p.quotidiano.net:80/polopoly_fs/1.4829061.1570791468!/httpImage/image.jpg_gen/derivatives/fullsize/image.jpg",
      "height": 1149,
      "width": 2048
    },
    {
      "@type": "ImageObject",
      "url": "http://p1014p.quotidiano.net:80/polopoly_fs/1.4829062.1570791468!/httpImage/image.jpg_gen/derivatives/fullsize/image.jpg",
      "height": 1304,
      "width": 1953
    },
    {
      "@type": "ImageObject",
      "url": "http://p1014p.quotidiano.net:80/polopoly_fs/1.4829063.1570791468!/httpImage/image.jpg_gen/derivatives/fullsize/image.jpg",
      "height": 540,
      "width": 960
    }
  ]
  }
</script>    <meta name="description" content="Sabato 12 e domenica 13 al Palaindoor. Tra gli ospiti Giorgio Vanni e da YouTube LaSabri e Barbascura" />

    <meta property="og:title" content="Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti - il Resto del Carlino" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1570791225323"/>
        <meta property="article:modified_time" content="1570791554000"/>
<meta property="article:section" content="Cosa Fare" />
    <meta property="og:description" content="Sabato 12 e domenica 13 al Palaindoor. Tra gli ospiti Giorgio Vanni e da YouTube LaSabri e Barbascura" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829065.1570791225%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="391" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="il Resto del Carlino" id="siteFB" />
    <meta property="og:url" content="https://www.ilrestodelcarlino.it/ancona/cosa%20fare/comix-and-games-1.4829066" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti - il Resto del Carlino" />
    <meta name="twitter:description" property="twitter:description" content="Sabato 12 e domenica 13 al Palaindoor. Tra gli ospiti Giorgio Vanni e da YouTube LaSabri e Barbascura" />
    <meta name="twitter:site" property="twitter:site" content="@carlino_ancona" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829065.1570791225%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:type" content="article_articolo_foto" />
    <meta property="lp:url" content="https://www.ilrestodelcarlino.it/ancona/cosa%20fare/comix-and-games-1.4829066" />
    <meta property="lp.article:section" content="Cosa Fare/Cosa Fare" />
    <meta property="lp.article:tag" content="monrif.page.ilresto.ancona" />
    <meta property="lp.article:published_time" content="2019-10-11T12:53:45+02:00" />

<script>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</script>
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/9b06ebe/css/main.css" />
    <style>
        img {
            transition: filter 0.3s;
        }
        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
    <script>
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=13)}({13:function(e,n){window.qnRefCookie="na",function(){var e=function(){var e=location.search.match(/[?&]ref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}();e?function(e){if(["qn","ilresto","lanazione","ilgiorno","iltelegrafo"].indexOf(e)<0)return!1;try{var n=new Date,t=1;n.setTime(n.getTime()+24*t*60*60*1e3),t="expires="+n.toUTCString(),document.cookie="ref_site="+e+";"+t+";path=/"}catch(e){return!1}}(e):e=function(){var e=document.cookie.match(/\bref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}(),e&&(window.qnRefCookie=e)}()}});    </script>
<script>
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.4829066";
    MonrifPolopolyUtility.nome_edizione = "Ancona";
    MonrifPolopolyUtility.edizione = JSON.parse('{"capoluogo": false, "externalId": "monrif.page.ilresto.ancona", "key": "ancona", "label": "Ancona", "nofollow": true, "url": "/ancona"}');
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.ilresto";
    MonrifPolopolyUtility.page = "monrif.page.ilresto.ancona";
    MonrifPolopolyUtility.numTestata = "2";
    MonrifPolopolyUtility.ontheio = "8dSp9SspksCF";
    MonrifPolopolyUtility.loginNewsletter = "False";
    MonrifPolopolyUtility.page_type_ext = "articolo_foto";
    MonrifPolopolyUtility.keywords = "cartoni,videogames,fiera del fumetto,immagini,comix and games";
    MonrifPolopolyUtility.subject = "Cosa Fare";
    MonrifPolopolyUtility.top_subject = "Cosa Fare";
    MonrifPolopolyUtility.parent = "monrif.page.ilresto.ancona";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2019-10-11T12:53:45+02:00").getTime(),
        creatorId: "9b0f0167adf219572f9718c96f77e3ec",
        bordero: "PANZIERI-ANGELICA",
        wordCount: 977,
        photoCount: 4,
        categorization: {
            people: "",
            organisations: "",
            locations: "Ancona ",
            tags: "cartoni,videogames,fiera del fumetto,immagini,comix and games"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilresto",
            department: "ancona",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilresto",
            "cg4": "ilresto - ancona",
            "cg5": "ilresto - ancona - articolo_foto",
            "cg6": "ilresto - ancona - Cosa Fare-Cosa Fare",
            "cp1": "Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti - Cosa Fare - ilrestodelcarlino.it",
            "cp2": "no-refresh",
            "cp3": "Cosa Fare",
            "cp4": "monrif.site.ilresto",
            "cp5": "monrif.page.ilresto.ancona",
            "cp6": "ilresto-articolo-ancona",
            "cp7": "articolo_foto",
            "cp8": "1.4829066",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "Ancona ",
            "cp13": "fiera del fumetto;videogames;immagini;cartoni;comix and games",
            "cp14": "na",
            "cp15": "PANZIERI-ANGELICA",
            "cp16": "9b0f0167adf219572f9718c96f77e3ec",
            "cp17": "2019-10-11",
            "cp18": "0",
            "cp19": "72",
            "cp21": "0",
            "cp23": "ilresto",
            "cp24": "ancona",
            "cp25": "articolo",
            "cp27": "2",
            "cp28": "4.5",
            "cp20": "977",
            "cp22": "4",
            "cp30": "polopolyweb-free"
        },
        immagine_importante: false,
        name: "Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti"
    };
</script>

<script>
    window.authSession.then(function(userInfo){
        var loginStatus = userInfo.loginStatus;
        MonrifPolopolyUtility.aggregatorValues.webtrekk.cp31 = loginStatus;
        console.log("MPU loginStatus", loginStatus);
    });
</script>

<script>
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
    MonrifPolopolyUtility.TagManager.ref_site = window.qnRefCookie || "na";
</script><script id="advtesterjs">
(function(){
    var testURL = '/static/js/advert.js';
    var xhr = new XMLHttpRequest();
    xhr.onreadystatechange = function() {
        if (xhr.readyState < 2) return;
        if (document.getElementById("advtester")) return;
        if (xhr.status && xhr.status >= 200 && xhr.status < 400) {
            var check = document.createElement("meta");
            check.id = "advtester";
            check.name = "advertisement_testing";
            check.content = "it is a test";
            var head = document.getElementsByTagName("head")[0];
            head.appendChild(check);
        }
    }
    xhr.open("HEAD", testURL);
    xhr.send();
})();
</script>
<script>
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '754447428866385',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};

/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

/** end TagIntegration loader */
</script></head>

<body class="detail-page detail-page--article ilresto edizione">

<svg viewBox="0 0 0 0" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg_id_map_title svg_id_map_desc" style="display:none">
    <title id="svg_id_map_title"></title>
    <desc id="svg_id_map_desc"></desc>
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <title id="instagram_svg_title">Condividi su Instagram</title>
  <desc id="instagram_svg_desc"></desc>
  <title id="login_svg_title">Effettua l'accesso col tuo utente QN</title>
  <desc id="login_svg_desc"></desc>
    <title id="logo_ilgiorno_svg_title">Il Giorno</title>
    <desc id="logo_ilgiorno_svg_desc">Tutte le ultime notizie in tempo reale dalla Lombardia</desc>
    <title id="logo_ilresto_svg_title">il Resto del Carlino</title>
    <desc id="logo_ilresto_svg_desc">Tutte le notizie in tempo reale dall'Emilia Romagna e dalle Marche</desc>
    <title id="logo_iltelegrafo_svg_title">Il Telegrafo</title>
    <desc id="logo_iltelegrafo_svg_desc">Tutte le news di oggi di Livorno</desc>
    <title id="logo_lanazione_svg_title">La Nazione</title>
    <desc id="logo_lanazione_svg_desc">Tutte le notizie in tempo reale dalla Toscana e dall'Umbria</desc>
    <title id="logo_qn_svg_title">QuotidianoNet</title>
    <desc id="logo_qn_svg_desc">Tutte le ultime notizie nazionali in tempo reale</desc>
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
    <title id="user_svg_title">Accedi al tuo account</title>
    <desc id="user_svg_desc">Clicca qui per accedere al tuo account</desc>
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <title id="youtube_svg_title">Canale YouTube</title>
  <desc id="youtube_svg_desc"></desc></svg>
    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay"></div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile"></div>

<div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          SPECIALI
          <i class="menu-item__icon"></i>
          <div class="dropdown dropdown--left-side">
            <ul class="dropdown--grid  dropdown--grid--1 ">
              <li class="dropdown__item"><a href="http://www.ilrestodelcarlino.it/bologna/fico-eataly-world">FICO - EATALY WORLD</a></li>
              <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/speciali/musei-mostre-gallerie-d-arte">Musei mostre e gallerie d&#39;arte</a></li>
              <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/top-aziende/">TOP AZIENDE</a></li>
              <li class="dropdown__item"><a href="http://www.quotidiano.net/italia-slow-tour">Italia Slow Tour</a></li>
              <li class="dropdown__item"><a href="http://qneconomia.quotidiano.net/">QN Economia</a></li>
              <li class="dropdown__item"><a href="http://teatri.cliking.net/">TEATRI IN REGIONE</a></li>
              <li class="dropdown__item"><a href="http://fuori-porta.cliking.net/">Fuoriporta </a></li>
              <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/limpresa-fa-notizia/">CNA Bologna</a></li>
              <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/leonardo-digitale">Leonardo digitale</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon"></i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" target="_blank" rel="noopener">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.ilrestodelcarlino.it/" target="_blank" rel="noopener">Cartaceo</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank" rel="noopener">
                Offerte promozionali
            </a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank" rel="noopener">Prodotti</a></li>
          </ul>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=CARLINO" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>
      <li class="menu-item menu-item--login">
      </li>
    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
        <li>
          <a href="https://www.quotidiano.net">
        <img  class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/img/svg/logo_qn.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilrestodelcarlino.it">
        <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/img/svg/logo_ilresto.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.lanazione.it">
        <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/img/svg/logo_lanazione.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilgiorno.it">
        <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/img/svg/logo_ilgiorno.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.iltelegrafolivorno.it">
        <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/img/svg/logo_iltelegrafo.svg" />

          </a>
        </li>
        <li>
          <a href="">
          </a>
        </li>
      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.ilgiorno.it/martesana" rel="nofollow">Martesana</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilgiorno.it/rho" rel="nofollow">Rho</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.ilgiorno.it/sesto" rel="nofollow">Sesto</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.ilgiorno.it/sud-milano" rel="nofollow">Sud Milano</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.cityrumors.it/" rel="nofollow">Cityrumors</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto">Codici Sconto e Coupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
              <a href="/"><svg class="svg" version="1.1" viewBox="0 0 478 54" xmlns="http://www.w3.org/2000/svg" fill="#318ADC" fill-rule="evenodd" role="img" aria-labelledby="logo_ilresto_svg_title logo_ilresto_svg_desc">
    <title>il Resto del Carlino</title>
    <desc>Tutte le notizie in tempo reale dall'Emilia Romagna e dalle Marche</desc>
    <g>
        <g class="styleme">
            <rect x="251.246261" y="17" width="6.97906281" height="36"></rect>
            <path d="M241.459013,37.166814 C240.504342,35.3066474 238.675368,34.0633112 236.528577,34.0633112 C234.439017,34.0633112 232.602737,35.2957622 231.627365,37.0966647 L241.459013,37.166814 Z M231.142724,41.8184398 C231.866033,44.2301251 234.014042,46.0153045 236.528577,46.0153045 C238.4367,46.0153045 240.106157,45.0840117 241.141195,43.5310508 L247.899387,45.783086 C245.673446,49.9739033 241.379863,53 236.289909,53 C229.133531,53 223.33001,47.102619 223.33001,39.9619017 C223.33001,32.8211844 229.133531,27 236.289909,27 C243.367136,27 249.252243,32.8223938 249.252243,39.9619017 C249.252243,40.3489324 249.091508,41.2802251 249.012358,41.747081 L231.142724,41.8184398 Z"></path>
            <path d="M208.296943,34.3856348 C205.274631,34.3856348 202.730872,37.0001332 202.730872,40.0773534 C202.730872,43.1545736 205.274631,45.69355 208.296943,45.69355 C211.318038,45.69355 213.863014,43.1545736 213.863014,40.0773534 C213.863014,37.0001332 211.318038,34.3856348 208.296943,34.3856348 Z M214.179614,17 L221.335992,17 L221.335992,53 L214.179614,53 L214.179614,51.5758716 C212.413961,52.4869302 210.410857,53 208.295725,53 C201.218498,53 195.413759,47.230362 195.413759,40.2319936 C195.413759,33.2324265 201.218498,27.384869 208.295725,27.384869 C210.410857,27.309347 212.412743,27.8380007 214.179614,28.7670407 L214.179614,17 Z"></path>
            <path d="M0,18.5 C0,16.0150506 2.00902135,14 4.48654038,14 C6.96405941,14 8.97308076,16.0150506 8.97308076,18.5 C8.97308076,20.9861481 6.96405941,23 4.48654038,23 C2.00902135,23 0,20.9861481 0,18.5 Z"></path>
            <rect x="0.997008973" y="28" width="6.97906281" height="25"></rect>
            <rect x="12.9611167" y="16" width="6.97906281" height="38"></rect>
            <path d="M315.667947,5.62296236 L310.462006,15.7281705 C307.664694,12.7716932 303.616426,10.8668892 299.180673,10.8668892 C290.59978,10.8668892 283.561654,17.9205603 283.561654,26.4049403 C283.561654,34.888117 290.59978,41.9441947 299.180673,41.9441947 C303.327008,41.9441947 307.087054,40.3233665 309.881973,37.6520683 L316.051844,46.9943922 C311.520415,50.9026699 305.735638,53 299.179477,53 C284.331841,53 272.18345,41.0850475 272.18345,26.5 C272.18345,11.9149525 284.331841,0 299.179477,0 C304.964254,0 310.267067,1.81094765 314.701625,4.86128139 L315.667947,5.62296236 Z"></path>
            <rect x="380.857428" y="2" width="8.97308076" height="51"></rect>
            <path d="M394.815553,6 C394.815553,2.68649706 397.49393,0 400.797032,0 C404.101284,0 406.779661,2.68767123 406.779661,6 C406.779661,9.31350294 404.101284,12 400.797032,12 C397.49393,12 394.815553,9.3146771 394.815553,6 Z"></path>
            <rect x="395.812562" y="19" width="9.97008973" height="34"></rect>
            <path d="M460.071875,17.0008106 C469.674661,16.9055874 477.567298,25.2129072 477.567298,35.0486196 C477.567298,44.8831266 469.674661,53 460.071875,53 C450.469088,53 442.671984,44.8831266 442.671984,35.0486196 C442.671984,25.2129072 450.469088,17.0008106 460.071875,17.0008106 Z M460.071875,26.9329515 C455.981668,26.9329515 452.560189,30.5622812 452.560189,34.8581732 C452.560189,39.1552706 455.982847,42.7846002 460.071875,42.7846002 C464.159723,42.7846002 467.582381,39.1552706 467.582381,34.8581732 C467.582381,30.5622812 464.159723,26.9329515 460.071875,26.9329515 Z"></path>
            <path d="M355.932203,19.0973676 L366.168323,19.0973676 L366.168323,22.2021769 C367.06678,21.4171506 367.903566,20.8000835 368.9955,20.3497583 C370.262771,19.7704211 371.433305,19.384602 372.797315,19.192301 C373.381372,19.192301 374.064586,19 374.746591,19 L377.866401,19 L377.866401,28.8341273 C377.768453,28.8341273 374.35601,27.8701881 371.139462,29.6069826 C370.164824,30.0877352 368.409024,31.5348611 367.435595,32.981987 C366.84791,33.853427 366.591553,34.7796363 366.168323,35.6790694 L366.168323,54 L355.932203,54 L355.932203,19.0973676 Z"></path>
            <path d="M411.764706,19.0237604 L422.50904,19.0237604 L422.50904,21.5542472 C423.876919,20.4351305 425.048522,19.6831126 426.709605,19.3065097 C428.564541,18.8348649 430.910169,19.0237604 431.886707,19.1176142 C433.545366,19.4003634 434.621254,20.247423 435.890994,21.0944827 C436.672467,21.5649394 437.258874,22.1304378 437.844069,22.788602 C438.626753,23.7295154 439.310087,24.4827213 439.798356,25.6113421 C440.383551,27.0239002 440.677966,28.2463748 440.677966,29.8466403 L440.677966,53 L430.127485,53 L430.127485,34.0819386 C430.226835,33.0471715 430.127485,32.1989238 429.640428,31.3530522 C428.955883,30.2220553 427.882419,29.4700374 426.51454,29.3761837 C425.733067,29.3761837 425.049733,29.4700374 424.464538,29.6589329 C423.414094,30.1080052 422.991251,30.7911178 422.510252,31.3090954 L422.510252,52.998812 L411.765917,52.998812 L411.765917,19.0237604 L411.764706,19.0237604 Z"></path>
            <path d="M332.865643,26.9365017 C328.679766,26.9365017 325.177247,30.5653371 325.177247,34.860644 C325.177247,39.1571562 328.680973,42.7859915 332.865643,42.7859915 C337.051521,42.7859915 340.555247,39.1571562 340.555247,34.860644 C340.555247,30.5653371 337.051521,26.9365017 332.865643,26.9365017 Z M342.600496,18.4386877 L351.944167,18.4386877 L351.944167,53 L342.600496,53 L342.600496,50.0834336 C339.790996,51.9249681 336.444225,53 332.866851,53 C323.036618,53 315.054835,44.8842321 315.054835,35.0510645 C315.054835,25.2166917 323.036618,17.0057135 332.866851,17.0057135 C336.444225,16.9105033 339.790996,18.0108443 342.600496,19.8861242 L342.600496,18.4386877 Z"></path>
            <path d="M122.246249,28.5912048 L126.164681,21.8570882 L120.483258,18.4900299 C120.483258,18.4900299 117.054477,17.1434495 114.900251,17.0475253 C112.843225,16.9516012 111.374269,16.9516012 109.512861,17.5283602 C108.239522,17.9132709 107.259003,18.5871683 106.279699,19.2586372 C105.201978,20.0284586 104.32109,21.0872667 103.63582,22.3379231 C102.852133,23.877566 102.362481,25.1270081 102.362481,26.9556377 C102.362481,28.6871289 102.656515,29.9377853 103.343,31.476214 C104.027055,33.0158569 104.811957,34.0734508 106.085296,35.1322589 C107.455836,36.2857769 108.926007,36.767826 110.591797,37.344585 C111.962337,37.8242056 113.040058,38.0160539 114.411813,38.4993172 C115.392333,38.7883038 116.174804,39.1720003 117.056907,39.6528352 C117.644976,39.9418218 118.525864,40.4238709 118.819898,41.096554 C119.015516,41.6720988 119.211134,42.4431345 119.015516,43.0211077 C118.721482,43.7897149 117.644976,44.0774873 116.860074,44.2705498 C115.586736,44.5607506 114.410598,44.1746257 113.138475,43.9815632 C110.884616,43.6925766 109.416875,42.9239693 107.260218,42.0570095 C106.378115,41.7692371 105.595643,41.2884022 104.811957,40.9034915 L100.697906,48.309077 C101.481593,48.9829743 102.168078,49.6556575 103.147382,50.2336307 C104.616339,51.1005905 105.889678,51.5802111 107.554252,52.1569701 C109.709694,52.9280058 111.178651,53.6966131 113.431294,53.8896756 C115.782353,54.0815238 117.448143,54.0815238 119.799203,53.4088407 C121.659395,52.9292201 122.932734,52.2541085 124.40169,51.1977289 C125.970279,50.0417824 127.046784,48.9854028 127.830471,47.1579875 C128.419755,45.7142686 128.614158,44.4648265 128.614158,42.8292594 C128.614158,40.6181476 128.516956,39.0772904 127.340819,37.2486608 C126.75275,36.1898527 125.774661,35.4212455 124.69694,34.6526383 C123.325185,33.6897543 122.051846,33.0170712 120.484473,32.4403122 C119.406752,32.0541872 118.524649,31.6704907 117.349727,31.28558 C116.273221,30.9965934 115.391118,30.8047451 114.410598,30.3214818 C113.823745,30.0337094 112.843225,29.5528745 112.648822,28.8814056 C112.353573,28.1103699 112.451989,27.1487002 112.942857,26.4760171 C113.236891,25.9951822 114.020578,25.6102715 114.607431,25.5131331 C115.783569,25.2253607 116.861289,25.7061956 118.036212,25.9951822 C119.797988,26.4748028 122.246249,28.5912048 122.246249,28.5912048 Z"></path>
            <path d="M165.954228,17.0008106 C175.557014,16.9055874 183.449651,25.2129072 183.449651,35.0474142 C183.449651,44.8843319 175.557014,53 165.954228,53 C156.351441,53 148.554337,44.8831266 148.554337,35.0474142 C148.554337,25.2141126 156.351441,17.0008106 165.954228,17.0008106 Z M165.954228,26.9317462 C161.86638,26.9317462 158.442542,30.5610758 158.442542,34.8581732 C158.442542,39.1540652 161.86638,42.7833949 165.954228,42.7833949 C170.043255,42.7833949 173.465914,39.1540652 173.465914,34.8581732 C173.465914,30.5610758 170.043255,26.9317462 165.954228,26.9317462 Z"></path>
            <polygon points="143.199548 9 143.19834 16.1733487 148.554337 16.1733487 148.554337 24.7823331 143.19834 24.7823331 143.199548 53 133.753473 53 133.753473 24.7823331 127.617149 24.7823331 127.617149 16.1733487 133.753473 16.1733487 133.753473 14.0687961"></polygon>
            <path d="M43.3867154,12.2587016 L43.3867154,26.4706156 L50.5354349,26.4706156 C50.5354349,26.4706156 52.1553069,25.5233938 52.9191297,24.859621 C53.8721347,24.0068823 54.5390017,23.2486265 55.0166865,22.0167599 C55.493189,20.5959273 55.493189,19.2695776 55.3028245,17.7542621 C55.11246,16.5223954 54.8251396,15.4794947 54.0636816,14.436594 C53.3010411,13.3948893 52.3468538,12.9212785 51.1088933,12.5421506 C50.3462528,12.3519886 49.5836124,12.2575056 48.7251985,12.2575056 L43.3867154,12.2575056 L43.3867154,12.2587016 Z M32.9012961,2.02583656 L51.0119374,2.02583656 C53.0137208,1.74238763 57.9702925,3.82579705 60.9262632,6.57417525 C63.118411,8.65878066 64.2629629,10.3642582 65.2147855,13.2059234 C66.0731994,15.7653356 66.2635639,17.5652961 66.1689728,20.3124783 C66.0743817,23.3443055 65.5978793,25.4289109 64.2629629,28.0816101 C62.6419086,31.2067242 61.6877212,32.4397869 57.8757014,34.8078412 C55.0166865,36.5145147 57.4949724,35.1869691 57.4949724,35.1869691 L69.7906281,53 L57.3991989,53 L47.3902821,37.5550234 L43.3878978,37.5550234 L43.3878978,53 L32.9012961,53 L32.9012961,2.02583656 Z"></path>
            <path d="M90.9362944,31.6960176 C89.5720661,29.2216581 87.0381539,27.5084554 84.116361,27.5084554 C81.2030266,27.5084554 78.6497808,29.2228587 77.3133445,31.6960176 L90.9362944,31.6960176 Z M76.6777518,37.9725586 C77.6710164,41.2332865 80.6363099,43.6788324 84.116361,43.6788324 C86.7457329,43.6788324 88.9872241,42.3474085 90.4481206,40.3496724 L99.8007578,43.298254 C96.7810885,49.0045278 90.7405415,53 83.7272719,53 C73.8876692,53 65.8025922,45.1051007 65.8025922,35.4993997 C65.8025922,25.8936988 73.8876692,18 83.7272719,18 C93.5656663,18 101.651952,25.8936988 101.651952,35.4993997 C101.651952,36.0708675 101.74862,37.4022914 101.651952,37.9737591 L76.6777518,37.9737591 L76.6777518,37.9725586 Z"></path>
        </g>
    </g>
</svg></a>
<a href="/ancona" href="/"><h2 class="edition-header__city">Ancona</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
  <div class="edition-menu-inner">
    <div class="menu-sections">
      <ul class="menu-section menu-section--main">
	<li class="menu-item">
            <a href="/ancona/cronaca" class="menu-item__link">
                Cronaca
            </a>
        </li>
	<li class="menu-item">
            <a href="/ancona/sport" class="menu-item__link">
                Sport
            </a>
        </li>
	<li class="menu-item active">
            <a href="/ancona/cosa%20fare" class="menu-item__link">
                Cosa fare
            </a>
        </li>
        <li class="menu-item menu-item--dropdown">
          <div class="menu-item__link">
            Edizioni
            <i class="menu-item__icon"></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid dropdown--grid--3">
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ancona">Ancona</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ascoli">Ascoli</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/bologna">Bologna</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/cesena">Cesena</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/civitanova-marche">Civitanova Marche</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fano">Fano</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/fermo">Fermo</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ferrara">Ferrara</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/forlì">Forlì</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/imola">Imola</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/macerata">Macerata</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/modena">Modena</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/pesaro">Pesaro</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/ravenna">Ravenna</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/reggio-emilia">Reggio Emilia</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rimini">Rimini</a></li>
                <li class="dropdown__item"><a href="https://www.ilrestodelcarlino.it/rovigo">Rovigo</a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
      <ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/reggio-emilia/cronaca/luca-aldrovandi-indonesia-1.4828543">OMICIDIO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/bologna/cronaca/muore-porrettana-chiusa-1.4828875">TRAFFICO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/bologna/cronaca/adolescenti-web-1.4828669">WEB</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/modena/cronaca/carpi-morto-investito-incidente-1.4828537">INVESTITO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/fermo/cronaca/gucci-battaglia-logo-1.4828651">GUCCI</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/reggio-emilia/cronaca/campionato-mondiale-fungo-porcino-2019-1.4826433">FUNGO </a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/bologna/spettacoli/x-factor-2019-1.4828687">X FACTOR</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilrestodelcarlino.it/cosa fare/foliage-2019-1.4827699">FOLIAGE</a></li>
      </ul>
      <ul class="menu-section menu-section--search">
        <li class="menu-item">
          <i class="menu-item__icon"><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></i>
        </li>
      </ul>
      <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></button>
</form>        <i class="menu-item__icon menu-item__icon--close">
          <span>Chiudi</span>
        </i>
      </div>
    </div>
  </div>
</nav>
</div>    </div>

    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990"></div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile"></div>

        </div>




    <div class="detail-subject">
        <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/ancona" itemProp="item" title="Ancona">
                <span class="breadcrumb__name" itemProp="name">Ancona</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilrestodelcarlino.it/ancona/cosa fare" itemProp="item" title="Cosa Fare">
                <span class="breadcrumb__name" itemProp="name">Cosa Fare</span>
            </a>
            <meta itemprop="position" content="3" />
        </li>
    </ol>
</div>
        </div>
        <div class="date hide-on-mobile">
                Pubblicato il <strong>11 ottobre 2019</strong>
        </div>
    </div>

    <div class="detail-heading">
        <h1 class="title">Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti</h1>
        <h2 class="subtitle"><p>Sabato&nbsp;12 e domenica 13 al Palaindoor. Tra gli ospiti&nbsp;Giorgio Vanni e da YouTube LaSabri e Barbascura&nbsp;</p></h2>


        <div class="detail-last-modified">
           Ultimo aggiornamento il <strong>11 ottobre 2019 alle 12:59</strong>
        </div>

        <aside class="related__articles">
            <a href="https://www.ilrestodelcarlino.it/ancona/cosa fare/foto/comix-and-games-1.4829064" class="related">
                <span class="related__label">Fotogallery</span>
                <span class="related__text">Gli scatti</span>
            </a>
        </aside>

        <!-- votazione -->
            <iframe title="Rating: 4.5" src="/rating-widget/poll/10430422?uid=1.4829066" class="article-rating" style="width: 250px !important; height: 30px !important; border: 0; overflow: hidden"></iframe>
        <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/ancona/cosa%2520fare/comix-and-games-1.4829066" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Comix%20and%20Games%20Ancona%2C%20al%20via%20la%20kermesse%20dedicata%20al%20mondo%20dei%20fumetti&amp;url=https%3A//www.ilrestodelcarlino.it/ancona/cosa%2520fare/comix-and-games-1.4829066&amp;via=carlino_ancona&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Comix%20and%20Games%20Ancona%2C%20al%20via%20la%20kermesse%20dedicata%20al%20mondo%20dei%20fumetti%20https%3A//www.ilrestodelcarlino.it/ancona/cosa%2520fare/comix-and-games-1.4829066" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/ancona/cosa%2520fare/comix-and-games-1.4829066&amp;subject=Comix%20and%20Games%20Ancona%2C%20al%20via%20la%20kermesse%20dedicata%20al%20mondo%20dei%20fumetti%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
        </div>
    </div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <figure class="detail-image">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829065.1570791225%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829065.1570791225%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829065.1570791225%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368" alt="La manifestazione in programma al Palaindoor" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829065.1570791225%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368"  class="image lazyload"  width="None" height="368" />
</picture>

            <figcaption class="detail-image__caption">La manifestazione in programma al Palaindoor</figcaption>
    </figure>

    <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile"></div>


    <div class="detail-text lp_article_content">
        <p>Ancona, 11 ottobre 2019 - Si accendono i riflettori per la seconda edizione di <strong>'Ancona Comix and Games' (<a href="https://www.ilrestodelcarlino.it/ancona/cosa fare/foto/comix-and-games-1.4829064" target="_blank">FOTO</a>)</strong>, il circuito <strong>Fiere del Fumetto</strong> by Blu Nautilus. Che domani <strong>(sabato 12 ottobre) e domenica 13</strong> torna &nbsp;al <strong>PalaIndoor</strong> di Ancona. Tanti gli ospiti previsti per la manifestazione, oltre alle diverse esibizione, nell'ambito della kermesse a base di fumetti, comics, manga, cosplay e giochi.</p> 
<p>Il settore commerciale sarà interamente dedicato al mondo dei fumetti, manga, anime, modellini, action figures, comix, proiezioni di anime giapponesi, telefilm, videogiochi, retrogames, giochi da tavolo, miniature, tornei di carte collezionabili, role playing games e kpop. Ad impreziosire l'iniziativa, personaggi del mondo della tv, web e dei fumetti.&nbsp;</p> 
<p>In primis, domenica 13 ottobre, lo show acustico esclusivo di <strong>Giorgio Vanni</strong>, il re delle sigle dei cartoni animati di Italia 1, quali Dragon Ball, My Hero Academia, Lupin, Rossana, Detective Conan, Pokemon e tantissimi altri successi. Poi sarà’ presente, per tutto il fine settimana, <strong>Christina Volkova</strong>, cosplayer russa di fama internazionale grazie al suo cosplay di Triss Merigold del videogioco 'The Witcher'.&nbsp;Direttamente da youtube, i fenomeni del web <strong>LaSabri e Barbascura,</strong> che&nbsp;incontreranno i followers marchigiani durante la due giorni.</p> 
<p>Ancona Comix and Games si avvale della collaborazione e presenza di due grandi e importanti scuole di fumetto.<strong> Acca</strong>, come Accademia, oggi con una sede anche romana, è l’<strong>Accademia di Comics ed Arti visive di Jesi</strong>, che entra nel panorama dell’evento anconetano. Una delle mission del circuito Fiere del Fumetto, infatti, è anche valorizzare i giovani talenti del fumetto e non solo, mettendoli in contatto diretto con il pubblico. La collaborazione con Acca Accademy parte con il coinvolgimento di uno dei docenti dell’Accademia,<strong> Alessandro Giampaoletti</strong>, giovane outsider, al quale è stata affidata la realizzazione del manifesto ufficiale. Giampaoletti, ospite dell’evento, sarà presente in fiera durante la due giorni, per firma copie della litografia del manifesto - omaggio a tutti i visitatori - stampata in sole 00099 copie numerate, e per la realizzazione di sketch e commission.</p> 
<p>Presente anche la <strong>Scuola di Fumetto delle Marche</strong>, con una iniziativa che si svolgerà nella giornata di domenica 13 ottobre e che vede partecipare giovani disegnatori emergenti ad un nuovo talent: <strong>“X Factor Comics: Contest Superhero”.</strong> Una giuria di esperti fumettari, scrittori e sceneggiatori, giudicherà e premierà i vincitori.</p> 
<p>E ancora, tanti gli ospiti della fiera gli autori: <strong>Mattia De Lulis </strong>giovane talentuoso, da 2 anni disegnatore in esclusiva per Marvel America;&nbsp;<strong>Claudia Plescia</strong>, già<strong>&nbsp;</strong>diplomat<strong>a&nbsp;</strong>&nbsp;all’ISIA di Urbino, dove tasta le acque dell’autoproduzione, disegnando fumetti per Pelo magazine e Molla Magazine, rivista dedicata all’infanzia. Successivamente, illustratrice per le piattaforme video-ludiche di Clementoni e Headu, per poi tornare all’editoria per ragazzi con Piemme, Giunti e Gallucci. <strong>Fabrizio Faina</strong>, fondatore nel 1997 della<strong> Scuola di Fumetto Marche</strong>, seguita negli anni successivi da Scuola di Fumetto Abruzzo, Rimini e Bologna. Dal 1996 al 2012, insegna pittura a portatori di handicap in un centro diurno nella provincia di Ascoli Piceno. Collabora stabilmente con Mauro Salvatori nella realizzazione di fumetti per il mercato franco-belga.</p> 
<p>L’evento marchigiano propone anche l<strong>’Artist Alley Projet</strong>, uno spazio libero e gratuito, a disposizione di artisti; disegnatori, illustratori, coloristi affermati e non, ma anche per giovani emergenti. Senza escludere le autoproduzioni da sempre bacino di nuovi e interessanti talenti. Uno spazio ‘indi’ per promuovere un settore di grandi creatività, allo scopo di far incontrare i protagonisti del mondo dell’immagine con il pubblico frequentatore delle fiere, gli appassionati, i collezionisti, i fans.</p> 
<p>Una delle anime di Ancona Comix and Games è l’area<strong> Cosplay,</strong> operatori specializzati e contest nelle due giornate. Domenica 13 ottobre, si gareggia per la nuova edizione della Cosplay Sinergy Italia, il vincitore assoluto, a fine contest a settembre 2020, si aggiudica un soggiorno per due persone a MCM London Comicon.&nbsp;Dalle 14 di domenica, prende il via la <strong>Gara Cosplay</strong>, dove centinaia di ragazzi si trasformano in super eroi, principesse, protagonisti di manga, videogames e anime, con tanti costumi Original, Steampunk e Gothic Lolita.</p> 
<p>Il palco dell’area Cosplay è il cuore pulsante della manifestazione, dove si alternano ospiti e iniziative che faranno scatenare e divertire il pubblico dell’evento.&nbsp;Sul palco, tutti possono essere protagonisti, sfidandosi a <strong>Just Dance 2019</strong>: <strong>16 concorrenti in sfida</strong>, ad eliminazione diretta con un premio per il vincitore.&nbsp;Ancona Comix, presenterà inoltre un evento dedicato al mondo Kpop, con incontri, raduni, random dance e molto altro. E poi l'area ludica, dedicata ai piccini.<br> <br> I ragazzi di <strong>Game Over Computer</strong>, esperti di gaming, porteranno <strong>50 postazioni </strong>tra pc e console <strong>ad uso completamente gratuito</strong>. L’elenco dei giochi con cui cimentarsi è davvero importante: Anthem, ApexLegends, DissidiaFinal Fantasy, Dragon QuestHeroes 2, Far Cry New Dawn, Fifa 19, Fortnite, GTA V, Hearthstone,League of Legends, L'ombra della guerra, Monster Hunter, Ratchet&amp;Clank, The last of Us, Tomb Raider Definitive Edition, Uncharted 1-2-3-4 oltre a una infinità di giochi retrogamingNes, SNES e PSX.&nbsp;Spazio anche al <strong>retrogaming</strong>, con il <strong>vintage game party.&nbsp;</strong></p> 
<p>Non solo gaming virtuale, ma anche gioco di carte con le aree dedicate al mondo di Force of Will e Dragon Ball Card, con demo e tornei ufficiali by Game Trade Distribuzione, mentre il Circolo Ludico <strong>‘La Torre Nera Osimo’</strong> farà divertire il pubblico con un’ampia proposta di giochi da tavolo.&nbsp;Si rinnova, inoltre, la collaborazione con<strong> Dadi e Mattoncini</strong>, il negozio specializzato in giochi e giocattoli intelligenti e di qualità, situato in centro ad Ancona, punto di riferimento per gli appassionati di tutta Italia. Dadi e Mattoncini ripropone il format di successo de La Fantafiera, con&nbsp;la creazione di un microcosmo dedicato al gioco a 360°: area Lego con esposizioni di opere create dai migliori mastri costruttori e una grande area di gioco libero, con migliaia di mattoncini per grandi e piccini; area giochi da tavolo con tantissimi giochi in prova delle migliori case editrici dimostrati da competenti ‘Guide Ludiche’; corner realtà virtuale e aumentata e shop dedicato ai prodotti LEGO e Giochi da Tavolo.</p> 
<p>&nbsp;</p>
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>

<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.min.css">
<div class="gallery-images" id="lightgallery">
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829060.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;op=noop" data-sub-html="Un momento della kermesse">
        <figure>
            <div class="gallery-image__number">1/4</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829060.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829060.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829060.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=66&amp;h=44" alt="Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829060.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=440" class="image lazyload"  width="660" height="440" />
</picture>

            <figcaption class="gallery-image__caption">
 Un momento della kermesse             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829060.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829061.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;op=noop" data-sub-html="Giochi">
        <figure>
            <div class="gallery-image__number">2/4</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829061.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=370&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829061.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=370">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829061.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=66&amp;h=37" alt="Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829061.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=370" class="image lazyload"  width="660" height="370" />
</picture>

            <figcaption class="gallery-image__caption">
 Giochi             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829061.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=66&amp;h=37');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829062.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;op=noop" data-sub-html="Partecipanti al gioco">
        <figure>
            <div class="gallery-image__number">3/4</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829062.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829062.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829062.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=66&amp;h=44" alt="Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829062.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=440" class="image lazyload"  width="660" height="440" />
</picture>

            <figcaption class="gallery-image__caption">
 Partecipanti al gioco             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829062.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829063.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;op=noop" data-sub-html="La fiera del fumetto">
        <figure>
            <div class="gallery-image__number">4/4</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829063.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=371&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829063.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=371">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829063.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=66&amp;h=37" alt="Comix and Games Ancona, al via la kermesse dedicata al mondo dei fumetti" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829063.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=660&amp;h=371" class="image lazyload"  width="660" height="371" />
</picture>

            <figcaption class="gallery-image__caption">
 La fiera del fumetto             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4829063.1570791468%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Ffullsize%2Fimage.jpg&amp;w=66&amp;h=37');"></div>
    </div>
</div>
    </div>
<div id="piano-widget"></div>
    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilrestodelcarlino.it/ancona/cosa%2520fare/comix-and-games-1.4829066" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Comix%20and%20Games%20Ancona%2C%20al%20via%20la%20kermesse%20dedicata%20al%20mondo%20dei%20fumetti&amp;url=https%3A//www.ilrestodelcarlino.it/ancona/cosa%2520fare/comix-and-games-1.4829066&amp;via=carlino_ancona&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Comix%20and%20Games%20Ancona%2C%20al%20via%20la%20kermesse%20dedicata%20al%20mondo%20dei%20fumetti%20https%3A//www.ilrestodelcarlino.it/ancona/cosa%2520fare/comix-and-games-1.4829066" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilrestodelcarlino.it/ancona/cosa%2520fare/comix-and-games-1.4829066&amp;subject=Comix%20and%20Games%20Ancona%2C%20al%20via%20la%20kermesse%20dedicata%20al%20mondo%20dei%20fumetti%20-%20il%20Resto%20del%20Carlino" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
    </div>

<!-- show comments-->

<!-- tags -->

<script>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</script>


<!-- login newsletter -->
<div class="newsletter newsletter--logged">
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie nazionali</div>
    <div class="newsletter__button">
        <div class="newsletter__button-icon"></div>
        <button class="btn btn--newsletter">Accedi per Iscriverti</button>
    </div>
</div>

<!-- form newsletter -->
<form id="newsletter--mailupform" class="newsletter newsletter--mailupform" action="/iscrizione-newsletter" method="get">
    <div class="newsletter__logo">
                <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/img/svg/logo_ilresto.svg" />


    </div>
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie di Ancona</div>
    <div class="newsletter__input">
        <input title="La tua email" type="email" name="email" placeholder="Inserisci la tua email"
            required="required" />
    </div>
    <input type="hidden" name="edizione" value="ancona" />
    <input type="hidden" name="subject" value="Cosa Fare" />
    <div class="newsletter__button"><button type="submit"
            class="button button--full-width button--red button--rounded">ISCRIVITI</button></div>
</form>
    <div class="adv-slot-container" id="div-gpt-ad-inread-articolo"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1"></div>


<!-- outbrain -->
<div class="OUTBRAIN" data-src="https://www.ilrestodelcarlino.it/ancona/cosa%20fare/comix-and-games-1.4829066" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2"></div>


        </div>
    </div>
    <div id="js-sticky-spacer">
        <div id="js-side-column" class="side-column">
    <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300"></div>



    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cosa Fare</span></div>


    <a href="https://www.quotidiano.net/itinerari/corniglia-vernazza-valle-lagorara-golfo-dei-poeti-1.4779100" title="Liguria orientale, tre sentieri per fare passeggiate">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4779099%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4779099%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4779099%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Un panorama di Vernazza, al centro di trekking nel Levante ligure" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4779099%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/itinerari/corniglia-vernazza-valle-lagorara-golfo-dei-poeti-1.4779100" class="title__link">Liguria orientale, tre sentieri per fare passeggiate</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cosa Fare</span></div>


    <a href="https://www.quotidiano.net/cosa fare/sindrome-del-viaggiatore-1.4769969" title="Vacanze finite? E&#39; in arrivo la &#34;Sindrome del viaggiatore&#34;">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3883931%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3883931%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3883931%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Turisti con le valigie (foto Germogli)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.3883931%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cosa fare/sindrome-del-viaggiatore-1.4769969" class="title__link">Vacanze finite? E&#39; in arrivo la &#34;Sindrome del viaggiatore&#34;</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cosa Fare</span></div>


    <a href="https://www.quotidiano.net/cosa fare/app-lavoro-ufficio-1.4767992" title="Le app che ti aiutano nel lavoro quotidiano in ufficio">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4767991%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4767991%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4767991%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Le app cha aiutano contro lo stress da ufficio" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4767991%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cosa fare/app-lavoro-ufficio-1.4767992" class="title__link">Le app che ti aiutano nel lavoro quotidiano in ufficio</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cosa Fare</span></div>


    <a href="https://www.quotidiano.net/cosa fare/hotel-artemis-biglietti-omaggio-1.4698092" title="Hotel Artemis: Jodie Foster e Dave Bautista in un nuovo thriller d&#39;azione/ BUONI CINEMA">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4698093%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4698093%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4698093%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Hotel Artemis" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4698093%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cosa fare/hotel-artemis-biglietti-omaggio-1.4698092" class="title__link">Hotel Artemis: Jodie Foster e Dave Bautista in un nuovo thriller d&#39;azione/ BUONI CINEMA</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cosa Fare</span></div>


    <a href="https://www.quotidiano.net/cosa fare/edison-biglietti-omaggio-1.4685595" title="Edison, l&#39;uomo che illuminò il mondo / BUONI CINEMA">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4685603%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4685603%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4685603%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=30&amp;h=12&amp;pos=top" alt="Edison, l&#39;uomo che illuminò il mondo" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4685603%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cosa fare/edison-biglietti-omaggio-1.4685595" class="title__link">Edison, l&#39;uomo che illuminò il mondo / BUONI CINEMA</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Mangiare</span></div>


    <a href="https://www.quotidiano.net/benessere/food/desiderio-cibo-1.3928537" title="Stimolazione cerebrale smorza l&#39;appetito e sazia">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2911463%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2911463%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2911463%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Resistere alle tentazioni per mantenere un peso forma - Piotr Malczyk / Alamy" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2911463%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/benessere/food/desiderio-cibo-1.3928537" class="title__link">Stimolazione cerebrale smorza l&#39;appetito e sazia</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5"></div>


    <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300"></div>


        </div>
    </div>
</div>


    </div>

    <div class="pagebottom">
    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" title="Privacy">Privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2019 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilrestodelcarlino.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" title="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
    <script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/dist/pcprincipal.bundle.js"></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/vendors/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/dist/index.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/vendors/lazysizes.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/dist/special_cards.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/dist/desktop_async.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/dist/electio_tracking.bundle.js" async defer></script>

    <script>
        PCPrincipal.initAdSlots("/1010125/ilresto/articolo/ancona/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625x200", "sponsor-loc-mobile-1"]);
    </script>
    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "3a0c7f78-511c-42a6-afc8-a79209998e20",
            });
        });
    </script>

  <!--<script src="https://cdn.auth0.com/js/auth0/9.5.1/auth0.min.js"></script>-->
  <script>
      var AUTH0_DOMAIN = "monrifnet.eu.auth0.com";
      var AUTH0_CLIENT_ID = "5Cf1kh3yNDeQ5rBa0ZMW4bHrxt0dxH3v";
      var AUTH0_CONNECTION = "monrifnet-prod";
      var MYQN_ORIGIN = "https://my.quotidiano.net";
  </script>
  <script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/dist/login.bundle.js"></script>
<!-- piano -->
<div id="piano-widget-fixed"></div>
<div id="piano-widget-bottom-left"></div>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
    authSession.then(function(userInfo) {
        var loginStatus = userInfo.loginStatus;
        tp = window.tp || [];
        tp.push(["setTags", ["free", "ilresto"]]);  // TODO aggiungere le keywords
        tp.push(["setCustomParam", "type", "free", "content"])  // TODO Rupert dice di utilizzare setTags per passare questo parametro, ma nella documentazione ho trovato anche questo esempio
        tp.push(["setContentCreated", "2019-10-11T12:53:45+02:00"]);
        tp.push(["setContentAuthor", "il Resto del Carlino"]);
        tp.push(["setContentSection", "Cosa Fare"]);  // TODO qui potrebbe valer la pena di mettere l'edizione al posto del subject negli articoli delle testate locali
        tp.push(["setCustomVariable", "userState", loginStatus]);
        tp.push(["setContentIsNative", false]);
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=rs3A2WFY9d");
    });
</script>
<!-- piano -->

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            <div class="overlay">
                <div class="overlay__text">
                    <div class="overlay__number"></div>
                    <div class="overlay__see-more">vai alla gallery</div>
                </div>
            </div>
        </div>
    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen style="border: 0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>

  <script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/dist/gallery.bundle.js"></script>

<script src="https://cdn-static.quotidiano.net/scorpion/9b06ebe/dist/article.bundle.js"></script>


</body>
</html>